<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B7%CF%80%CE%B5%CE%B9%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%B7-%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%84%CE%B7%CF%84%CE%B1/sports/549294-%CF%83%CF%84%CE%B9%CE%B3%CE%BC%CE%AD%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CE%BD%CE%AF%CE%BA%CE%B7-%CF%84%CE%B7%CF%82-%CE%BA-17-%CE%B5%CF%80%CE%AF-%CF%84%CE%BF%CF%85-%CF%80%CE%B1%CE%BD%CE%B1%CE%B9%CF%84%CF%89%CE%BB%CE%B9%CE%BA%CE%BF%CF%8D-photos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="στιγμές, από, τη, νίκη, της, κ-17, επί, του, παναιτωλικού, photos" />
	<meta name="xreference" content="https://www.sportsioannina.gr/index.php/rss/83218-photou17paspan" />
	<meta property="og:title" content="Στιγμές από τη νίκη της Κ-17 επί του Παναιτωλικού (photos)" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.ioannina24.gr//-/sports/549294-------17----photos" />
	<meta property="og:site_name" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />
	<meta name="description" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr Ό,τι συμβαίνει... Ειδήσεις από τα Ιωάννινα, την Άρτα,την Πρέβεζα,την Ηγουμενίτσα,την Ήπειρο" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Στιγμές από τη νίκη της Κ-17 επί του Παναιτωλικού (photos) - epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr</title>
	<link href="https://www.ioannina24.gr/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v=2.10.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/light/css/style.css?e1364f62202b1449bb25e6b12a4caa8d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?f14ae157cab01dd377caef5c9e75877f" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://www.arta24.gr/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://arta24.gr/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 250px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3 { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarLeft { width: 16.15%; }
#gkUpdates { width: 16.15%; }
#gkSidebarRight { width: 28.3%; }
#gkSearch { width: 28.3%; }
#gkHighlights { width: 71.7%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 83.85%; }
#gkPageContent > div { width: 71.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu107 > div,
#menu107 > div > .childcontent-inner { width: 750px; }
#menu643 > div,
#menu643 > div > .childcontent-inner { width: 250px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 1000px; }
#menu200 > div,
#menu200 > div > .childcontent-inner { width: 250px; }
#menu979 > div,
#menu979 > div > .childcontent-inner { width: 250px; }
#menu1161 > div,
#menu1161 > div > .childcontent-inner { width: 250px; }
#menu1163 > div,
#menu1163 > div > .childcontent-inner { width: 250px; }
#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #819510; border-radius: 26px; -moz-border-radius: 26px; -webkit-border-radius: 26px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"11eec93baff30fcced9cf883323d98e0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.0&b=20191115&sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?f14ae157cab01dd377caef5c9e75877f" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.arta24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://arta24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link rel="apple-touch-icon" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	

<!-- START WEBRATING -->
	        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("74196","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
    
<!-- end WEBRATING-->	
	
	
 
	
	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1260985-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48357264-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48355366-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48353188-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25768965-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://www.ioannina24.gr/" id="gkLogo">

          <!--<img src="https://www.ioannina24.gr/templates/gk_news2/images/logo.png" alt="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />-->
          <img src="/images/logos/www.ioannina24.gr-logo.png" alt="www.ioannina24.gr" />

     </a>
     		    
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<table style="height: 90px; margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<td>
<p style="text-align: center;"><a href="http://www.facebook.com/ioannina24" target="_blank" rel="noopener"><img src="https://www.ioannina24.gr/images/stories/xrisima/facebook_ioa24.png" alt="facebook ioa24" width="67" height="68" /></a></p>
</td>
<td>
<p><a href="http://www.twitter.com/ioannina24" target="_blank" rel="noopener"><img src="https://www.ioannina24.gr/images/stories/xrisima/twitter_ioa24.png" alt="twitter ioa24" width="69" height="69" /></a></p>
</td>
</tr>
</tbody>
</table>	
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.ioannina24.gr/"  class=" first" id="menu101"  >Πρωτοσελιδο</a></li><li  class="haschild active"><a href="/ειδησεις"  class=" haschild active" id="menu107"  >Ειδησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu351"  ><img src="/images/stories/xrisima/icons/epirus_news1.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea"  class=" first" id="menu566"  >Ηπειρωτικα Νεα</a></li><li ><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο"  id="menu653"  >Εκδηλωσεις στην Ηπειρο</a></li><li  class="active"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports"  class=" active" id="menu111"  >Αθλητικά Ήπειρος</a></li><li  class="last"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema"  class=" last" id="menu211"  >Cinema</a></li></ul></div></div></li><li  class="group"><div class="group"><div class="header"><a href="#"  class=" group" id="menu352"  ><img src="/images/stories/xrisima/icons/greece_world_news.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος"  class=" first" id="menu110"  >Ελλάδα - Ευρώπη - Κόσμος</a></li><li ><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος"  id="menu250"  >Αθλητικά - Ελλάδα - Κόσμος</a></li><li  class="last"><a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος"  class=" last" id="menu1061"  >Προγνωστικά Στοιχήματος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu267"  ><img src="/images/stories/xrisima/icons/entheta.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ενθετα/auto-moto"  class=" first" id="menu265"  >Auto - Moto</a></li><li ><a href="/ειδησεις/ενθετα/environment"  id="menu268"  >Περιβάλλον-Αγροτικά</a></li><li ><a href="/ειδησεις/ενθετα/education"  id="menu272"  >Εκπαίδευση - Κατάρτιση</a></li><li  class="last"><a href="/ειδησεις/ενθετα/technology"  class=" last" id="menu273"  >Τεχνολογία</a></li></ul></div></div></li><li ><a href="/ειδησεις/εφημερίδες"  id="menu639"  >Εφημερίδες</a></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu353"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/διάφορα/strangers"  class=" first" id="menu663"  >Παραξενα</a></li><li ><a href="/ειδησεις/διάφορα/videos"  id="menu542"  >Videos</a></li><li ><a href="/ειδησεις/διάφορα/tips-tricks"  id="menu664"  >Tips &amp; Tricks</a></li><li ><a href="/ειδησεις/διάφορα/άρθρα-απόψεις"  id="menu241"  >Άρθρα - Απόψεις</a></li><li  class="last"><a href="/ειδησεις/διάφορα/live-scores"  class=" last" id="menu522"  >Live Scores</a></li></ul></div></div></li><li ><a href="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ"  id="menu1104"  >Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu643"  >Ο Καιρός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/ο-καιρός-σε/ιωάννινα"  class=" first" id="menu648"  >Ιωάννινα</a></li><li ><a href="/ο-καιρός-σε/2016-12-19-09-34-02"  id="menu644"  >Ζαγοροχώρια</a></li><li ><a href="/ο-καιρός-σε/αρτα"  id="menu645"  >Αρτα</a></li><li ><a href="/ο-καιρός-σε/ηγουμενιτσα"  id="menu646"  >Ηγουμενιτσα</a></li><li  class="last"><a href="/ο-καιρός-σε/πρεβεζα"  class=" last" id="menu647"  >Πρεβεζα</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu147"  >Οδηγός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu176"  >Δημόσιες Υπηρεσίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.politis.gov.gr/" target="_blank"  class=" first" id="menu591"  >Οδηγος Πολιτη</a></li><li ><a href="http://www.epirus.gov.gr" target="_blank"  id="menu182"  >Περιφέρεια Ηπείρου</a></li><li ><a href="/city-guide/public-sector/local-authorities"  id="menu186"  >Οι Δήμοι της Ηπειρου</a></li><li ><a href="/city-guide/public-sector/hospitals-pharmacies"  id="menu185"  >Νοσοκομεία - Φαρμακεία</a></li><li ><a href="/city-guide/public-sector/embassies"  id="menu187"  >Πρεσβείες</a></li><li ><a href="/city-guide/public-sector/university-tei"  id="menu188"  >Πανεπιστήμιο - ΤΕΙ</a></li><li ><a href="/city-guide/public-sector/education"  id="menu189"  >Εκπαίδευση</a></li><li ><a href="/city-guide/public-sector/χρησιμα-τηλεφωνα"  id="menu543"  >Χρησιμα Τηλεφωνα</a></li><li  class="last"><a href="/city-guide/public-sector/history-culture"  class=" last" id="menu150"  >Ιστορία - Πολιτισμός</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu177"  >MME</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/mme/tv-stations"  class=" first" id="menu190"  >Τηλεόραση</a></li><li ><a href="/city-guide/mme/radio-stations"  id="menu191"  >Ραδιόφωνο</a></li><li  class="last"><a href="/city-guide/mme/local-newspapers"  class=" last" id="menu192"  >Τοπικός Τύπος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu178"  >Πληροφορίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/information/συμβουλές-ιωάννινα"  class=" first" id="menu1088"  >Συμβουλές Ιωάννινα</a></li><li ><a href="/city-guide/information/banks"  id="menu193"  >Τράπεζες</a></li><li ><a href="/city-guide/information/local-transport"  id="menu194"  >Μέσα Μαζικής Μεταφοράς</a></li><li ><a href="/city-guide/information/local-communities"  id="menu195"  >Σύλλογοι</a></li><li ><a href="http://www.elta.gr" target="_blank"  id="menu197"  >Ταχυδρομικοί Κώδικες</a></li><li ><a href="http://www.11888.gr" target="_blank"  id="menu198"  >Τηλεφωνικός Κατάλογος</a></li><li ><a href="http://enoikiazetai.uoi.gr" target="_blank"  id="menu199"  >e-ENOIKIAZETAI</a></li><li  class="haschild"><a  class=" haschild" id="menu200"  >Πτήσεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/city-guide/information/flights/departures"  class=" first" id="menu201"  >Αναχωρήσεις</a></li><li  class="last"><a href="/city-guide/information/flights/arrivals"  class=" last" id="menu202"  >Αφίξεις</a></li></ul></div>
</div>
</div></li><li ><a href="/city-guide/information/εθελοντικές-οργανώσεις"  id="menu242"  >Εθελοντικές Οργανώσεις</a></li><li ><a href="/city-guide/information/sites-360"  id="menu158"  >Αξιοθέατα σε 360 Παρουσίαση</a></li><li  class="last"><a href="/city-guide/information/lake-island"  class=" last" id="menu207"  >Το Νησί</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu179"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.sansimera.gr" target="_blank"  class=" first" id="menu203"  >Σαν σήμερα</a></li><li ><a href="/city-guide/misc/world-days"  id="menu204"  >Παγκόσμιες Ημέρες</a></li><li ><a href="/city-guide/misc/horoscopes"  id="menu205"  >Ωροσκόπια</a></li><li ><a href="http://www.eortologio.gr" target="_blank"  id="menu206"  >Εορτολόγιο</a></li><li ><a href="/city-guide/misc/σεισμοί-live"  id="menu1027"  >Σεισμοί Live</a></li><li ><a href="/city-guide/misc/live-web-cam"  id="menu650"  >Live Web Cam</a></li><li ><a href="/city-guide/misc/adsl-speed-test"  id="menu181"  >ADSL Speed Test</a></li><li ><a href="/city-guide/misc/live-broadcast"  id="menu651"  >Ζωντανές Μεταδόσεις</a></li><li ><a href="/city-guide/misc/sites-361"  id="menu652"  >Αξιοθέατα: 360 Virtual Tour</a></li><li ><a href="/city-guide/misc/jobs"  id="menu180"  >Εργασία</a></li><li  class="last"><a href="http://aggelies.ioannina24.gr"  class=" last" id="menu196"  >Μικρές Αγγελίες</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="http://www.ioannina24.gr/360virtualtour/360VirtualTourofEpirus.html" target="_blank"  id="menu533"  >360 VTour</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu979"  >Επιχειρησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/επιχειρησεις/οικοδομή"  class=" first" id="menu978"  >Οικοδομή</a></li><li ><a href="/επιχειρησεις/κατοικία"  id="menu1009"  >Κατοικία</a></li><li ><a href="/επιχειρησεις/τεχνολογία"  id="menu1010"  >Τεχνολογία</a></li><li ><a href="/επιχειρησεις/υγεία"  id="menu1011"  >Υγεία</a></li><li ><a href="/επιχειρησεις/sports-hobbies"  id="menu1012"  >Sports &amp; Hobbies</a></li><li ><a href="/επιχειρησεις/εκπαίδευση"  id="menu1013"  >Εκπαίδευση</a></li><li ><a href="/επιχειρησεις/shopping"  id="menu1014"  >Shopping</a></li><li ><a href="/επιχειρησεις/ομορφιά"  id="menu1015"  >Ομορφιά</a></li><li ><a href="/επιχειρησεις/μηχανοκίνητα"  id="menu1016"  >Μηχανοκίνητα</a></li><li ><a href="/επιχειρησεις/φαγητό-fun"  id="menu1017"  >Φαγητό - Διασκέδαση</a></li><li ><a href="/επιχειρησεις/διαμονή"  id="menu1018"  >Διαμονή</a></li><li ><a href="/επιχειρησεις/γραφεία-υπηρεσίες"  id="menu1019"  >Γραφεία / Υπηρεσίες</a></li><li ><a href="/επιχειρησεις/διαφήμιση"  id="menu1020"  >Διαφήμιση</a></li><li  class="last"><a href="/επιχειρησεις/τέχνη"  class=" last" id="menu1021"  >Τέχνη</a></li></ul></div>
</div>
</div></li><li ><a href="/επικοινωνια"  id="menu640"  >@</a></li><li  class="last haschild"><a href="/αγορασε-το"  class=" last haschild" id="menu1161"  >Αγορασε το...</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/αγορασε-το/αξεσουάρ-αυτοκινήτου"  class=" first" id="menu1162"  >Αξεσουάρ Αυτοκινήτου</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1163"  >Android Τηλεφωνα και Αξεσουαρ</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level2"><li  class="first"><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/xiaomi-phones"  class=" first" id="menu1168"  >Xiaomi Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/doogee-phones"  id="menu1169"  >Doogee Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/leagoo-phones"  id="menu1170"  >Leagoo Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/rugged-phones"  id="menu1171"  >Rugged Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/διάφορα-τηλέφωνα"  id="menu1172"  >Διάφορα Τηλέφωνα</a></li><li  class="last"><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/αξεσουάρ-τηλεφωνίας"  class=" last" id="menu1173"  >Αξεσουάρ Τηλεφωνίας</a></li></ul></div>
</div>
</div></li><li ><a href="/αγορασε-το/android-tv-box-stick"  id="menu1164"  >Android TV Box / Stick</a></li><li ><a href="/αγορασε-το/android-tablets"  id="menu1165"  >Android Tablets </a></li><li ><a href="/αγορασε-το/ηχος-εικονα-gadgets"  id="menu1166"  >Ηχος &amp; Εικονα Gadgets </a></li><li  class="last"><a href="/αγορασε-το/car-dvd-players"  class=" last" id="menu1167"  >Car DVD Players</a></li></ul></div>
</div>
</div></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://www.ioannina24.gr/">Πρωτοσελιδο</option><option  value="/ειδησεις">Ειδησεις</option><option  value="#">&mdash; Ηπειρωτικη Επικαιροτητα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea">&mdash;&mdash; Ηπειρωτικα Νεα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο">&mdash;&mdash; Εκδηλωσεις στην Ηπειρο</option><option selected="selected"  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports">&mdash;&mdash; Αθλητικά Ήπειρος</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema">&mdash;&mdash; Cinema</option><option  value="#">&mdash; Ελλαδα - Κοσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος">&mdash;&mdash; Ελλάδα - Ευρώπη - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος">&mdash;&mdash; Αθλητικά - Ελλάδα - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος">&mdash;&mdash; Προγνωστικά Στοιχήματος</option><option  value="#">&mdash; Ενθετα</option><option  value="/ειδησεις/ενθετα/auto-moto">&mdash;&mdash; Auto - Moto</option><option  value="/ειδησεις/ενθετα/environment">&mdash;&mdash; Περιβάλλον-Αγροτικά</option><option  value="/ειδησεις/ενθετα/education">&mdash;&mdash; Εκπαίδευση - Κατάρτιση</option><option  value="/ειδησεις/ενθετα/technology">&mdash;&mdash; Τεχνολογία</option><option  value="/ειδησεις/εφημερίδες">&mdash; Εφημερίδες</option><option  value="#">&mdash; Διάφορα</option><option  value="/ειδησεις/διάφορα/strangers">&mdash;&mdash; Παραξενα</option><option  value="/ειδησεις/διάφορα/videos">&mdash;&mdash; Videos</option><option  value="/ειδησεις/διάφορα/tips-tricks">&mdash;&mdash; Tips &amp; Tricks</option><option  value="/ειδησεις/διάφορα/άρθρα-απόψεις">&mdash;&mdash; Άρθρα - Απόψεις</option><option  value="/ειδησεις/διάφορα/live-scores">&mdash;&mdash; Live Scores</option><option  value="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ">&mdash; Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</option><option  value="#">Ο Καιρός</option><option  value="/ο-καιρός-σε/ιωάννινα">&mdash; Ιωάννινα</option><option  value="/ο-καιρός-σε/2016-12-19-09-34-02">&mdash; Ζαγοροχώρια</option><option  value="/ο-καιρός-σε/αρτα">&mdash; Αρτα</option><option  value="/ο-καιρός-σε/ηγουμενιτσα">&mdash; Ηγουμενιτσα</option><option  value="/ο-καιρός-σε/πρεβεζα">&mdash; Πρεβεζα</option><option  value="#">Οδηγός</option><option  value="#">&mdash; Δημόσιες Υπηρεσίες</option><option  value="http://www.politis.gov.gr/">&mdash;&mdash; Οδηγος Πολιτη</option><option  value="http://www.epirus.gov.gr">&mdash;&mdash; Περιφέρεια Ηπείρου</option><option  value="/city-guide/public-sector/local-authorities">&mdash;&mdash; Οι Δήμοι της Ηπειρου</option><option  value="/city-guide/public-sector/hospitals-pharmacies">&mdash;&mdash; Νοσοκομεία - Φαρμακεία</option><option  value="/city-guide/public-sector/embassies">&mdash;&mdash; Πρεσβείες</option><option  value="/city-guide/public-sector/university-tei">&mdash;&mdash; Πανεπιστήμιο - ΤΕΙ</option><option  value="/city-guide/public-sector/education">&mdash;&mdash; Εκπαίδευση</option><option  value="/city-guide/public-sector/χρησιμα-τηλεφωνα">&mdash;&mdash; Χρησιμα Τηλεφωνα</option><option  value="/city-guide/public-sector/history-culture">&mdash;&mdash; Ιστορία - Πολιτισμός</option><option  value="#">&mdash; MME</option><option  value="/city-guide/mme/tv-stations">&mdash;&mdash; Τηλεόραση</option><option  value="/city-guide/mme/radio-stations">&mdash;&mdash; Ραδιόφωνο</option><option  value="/city-guide/mme/local-newspapers">&mdash;&mdash; Τοπικός Τύπος</option><option  value="#">&mdash; Πληροφορίες</option><option  value="/city-guide/information/συμβουλές-ιωάννινα">&mdash;&mdash; Συμβουλές Ιωάννινα</option><option  value="/city-guide/information/banks">&mdash;&mdash; Τράπεζες</option><option  value="/city-guide/information/local-transport">&mdash;&mdash; Μέσα Μαζικής Μεταφοράς</option><option  value="/city-guide/information/local-communities">&mdash;&mdash; Σύλλογοι</option><option  value="http://www.elta.gr">&mdash;&mdash; Ταχυδρομικοί Κώδικες</option><option  value="http://www.11888.gr">&mdash;&mdash; Τηλεφωνικός Κατάλογος</option><option  value="http://enoikiazetai.uoi.gr">&mdash;&mdash; e-ENOIKIAZETAI</option><option  value="#">&mdash;&mdash; Πτήσεις</option><option  value="/city-guide/information/flights/departures">&mdash;&mdash;&mdash; Αναχωρήσεις</option><option  value="/city-guide/information/flights/arrivals">&mdash;&mdash;&mdash; Αφίξεις</option><option  value="/city-guide/information/εθελοντικές-οργανώσεις">&mdash;&mdash; Εθελοντικές Οργανώσεις</option><option  value="/city-guide/information/sites-360">&mdash;&mdash; Αξιοθέατα σε 360 Παρουσίαση</option><option  value="/city-guide/information/lake-island">&mdash;&mdash; Το Νησί</option><option  value="#">&mdash; Διάφορα</option><option  value="http://www.sansimera.gr">&mdash;&mdash; Σαν σήμερα</option><option  value="/city-guide/misc/world-days">&mdash;&mdash; Παγκόσμιες Ημέρες</option><option  value="/city-guide/misc/horoscopes">&mdash;&mdash; Ωροσκόπια</option><option  value="http://www.eortologio.gr">&mdash;&mdash; Εορτολόγιο</option><option  value="/city-guide/misc/σεισμοί-live">&mdash;&mdash; Σεισμοί Live</option><option  value="/city-guide/misc/live-web-cam">&mdash;&mdash; Live Web Cam</option><option  value="/city-guide/misc/adsl-speed-test">&mdash;&mdash; ADSL Speed Test</option><option  value="/city-guide/misc/live-broadcast">&mdash;&mdash; Ζωντανές Μεταδόσεις</option><option  value="/city-guide/misc/sites-361">&mdash;&mdash; Αξιοθέατα: 360 Virtual Tour</option><option  value="/city-guide/misc/jobs">&mdash;&mdash; Εργασία</option><option  value="http://aggelies.ioannina24.gr">&mdash;&mdash; Μικρές Αγγελίες</option><option  value="http://www.ioannina24.gr/360virtualtour/360VirtualTourofEpirus.html">360 VTour</option><option  value="#">Επιχειρησεις</option><option  value="/επιχειρησεις/οικοδομή">&mdash; Οικοδομή</option><option  value="/επιχειρησεις/κατοικία">&mdash; Κατοικία</option><option  value="/επιχειρησεις/τεχνολογία">&mdash; Τεχνολογία</option><option  value="/επιχειρησεις/υγεία">&mdash; Υγεία</option><option  value="/επιχειρησεις/sports-hobbies">&mdash; Sports &amp; Hobbies</option><option  value="/επιχειρησεις/εκπαίδευση">&mdash; Εκπαίδευση</option><option  value="/επιχειρησεις/shopping">&mdash; Shopping</option><option  value="/επιχειρησεις/ομορφιά">&mdash; Ομορφιά</option><option  value="/επιχειρησεις/μηχανοκίνητα">&mdash; Μηχανοκίνητα</option><option  value="/επιχειρησεις/φαγητό-fun">&mdash; Φαγητό - Διασκέδαση</option><option  value="/επιχειρησεις/διαμονή">&mdash; Διαμονή</option><option  value="/επιχειρησεις/γραφεία-υπηρεσίες">&mdash; Γραφεία / Υπηρεσίες</option><option  value="/επιχειρησεις/διαφήμιση">&mdash; Διαφήμιση</option><option  value="/επιχειρησεις/τέχνη">&mdash; Τέχνη</option><option  value="/επικοινωνια">@</option><option  value="/αγορασε-το">Αγορασε το...</option><option  value="/αγορασε-το/αξεσουάρ-αυτοκινήτου">&mdash; Αξεσουάρ Αυτοκινήτου</option><option  value="#">&mdash; Android Τηλεφωνα και Αξεσουαρ</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/xiaomi-phones">&mdash;&mdash; Xiaomi Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/doogee-phones">&mdash;&mdash; Doogee Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/leagoo-phones">&mdash;&mdash; Leagoo Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/rugged-phones">&mdash;&mdash; Rugged Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/διάφορα-τηλέφωνα">&mdash;&mdash; Διάφορα Τηλέφωνα</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/αξεσουάρ-τηλεφωνίας">&mdash;&mdash; Αξεσουάρ Τηλεφωνίας</option><option  value="/αγορασε-το/android-tv-box-stick">&mdash; Android TV Box / Stick</option><option  value="/αγορασε-το/android-tablets">&mdash; Android Tablets </option><option  value="/αγορασε-το/ηχος-εικονα-gadgets">&mdash; Ηχος &amp; Εικονα Gadgets </option><option  value="/αγορασε-το/car-dvd-players">&mdash; Car DVD Players</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://www.facebook.com/ioannina24" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="https://twitter.com/ioannina24" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://plus.google.com/+ioannina24" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="http://www.ioannina24.gr/index.php?option=com_content&id=243&layout=blog&view=category&Itemid=107&format=feed&type=rss" target="_blank"><i class="gk-icon-rss"></i></a>	
</div>

		         </div>
		           
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'350','animationInterval':'5000','animationFun':'Fx.Transitions.linear','mouseover':'false'}">
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549297-μαρια-κεφαλα-για-την-ειδική-αγωγή-και-την-προκήρυξη"><span>ΜΑΡΙΑ ΚΕΦΑΛΑ- Για την ειδική αγωγή και την προκήρυξη</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549281-ο-ευαγγέλου-φίλιππος,-δημοτικός-σύμβουλος-δήμου-ιωαννιτών-για-τις-σχολικεσ-υποδομές"><span>Ο Ευαγγέλου Φίλιππος, Δημοτικός Σύμβουλος Δήμου Ιωαννιτών για τις ΣΧΟΛΙΚΕΣ υποδομές</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549268-συγκέντρωση-στο-πγνι-πανελλαδικη-απεργια-τεταρτη-27-νοεμβρη"><span>Συγκέντρωση στο ΠΓΝΙ -ΠΑΝΕΛΛΑΔΙΚΗ ΑΠΕΡΓΙΑ ΤΕΤΑΡΤΗ 27 ΝΟΕΜΒΡΗ</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549269-κώστας-μπάρκας-tαξική-μεροληψία-της-νδ-η-περικοπή-του-επιδόματος-θέρμανσης"><span>Κώστας Μπάρκας :Tαξική μεροληψία της ΝΔ η περικοπή του Επιδόματος Θέρμανσης</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549270-βολει-α-σ-ιωαννινων-α-ο-πρεβεζασ-2-3"><span>ΒΟΛΕΙ- Α.Σ ΙΩΑΝΝΙΝΩΝ - Α.Ο ΠΡΕΒΕΖΑΣ 2-3</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549251-το-υπαιθ-αναβάλει-για-δεύτερη-φορά-να-απαντήσει-για-το-μέλλον-των-4-500-προσλήψεων-της-ειδικής-αγωγής"><span>Το ΥΠΑΙΘ αναβάλει για δεύτερη φορά να απαντήσει για το μέλλον των 4.500 προσλήψεων της ειδικής αγωγής</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549252-πρεβεζα-διεθνή-ημέρα-για-την-εξάλειψη-της-βίας-κατά-των-γυναικών"><span>ΠΡΕΒΕΖΑ- Διεθνή Ημέρα για την εξάλειψη της Βίας κατά των Γυναικών</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549253-αρτα-ενημέρωση-των-πολιτών-για-τον-σακχαρώδη-διαβήτη"><span>ΑΡΤΑ- Ενημέρωση των  πολιτών για τον Σακχαρώδη Διαβήτη</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549238-η-μερόπη-τζούφη-για-την-βία-κατά-των-γυναικών"><span>Η Μερόπη Τζούφη για την βία κατά των γυναικών</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549239-πρεβεζα-hans-christian-andersen-το-ασχημοπαπο"><span>ΠΡΕΒΕΖΑ-HANS CHRISTIAN ANDERSEN  "ΤΟ ΑΣΧΗΜΟΠΑΠΟ"</span></a></span></div>
                                        </div>
    </div>
</div>

			 	</div>
			 				 	
			 		
			 	<div id="gkSearch">
			 		
			 	</div>
			 	   
			 </div>
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="el-GR" />
                    <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Τηλεοπτικό και βραδινό το ματς με Πλατανιά" aria-label="Επόμενο άρθρο: Τηλεοπτικό και βραδινό το ματς με Πλατανιά" href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports/548924-τηλεοπτικό-και-βραδινό-το-ματς-με-πλατανιά" rel="next">
			<span aria-hidden="true">Επόμενο</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                    
                    <header>
                                        <h1 itemprop="name">
                         Στιγμές από τη νίκη της Κ-17 επί του Παναιτωλικού (photos)                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2019-11-25T20:33:14+02:00" itemprop="dateCreated">Νοεμβρίου 25, 2019</time>
                              </li>
                                                           
                                                                                                              </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <div id='article_intro_ag'><div><p><span><img src="http://www.sportsioannina.gr/images/proxeira/pas_giannina/sezon_2019-20/k-17/pas_giannina_k-17.jpg" alt="pas giannina k 17" width="256" height="158">&Omicron; &phi;&omega;&tau;&omicron;&gamma;&rho;&alpha;&phi;&iota;&kappa;&#972;&sigmaf; &phi;&alpha;&kappa;&#972;&sigmaf; &tau;&omicron;&upsilon; Sportsioannina.gr &sigma;&alpha;&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&#941;&rho;&epsilon;&iota; &epsilon;&iota;&kappa;&#972;&nu;&epsilon;&sigmaf; &alpha;&pi;&#972; &tau;&eta;&nu; &epsilon;&pi;&iota;&kappa;&rho;&#940;&tau;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &Kappa;17 &epsilon;&pi;&#943; &tau;&omicron;&upsilon; &Pi;&alpha;&nu;&alpha;&iota;&tau;&omega;&lambda;&iota;&kappa;&omicron;&#973;.</span></p>
</div></div> <br/>
<div id='article_full_ag'><br/><a style="font-size:14pt" href='https://www.sportsioannina.gr/index.php/rss/83218-photou17paspan' class='jcepopup' rel='' target='_self'>ΔΙΑΒΑΣΤΕ ΟΛΟΚΛΗΡΟ ΤΟ ΑΡΘΡΟ ΠΑΤΩΝΤΑΣ ΕΔΩ: sportsioannina.gr </a></div><br/><br/><div><p align="right" style="padding:0 6 0 0;margin:6 6 6 0"><span style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;">Powered by </span><a style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;" title="Steuernachrichten" href="http://www.steuer-nachrichten.com/">Steuernachrichten</a></p></div><br/>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Στιγμές από τη νίκη της Κ-17 επί του Παναιτωλικού (photos)" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="https://www.ioannina24.gr//-/sports/549294-------17----photos"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="https://www.ioannina24.gr//-/sports/549294-------17----photos"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:31" />
          				Hits: 31          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports/549294-στιγμές-από-τη-νίκη-της-κ-17-επί-του-παναιτωλικού-photos?tmpl=component&amp;print=1&amp;layout=default" title="Εκτύπωση άρθρου < Στιγμές από τη νίκη της Κ-17 επί του Παναιτωλικού (photos) >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Εκτύπωση	</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=027aa96d74e809d54bd4e4965216eb1927b72a79" title="Στείλτε αυτό το σύνδεσμο με ένα email σε ένα φίλο" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><h3 class="header">Δείτε επίσης...</h3><div class="content">	<div class="nspMain " id="nsp-nsp-579" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup e70ce01c540bb67d37c6ea611fe3aef9">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://1.bp.blogspot.com/-wiHo-klyqSo/Xdv8nrnybKI/AAAAAAAARBs/t9tFKrlAcPo_dfHSXluY5SlmuKUV8XdLACLcBGAsYHQ/s400/pagos2.jpg" />
							</div>
						</div>
					<a href="https://1.bp.blogspot.com/-wiHo-klyqSo/Xdv8nrnybKI/AAAAAAAARBs/t9tFKrlAcPo_dfHSXluY5SlmuKUV8XdLACLcBGAsYHQ/s400/pagos2.jpg" class="nspImageWrapper tleft fleft gkmodal e70ce01c540bb67d37c6ea611fe3aef9"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://1.bp.blogspot.com/-wiHo-klyqSo/Xdv8nrnybKI/AAAAAAAARBs/t9tFKrlAcPo_dfHSXluY5SlmuKUV8XdLACLcBGAsYHQ/s400/pagos2.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549241-πεακι-άμεση-αποκατάσταση-των-ζημιων"  title="ΠΕΑΚΙ- Άμεση αποκατάσταση των ζημιων" target="_self">ΠΕΑΚΙ- Άμεση αποκατάσταση των ζημιων</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 26bc3b9b71522e2fa4d571fdee10354f">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://1.bp.blogspot.com/-YynvZJZu2Ao/XdvzVQfaA3I/AAAAAAAAQ_w/sH3ziznLoFUShimQ2xB1N4iQfBlmAIEVQCLcBGAsYHQ/s400/2%2B%25289%2529.jpg" />
							</div>
						</div>
					<a href="https://1.bp.blogspot.com/-YynvZJZu2Ao/XdvzVQfaA3I/AAAAAAAAQ_w/sH3ziznLoFUShimQ2xB1N4iQfBlmAIEVQCLcBGAsYHQ/s400/2%2B%25289%2529.jpg" class="nspImageWrapper tleft fleft gkmodal 26bc3b9b71522e2fa4d571fdee10354f"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://1.bp.blogspot.com/-YynvZJZu2Ao/XdvzVQfaA3I/AAAAAAAAQ_w/sH3ziznLoFUShimQ2xB1N4iQfBlmAIEVQCLcBGAsYHQ/s400/2%2B%25289%2529.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549221-αρτα-«σπάσε-τη-σιωπή,-γιατί-δεν-είσαι-η-μόνη,-δεν-είσαι-μόνη»"  title="ΑΡΤΑ- «Σπάσε τη σιωπή, γιατί δεν είσαι η μόνη, δεν είσαι μόνη»" target="_self">ΑΡΤΑ- «Σπάσε τη σιωπή, γιατί δεν είσαι η μόνη, δεν είσαι μόνη»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 3e386f758a5eff420c9676d50ef8f80b">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://4.bp.blogspot.com/-lfDlWFnmIE8/Xdv6-RJBzpI/AAAAAAAARBU/UmZLFfMS6dEhPeJrtyiTV1Au9yMLn3BUACLcBGAsYHQ/s400/%25CE%25B1%25CF%2583%25CF%2584%25CF%2585%25CE%25BD%25CE%25BF%25CE%25BC%25CE%25B9%25CE%25B1%2B%25CF%2580%25CE%25BB%25CE%25B1%25CF%2584%25CE%25B7.jpg" />
							</div>
						</div>
					<a href="https://4.bp.blogspot.com/-lfDlWFnmIE8/Xdv6-RJBzpI/AAAAAAAARBU/UmZLFfMS6dEhPeJrtyiTV1Au9yMLn3BUACLcBGAsYHQ/s400/%25CE%25B1%25CF%2583%25CF%2584%25CF%2585%25CE%25BD%25CE%25BF%25CE%25BC%25CE%25B9%25CE%25B1%2B%25CF%2580%25CE%25BB%25CE%25B1%25CF%2584%25CE%25B7.jpg" class="nspImageWrapper tleft fleft gkmodal 3e386f758a5eff420c9676d50ef8f80b"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://4.bp.blogspot.com/-lfDlWFnmIE8/Xdv6-RJBzpI/AAAAAAAARBU/UmZLFfMS6dEhPeJrtyiTV1Au9yMLn3BUACLcBGAsYHQ/s400/%25CE%25B1%25CF%2583%25CF%2584%25CF%2585%25CE%25BD%25CE%25BF%25CE%25BC%25CE%25B9%25CE%25B1%2B%25CF%2580%25CE%25BB%25CE%25B1%25CF%2584%25CE%25B7.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549222-kke-ιωαννινων-χαιρετισμός-στο-συνέδριο-πο-αξι-α"  title="KKE ΙΩΑΝΝΙΝΩΝ- Χαιρετισμός στο συνέδριο ΠΟ.ΑΞΙ.Α" target="_self">KKE ΙΩΑΝΝΙΝΩΝ- Χαιρετισμός στο συνέδριο ΠΟ.ΑΞΙ.Α</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup fc98c016be7c9715f3a558d236606952">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://3.bp.blogspot.com/-61lXF5LIel4/Xdv172Mi0nI/AAAAAAAARAQ/NTlJVP2NougpzhBcNFYov8llT784qaVXQCLcBGAsYHQ/s400/73472585_2451822741736219_5426876944421486592_n.jpg" />
							</div>
						</div>
					<a href="https://3.bp.blogspot.com/-61lXF5LIel4/Xdv172Mi0nI/AAAAAAAARAQ/NTlJVP2NougpzhBcNFYov8llT784qaVXQCLcBGAsYHQ/s400/73472585_2451822741736219_5426876944421486592_n.jpg" class="nspImageWrapper tleft fleft gkmodal fc98c016be7c9715f3a558d236606952"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://3.bp.blogspot.com/-61lXF5LIel4/Xdv172Mi0nI/AAAAAAAARAQ/NTlJVP2NougpzhBcNFYov8llT784qaVXQCLcBGAsYHQ/s400/73472585_2451822741736219_5426876944421486592_n.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549209-αρτα-εθελοντική-αιμοδοσία"  title="ΑΡΤΑ- Εθελοντική αιμοδοσία" target="_self">ΑΡΤΑ- Εθελοντική αιμοδοσία</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 0f19e2a6b04b502fa63297f23206b06e">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://4.bp.blogspot.com/-OCFJPZ1GIAA/Xdv5yoKiW6I/AAAAAAAARBE/1RNbGBKpx0QbwNghJ5VG6gSOqe-yNE0MgCLcBGAsYHQ/s400/%25CF%2580%25CE%25B1%25CE%25BD%25CE%25B5%25CF%2580%25CE%25B9%25CF%2583%25CF%2584%25CE%25B7%25CE%25BC%25CE%25B9%25CE%25BF%2B-%2B%25CE%2591%25CE%25BD%25CF%2584%25CE%25B9%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.jpg" />
							</div>
						</div>
					<a href="https://4.bp.blogspot.com/-OCFJPZ1GIAA/Xdv5yoKiW6I/AAAAAAAARBE/1RNbGBKpx0QbwNghJ5VG6gSOqe-yNE0MgCLcBGAsYHQ/s400/%25CF%2580%25CE%25B1%25CE%25BD%25CE%25B5%25CF%2580%25CE%25B9%25CF%2583%25CF%2584%25CE%25B7%25CE%25BC%25CE%25B9%25CE%25BF%2B-%2B%25CE%2591%25CE%25BD%25CF%2584%25CE%25B9%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.jpg" class="nspImageWrapper tleft fleft gkmodal 0f19e2a6b04b502fa63297f23206b06e"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://4.bp.blogspot.com/-OCFJPZ1GIAA/Xdv5yoKiW6I/AAAAAAAARBE/1RNbGBKpx0QbwNghJ5VG6gSOqe-yNE0MgCLcBGAsYHQ/s400/%25CF%2580%25CE%25B1%25CE%25BD%25CE%25B5%25CF%2580%25CE%25B9%25CF%2583%25CF%2584%25CE%25B7%25CE%25BC%25CE%25B9%25CE%25BF%2B-%2B%25CE%2591%25CE%25BD%25CF%2584%25CE%25B9%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549210-γιαννενα-ι-συνάντηση-ελλήνων-βυζαντινολόγων"  title="ΓΙΑΝΝΕΝΑ- Ι' Συνάντηση Ελλήνων Βυζαντινολόγων" target="_self">ΓΙΑΝΝΕΝΑ- Ι' Συνάντηση Ελλήνων Βυζαντινολόγων</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 23a8edb9e8f8ed17f5e86b2d153b3c0a">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/2767410.jpg?itok=JOmOb_Wn" />
							</div>
						</div>
					<a href="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/2767410.jpg?itok=JOmOb_Wn" class="nspImageWrapper tleft fleft gkmodal 23a8edb9e8f8ed17f5e86b2d153b3c0a"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/2767410.jpg?itok=JOmOb_Wn" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/549285-τι-είπε-ο-τσάβι-ρόκα-στους-παίκτες-του-παναθηναϊκού"  title="Τι είπε ο Τσάβι Ρόκα στους παίκτες του Παναθηναϊκού" target="_self">Τι είπε ο Τσάβι Ρόκα στους παίκτες του Παναθηναϊκού</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 7ccac669240e29587e1d1967575cdac1">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/_109811705_aguero.jpg?itok=h699XYDS" />
							</div>
						</div>
					<a href="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/_109811705_aguero.jpg?itok=h699XYDS" class="nspImageWrapper tleft fleft gkmodal 7ccac669240e29587e1d1967575cdac1"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/_109811705_aguero.jpg?itok=h699XYDS" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/549284-χάνει-το-ντέρμπι-του-μάντσεστερ-ο-αγκουέρο"  title="Χάνει το ντέρμπι του Μάντσεστερ ο Αγκουέρο" target="_self">Χάνει το ντέρμπι του Μάντσεστερ ο Αγκουέρο</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup a0a29b287ad594bce4cb06525f601457">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.epirusonline.gr/media/k2/items/cache/401e16bb4582a405a3b2d6b7f6f1a10e_S.jpg" />
							</div>
						</div>
					<a href="https://www.epirusonline.gr/media/k2/items/cache/401e16bb4582a405a3b2d6b7f6f1a10e_S.jpg" class="nspImageWrapper tleft fleft gkmodal a0a29b287ad594bce4cb06525f601457"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.epirusonline.gr/media/k2/items/cache/401e16bb4582a405a3b2d6b7f6f1a10e_S.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549283-κινηματογράφος-στον-«πλάτανο»-οι-γέφυρες-του-μάντισον"  title="Κινηματογράφος στον «Πλάτανο» - Οι Γέφυρες του Μάντισον" target="_self">Κινηματογράφος στον «Πλάτανο» - Οι Γέφυρες του Μάντισον</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 8667187ac73969c412f32e49d5576070">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.epirusonline.gr/media/k2/items/cache/4b5c7519eceb6c7b6fe10bdf8ce78cba_S.jpg" />
							</div>
						</div>
					<a href="https://www.epirusonline.gr/media/k2/items/cache/4b5c7519eceb6c7b6fe10bdf8ce78cba_S.jpg" class="nspImageWrapper tleft fleft gkmodal 8667187ac73969c412f32e49d5576070"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.epirusonline.gr/media/k2/items/cache/4b5c7519eceb6c7b6fe10bdf8ce78cba_S.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549282-στην-ολομέλεια-του-στε-τα-αναδρομικά"  title="Στην Ολομέλεια του ΣτΕ τα αναδρομικά" target="_self">Στην Ολομέλεια του ΣτΕ τα αναδρομικά</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup f718a49b26592d78f5287356ce6519ba">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://cdn.cnngreece.gr/media/com_news/story/2019/11/25/198594/snapshot/2767995.jpg" />
							</div>
						</div>
					<a href="https://cdn.cnngreece.gr/media/com_news/story/2019/11/25/198594/snapshot/2767995.jpg" class="nspImageWrapper tleft fleft gkmodal f718a49b26592d78f5287356ce6519ba"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://cdn.cnngreece.gr/media/com_news/story/2019/11/25/198594/snapshot/2767995.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/549280-παγκόσμια-ημέρα-για-την-εξάλειψη-της-βίας-κατά-των-γυναικών-στα-πορτοκαλί-βουλή-και-λευκός-πύργος"  title="Παγκόσμια Ημέρα για την Εξάλειψη της Βίας κατά των Γυναικών: Στα πορτοκαλί Βουλή και Λευκός Πύργος" target="_self">Παγκόσμια Ημέρα για την Εξάλειψη της Βίας κατά των Γυναικών: Στα πορτοκαλί Βουλή και Λευκός Πύργος</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 17cb041b0234c06ebb94d76b323c5654">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://2.bp.blogspot.com/-cqK5zlea0pA/Xdvx0RGxGKI/AAAAAAAAQ_Y/-bvWYG8LAO40QnfWoN8tsyeSt5kTgC9twCLcBGAsYHQ/s400/1%2B%25286%2529.jpg" />
							</div>
						</div>
					<a href="https://2.bp.blogspot.com/-cqK5zlea0pA/Xdvx0RGxGKI/AAAAAAAAQ_Y/-bvWYG8LAO40QnfWoN8tsyeSt5kTgC9twCLcBGAsYHQ/s400/1%2B%25286%2529.jpg" class="nspImageWrapper tleft fleft gkmodal 17cb041b0234c06ebb94d76b323c5654"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://2.bp.blogspot.com/-cqK5zlea0pA/Xdvx0RGxGKI/AAAAAAAAQ_Y/-bvWYG8LAO40QnfWoN8tsyeSt5kTgC9twCLcBGAsYHQ/s400/1%2B%25286%2529.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549211-αρτα-συνάντηση-με-την-πρόεδρο-του-συλλόγου-γονιών-παιδιών-με-νεοπλασματική-ασθένεια-«φλογα»"  title="ΑΡΤΑ- Συνάντηση με την Πρόεδρο του Συλλόγου Γονιών Παιδιών με Νεοπλασματική Ασθένεια «ΦΛΟΓΑ»" target="_self">ΑΡΤΑ- Συνάντηση με την Πρόεδρο του Συλλόγου Γονιών Παιδιών με Νεοπλασματική Ασθένεια «ΦΛΟΓΑ»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup b2a1695a9b9af90789352863dcb7726c">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://1.bp.blogspot.com/-B6yXlflyk1c/Xdv_mGsH5JI/AAAAAAAARCc/JoM26M1aAM8PqcSESOw_hag572jQdQglACLcBGAsYHQ/s400/%25CE%25B3%25CE%25BA%25CE%25BF%25CE%25B3%25CE%25BA%25CE%25B1%25CF%2583%2B%25CF%2587%25CF%2581%25CE%25B7%25CF%2583%25CF%2584%25CE%25BF%25CF%2582.jpg" />
							</div>
						</div>
					<a href="https://1.bp.blogspot.com/-B6yXlflyk1c/Xdv_mGsH5JI/AAAAAAAARCc/JoM26M1aAM8PqcSESOw_hag572jQdQglACLcBGAsYHQ/s400/%25CE%25B3%25CE%25BA%25CE%25BF%25CE%25B3%25CE%25BA%25CE%25B1%25CF%2583%2B%25CF%2587%25CF%2581%25CE%25B7%25CF%2583%25CF%2584%25CE%25BF%25CF%2582.jpg" class="nspImageWrapper tleft fleft gkmodal b2a1695a9b9af90789352863dcb7726c"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://1.bp.blogspot.com/-B6yXlflyk1c/Xdv_mGsH5JI/AAAAAAAARCc/JoM26M1aAM8PqcSESOw_hag572jQdQglACLcBGAsYHQ/s400/%25CE%25B3%25CE%25BA%25CE%25BF%25CE%25B3%25CE%25BA%25CE%25B1%25CF%2583%2B%25CF%2587%25CF%2581%25CE%25B7%25CF%2583%25CF%2584%25CE%25BF%25CF%2582.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549183-ο-βουλευτής-του-κινήματος-αλλαγής,-κ-χρήστος-γκόκας-για-την-αναθεωρηση"  title="Ο Βουλευτής του Κινήματος Αλλαγής, κ. Χρήστος Γκόκας για την αναθεωρηση" target="_self">Ο Βουλευτής του Κινήματος Αλλαγής, κ. Χρήστος Γκόκας για την αναθεωρηση</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 239f5e94c57654fb9f69e37afd403e92">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://4.bp.blogspot.com/-bjjZhQeDolE/Xdv8GYc9E9I/AAAAAAAARBk/tqWzoz_JAEwcHPwojHFfs52m3xcQHEGoQCLcBGAsYHQ/s400/%25CE%259A%25CE%2591%25CE%259B%25CE%259F%25CE%2593%25CE%2599%25CE%2591%25CE%259D%25CE%259D%25CE%2597%25CE%25A3%2B%25CE%259A%25CE%2591%25CE%259B%25CE%2597.jpg" />
							</div>
						</div>
					<a href="https://4.bp.blogspot.com/-bjjZhQeDolE/Xdv8GYc9E9I/AAAAAAAARBk/tqWzoz_JAEwcHPwojHFfs52m3xcQHEGoQCLcBGAsYHQ/s400/%25CE%259A%25CE%2591%25CE%259B%25CE%259F%25CE%2593%25CE%2599%25CE%2591%25CE%259D%25CE%259D%25CE%2597%25CE%25A3%2B%25CE%259A%25CE%2591%25CE%259B%25CE%2597.jpg" class="nspImageWrapper tleft fleft gkmodal 239f5e94c57654fb9f69e37afd403e92"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://4.bp.blogspot.com/-bjjZhQeDolE/Xdv8GYc9E9I/AAAAAAAARBk/tqWzoz_JAEwcHPwojHFfs52m3xcQHEGoQCLcBGAsYHQ/s400/%25CE%259A%25CE%2591%25CE%259B%25CE%259F%25CE%2593%25CE%2599%25CE%2591%25CE%259D%25CE%259D%25CE%2597%25CE%25A3%2B%25CE%259A%25CE%2591%25CE%259B%25CE%2597.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549184-σταυροσ-καλογιαννησ-επισκεψεις-και-συναντήσεις"  title="ΣΤΑΥΡΟΣ ΚΑΛΟΓΙΑΝΝΗΣ- Επισκεψεις και συναντήσεις" target="_self">ΣΤΑΥΡΟΣ ΚΑΛΟΓΙΑΝΝΗΣ- Επισκεψεις και συναντήσεις</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup f1f0f78962d56cf3e4207d22bd176e20">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://4.bp.blogspot.com/-DrMCV1PYups/Xdvyxe48UwI/AAAAAAAAQ_k/BzQ1_atplE8_aoqrNAmdFV-0jJn24DxUwCLcBGAsYHQ/s400/%25CE%25A3%25CE%259A%25CE%25A5%25CE%259B%25CE%259F%25CE%25A3.jpg" />
							</div>
						</div>
					<a href="https://4.bp.blogspot.com/-DrMCV1PYups/Xdvyxe48UwI/AAAAAAAAQ_k/BzQ1_atplE8_aoqrNAmdFV-0jJn24DxUwCLcBGAsYHQ/s400/%25CE%25A3%25CE%259A%25CE%25A5%25CE%259B%25CE%259F%25CE%25A3.jpg" class="nspImageWrapper tleft fleft gkmodal f1f0f78962d56cf3e4207d22bd176e20"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://4.bp.blogspot.com/-DrMCV1PYups/Xdvyxe48UwI/AAAAAAAAQ_k/BzQ1_atplE8_aoqrNAmdFV-0jJn24DxUwCLcBGAsYHQ/s400/%25CE%25A3%25CE%259A%25CE%25A5%25CE%259B%25CE%259F%25CE%25A3.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549185-γιαννενα-2ο-σεμινάριο-με-θέμα-«παροχή-πρώτων-βοηθειών-και-περίθαλψη-τραυματισμένων-άγριων-ζώων»"  title="ΓΙΑΝΝΕΝΑ-2ο Σεμινάριο με θέμα «Παροχή πρώτων βοηθειών και περίθαλψη τραυματισμένων άγριων ζώων»" target="_self">ΓΙΑΝΝΕΝΑ-2ο Σεμινάριο με θέμα «Παροχή πρώτων βοηθειών και περίθαλψη τραυματισμένων άγριων ζώων»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 794fa388e0aa18762f483cacd99c1000">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/p_2_pereira1_1.jpg?itok=jztHBhGD" />
							</div>
						</div>
					<a href="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/p_2_pereira1_1.jpg?itok=jztHBhGD" class="nspImageWrapper tleft fleft gkmodal 794fa388e0aa18762f483cacd99c1000"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/p_2_pereira1_1.jpg?itok=jztHBhGD" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/549274-ο-μέλο-περέιρα-έχει-εισηγηθεί-ξένους-διαιτητές-και-για-το-var-στο-ντέρμπι-ολυμπιακός-παοκ"  title="Ο Μέλο Περέιρα έχει εισηγηθεί ξένους διαιτητές και για το VAR στο ντέρμπι Ολυμπιακός-ΠΑΟΚ" target="_self">Ο Μέλο Περέιρα έχει εισηγηθεί ξένους διαιτητές και για το VAR στο ντέρμπι Ολυμπιακός-ΠΑΟΚ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 2eff52b9b3abdb2cbf65cb52fd19dfec">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/2747614%20%282%29.jpg?itok=hhWMXsPv" />
							</div>
						</div>
					<a href="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/2747614%20%282%29.jpg?itok=hhWMXsPv" class="nspImageWrapper tleft fleft gkmodal 2eff52b9b3abdb2cbf65cb52fd19dfec"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.filathlos.gr/sites/default/files/styles/large/public/2019-11/2747614%20%282%29.jpg?itok=hhWMXsPv" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/549273-live-streaming-h-συνέντευξη-τύπου-του-ολυμπιακού-ενόψει-τότεναμ"  title="Live Streaming: H συνέντευξη Τύπου του Ολυμπιακού ενόψει Τότεναμ" target="_self">Live Streaming: H συνέντευξη Τύπου του Ολυμπιακού ενόψει Τότεναμ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup bf81d63c79bc5d35ad4f45379a7a6f2b">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.epirusonline.gr/media/k2/items/cache/8944f67a2e629cc76351cb30899523db_S.jpg" />
							</div>
						</div>
					<a href="https://www.epirusonline.gr/media/k2/items/cache/8944f67a2e629cc76351cb30899523db_S.jpg" class="nspImageWrapper tleft fleft gkmodal bf81d63c79bc5d35ad4f45379a7a6f2b"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.epirusonline.gr/media/k2/items/cache/8944f67a2e629cc76351cb30899523db_S.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549271-δεύτερη-ανοιχτή-συνέλευση-για-το-μέρα-25"  title="Δεύτερη ανοιχτή συνέλευση για το ΜέΡΑ 25" target="_self">Δεύτερη ανοιχτή συνέλευση για το ΜέΡΑ 25</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup edaf083ad59d7ca58099b35d9a3f5b03">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.epirusonline.gr/media/k2/items/cache/d08b189ca0f1310c842c6debd40129cb_S.jpg" />
							</div>
						</div>
					<a href="https://www.epirusonline.gr/media/k2/items/cache/d08b189ca0f1310c842c6debd40129cb_S.jpg" class="nspImageWrapper tleft fleft gkmodal edaf083ad59d7ca58099b35d9a3f5b03"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.epirusonline.gr/media/k2/items/cache/d08b189ca0f1310c842c6debd40129cb_S.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549272-δηπεθε-ιωαννινων-μουσικό-σεμινάριο-με-τον-οδυσσέα-γκάλλιο"  title="ΔΗΠΕΘΕ ΙΩΑΝΝΙΝΩΝ - Μουσικό σεμινάριο με τον Οδυσσέα Γκάλλιο" target="_self">ΔΗΠΕΘΕ ΙΩΑΝΝΙΝΩΝ - Μουσικό σεμινάριο με τον Οδυσσέα Γκάλλιο</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 6b2c77ef42e624e3cdda793a0f5ebce1">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://cdn.cnngreece.gr/media/com_news/story/2019/11/25/198585/snapshot/12091323.jpg" />
							</div>
						</div>
					<a href="https://cdn.cnngreece.gr/media/com_news/story/2019/11/25/198585/snapshot/12091323.jpg" class="nspImageWrapper tleft fleft gkmodal 6b2c77ef42e624e3cdda793a0f5ebce1"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://cdn.cnngreece.gr/media/com_news/story/2019/11/25/198585/snapshot/12091323.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/549267-σε-κρίσιμη-κατάσταση-η-29χρονη-λεχώνα-–-διατάχθηκε-εδε-στο-νοσοκομείο-κατερίνης"  title="Σε κρίσιμη κατάσταση η 29χρονη λεχώνα – Διατάχθηκε ΕΔΕ στο νοσοκομείο Κατερίνης" target="_self">Σε κρίσιμη κατάσταση η 29χρονη λεχώνα – Διατάχθηκε ΕΔΕ στο νοσοκομείο Κατερίνης</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 282abfb8a0432b153a6ee6f9722595a9">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://4.bp.blogspot.com/-4YUPimuNkF0/Xdvwy3GhSgI/AAAAAAAAQ_M/f6_TEjOEYBMUnooKJUdYzuZM1IwERLosQCLcBGAsYHQ/s400/%25CE%2593%25CE%2599%25CE%2591%25CE%259D%25CE%259D%25CE%2595%25CE%259D%25CE%2591.jpg" />
							</div>
						</div>
					<a href="https://4.bp.blogspot.com/-4YUPimuNkF0/Xdvwy3GhSgI/AAAAAAAAQ_M/f6_TEjOEYBMUnooKJUdYzuZM1IwERLosQCLcBGAsYHQ/s400/%25CE%2593%25CE%2599%25CE%2591%25CE%259D%25CE%259D%25CE%2595%25CE%259D%25CE%2591.jpg" class="nspImageWrapper tleft fleft gkmodal 282abfb8a0432b153a6ee6f9722595a9"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://4.bp.blogspot.com/-4YUPimuNkF0/Xdvwy3GhSgI/AAAAAAAAQ_M/f6_TEjOEYBMUnooKJUdYzuZM1IwERLosQCLcBGAsYHQ/s400/%25CE%2593%25CE%2599%25CE%2591%25CE%259D%25CE%259D%25CE%2595%25CE%259D%25CE%2591.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/549163-γιαννενα-εγκαίνια-περιφερειακού-γραφείου-βιβλιοθήκης-οργανισμού-βιομηχανικής-ιδιοκτησίας"  title="ΓΙΑΝΝΕΝΑ- Εγκαίνια Περιφερειακού Γραφείου (Βιβλιοθήκης) Οργανισμού Βιομηχανικής Ιδιοκτησίας" target="_self">ΓΙΑΝΝΕΝΑ- Εγκαίνια Περιφερειακού Γραφείου (Βιβλιοθήκης) Οργανισμού Βιομηχανικής Ιδιοκτησίας</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><img src="/images/stories/companies/valakos/val_m_amo.jpg" alt="val m amo" width="728" height="120" /></p>	
</div>
</div></div><div class="box "><h3 class="header">ΜΑΣ ΕΧΟΥΝ ΕΜΠΙΣΤΕΥΘΕΙ.....ΕΣΕΙΣ;</h3><div class="content">	<div class="nspMain " id="nsp-nsp-532" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/υγεία/item/41-τάτσης-άγγελος-τζίμα-αριστέα-οδοντοτεχνικό-εργαστήριο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/ygeia/odontotexnites/tatsislab_gr.jpg" alt="Τάτσης Άγγελος - Τζίμα Αριστέα - Οδοντοτεχνικό Εργαστήριο"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/29-acs-σημαίνει-courier" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/metaforikes/acs_lg.jpg" alt="ACS ...σημαίνει courier"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/sports-hobbies/item/43-ασ-taekwondo-ιωαννίνων-ζήκος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/gymnastiria_ygeia/zikos_gymna/zikos_lg.jpg" alt="ΑΣ Taekwondo Ιωαννίνων Ζήκος"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/ομορφιά/item/53-george-coiffure" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/komoseis/george_coiffure/papagopoulos_lg.jpg" alt="George Coiffure"  style="width:120px;height:120px;" /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content">
			<p>Αυτήν τη στιγμή επισκέπτονται τον ιστότοπό μας 3474&#160;επισκέπτες και κανένα μέλος</p>

</div></div><div class="box "><div class="content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=';
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
<div class="dj-likebox">

	<div class="fb-page"
		data-href="https://www.facebook.com/ioannina24"
				data-width="250"
						data-width="500"
				data-tabs="timeline"
		data-hide-cover="false"
		data-show-facepile="true" 
		data-hide-cta="false" 
		data-small-header="false"
		data-adapt-container-width="true">
	</div>
</div>
</div></div><div class="box "><h3 class="header">Ματιές από Ζαγόρι - Sights of Zagori</h3><div class="content">

<div class="custom "  >

	<p><a href="https://www.facebook.com/stefanos.christogoulas/" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ioannina24.gr/images/stories/scrap/8years_zagori.gif" alt="8years zagori" width="250" height="373" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/120" target="_blank" rel="noopener noreferrer"
							title="podilato giannouli">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/giannoli_250x250.gif"
								alt="podilato giannouli"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/358" target="_blank" rel="noopener noreferrer"
							title="Kamperis group scrap">
							<img
								src="https://www.ioannina24.gr/images/banners/KAMPERIS_GROUP.gif"
								alt="Kamperis group scrap"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/165" target="_blank" rel="noopener noreferrer"
							title="klasiko">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/foukas_br300.gif"
								alt="klasiko"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/350" target="_blank" rel="noopener noreferrer"
							title="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ">
							<img
								src="https://www.ioannina24.gr/images/banners/kyriakopoylos_300x300.gif"
								alt="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div style="width:300px;text-align:center;"><iframe src="https://www.frontpages.gr/ticker.php?category=8a&c=F2F2F2&r=HP&w=200&h=300&t=1&e=0" width="200" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΗΠΕΙΡΩΤΙΚΟΣ </a><a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΤΥΠΟΣ </a></div></div>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div style="width:300px;text-align:center;"><iframe src="https://www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=200&h=300&t=1&e=0" width="200" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΠΡΩΤΟΣΕΛΙΔΑ </a> <a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΕΛΛΑΔΑΣ</a></div></div>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/279" target="_blank" rel="noopener noreferrer"
							title="GEORGIADIS BROKERS">
							<img
								src="https://www.ioannina24.gr/images/banners/georgiadis300.gif"
								alt="GEORGIADIS BROKERS"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/332" target="_blank" rel="noopener noreferrer"
							title="wald ">
							<img
								src="https://www.ioannina24.gr/images/banners/wald_300x300.gif"
								alt="wald "
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/280" target="_blank" rel="noopener noreferrer"
							title="RATECH">
							<img
								src="https://www.ioannina24.gr/images/banners/ratech_300.gif"
								alt="RATECH"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="http://www.ioannina24.gr/banners/valakos40" title="valakos40" onclick="window.open(this.href, '',
								'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550');
								return false"><img src="http://www.ioannina24.gr/images/banners/valakos40.jpg" alt="valakos40" width="234" height="92" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">
	Υποστηρίζουμε...
Εσείς;
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/270" target="_blank" rel="noopener noreferrer"
							title="goodcause">
							<img
								src="https://www.ioannina24.gr/images/banners/banner_ypostizoume/goodcause.gif"
								alt="goodcause"
								 width="235"								 height="190"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/271" target="_blank" rel="noopener noreferrer"
							title="hamogelo">
							<img
								src="https://www.ioannina24.gr/images/banners/banner_ypostizoume/xamogelo.jpg"
								alt="hamogelo"
								 width="235"								 height="175"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/272" target="_blank" rel="noopener noreferrer"
							title="giatroi xoris">
							<img
								src="https://www.ioannina24.gr/images/banners/banner_ypostizoume/giatroi-xwris-sunora.jpg"
								alt="giatroi xoris"
								 width="235"								 height="190"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</div>
			</aside>
					</div>
		
				<aside id="gkSidebarLeft">
			<div>
				<div class="box "><div class="content">

<div class="custom "  >

	<p><a href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1-%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B5%CF%85%CF%81%CF%8E%CF%80%CE%B7-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82/482034-ciao-italia-%CF%84%CE%BF%CE%BD-%CE%B9%CE%B1%CE%BD%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF-2020-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%BA%CE%B9%CE%BD%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CF%85%CF%82-vid"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ioannina24.gr/images/crisis_cinema/CIAO_ITALIA_AFISA.jpg" alt="CIAO ITALIA AFISA" width="184" height="260" /></a></p>
<p style="text-align: center;"><a href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1-%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B5%CF%85%CF%81%CF%8E%CF%80%CE%B7-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82/482034-ciao-italia-%CF%84%CE%BF%CE%BD-%CE%B9%CE%B1%CE%BD%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF-2020-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%BA%CE%B9%CE%BD%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CF%85%CF%82-vid"><strong><span style="color: #000000; font-size: 14pt;"><span style="background-color: #ffffff; color: #339966; font-size: 24pt;">Ciao Italia</span><br /></span><span style="color: #000000; font-size: 12pt;">τον</span><span style="color: #000000; font-size: 14pt;"> <span style="font-size: 18pt;">Ιανουάριο</span> <span style="font-size: 12pt;">(2020)</span> <br /><span style="color: #ff0000;">στους Κινηματογράφους</span></span></strong></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
			</div>
		</aside>
		    </div>
    
        <section id="gkBottom3" class="gkPage">
    	<div class="gkCols6">
    		<div class="box  gkmod-1"><h3 class="header">VIDEOS</h3><div class="content">	<div class="nspMain " id="nsp-nsp-533" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 6,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol6" style="padding:0 20px 20px 0;clear:both;">
								<a href="/ειδησεις/διάφορα/videos/125275-πολυτάλαντος-σκύλος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/dog.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123040-είναι-φωτογραφία" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/glass.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/151686-τρισδιάστατη-απεικόνιση-του-λευκού-πύργου-στις-αρχές-του-20ού-αιώνα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/thessaloniki.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123035-mesi-simply-the-best" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/mesi.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/124720-καλογρια-στο-«the-voice»" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/kalogria.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/172805-luminous-ioannina-light-festival" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/luminous.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<a href="/ειδησεις/διάφορα/videos/172002-βρόμικα-αυτοκίνητα-σε-έργα-τέχνης" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/dust.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/125232-α-π-ι-σ-τ-ε-υ-τ-ο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/isoropia.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/127615-«ματωμένο-φεγγάρι»-nasa" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/moon.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123038-δείτε-το-καστρο-των-ιωαννινων-απο-ψηλά" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTIFOJSNnGHNxj70NbzeJkfWIApu4C_dj8hxpYsR3wBpdzjn1-O" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/241983-cave-metal-joe-lynn-turner-george-gakis" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://bravewords.com/medias-static/images/news/2015/55F6C987-joe-lynn-turner-performs-rainbow-deep-purple-classics-in-ioannina-cave-video-image.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123176-χωροχρόνος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/xoroxronos.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    	</div>
    </section>
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                              <a href="#gkBg" id="gkBackToTop">Back to top</a>
                                        </div>
                              <div id="gkFooterNav">
               
<ul class="menu">
<li class="item-642"><span class="separator ">Ο Καιρός στην Ηπειρο:</span>
</li><li class="item-244"><a href="http://www.physics.uoi.gr/seci/weather.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πανεπιστήμιο Ιωαννινων</a></li><li class="item-245"><a href="http://www.accuweather.com/el/gr/ioannina/178681/daily-weather-forecast/178681" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πρόβλεψη 10 ημερών</a></li><li class="item-246"><a href="http://www.meteo.gr/cf.asp?city_id=31" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">meteo.gr</a></li><li class="item-247"><a href="/2010-12-17-10-14-45" >Ζαγοροχώρια</a></li><li class="item-257"><a href="/2011-11-25-10-43-43" >Αρτα</a></li><li class="item-258"><a href="/2011-11-25-10-44-15" >Ηγουμενιτσα</a></li><li class="item-259"><a href="/2011-11-25-10-44-42" >Πρεβεζα</a></li><li class="item-260"><a href="/2011-11-25-10-52-46" >Ιωάννινα</a></li></ul>

<ul class="menu">
<li class="item-443"><a href="/κουπόνια-εκπτώσεων" >Κουπόνια Εκπτώσεων και Ευκαιριών</a></li><li class="item-435"><a href="/live-web-cam" >Live Web Cam</a></li><li class="item-909"><a href="/θέσεις-εργασίας-στην-ήπειρο" >Θέσεις Εργασίας στην Ήπειρο</a></li><li class="item-214"><a href="/live-broadcast" >Ζωντανές Μεταδόσεις</a></li><li class="item-534"><a href="/αξιοθέατα-360-virtual-tour" >Αξιοθέατα: 360 Virtual Tour</a></li><li class="item-142"><a href="http://aggelies.ioannina24.gr" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Αγγελίες</a></li><li class="item-1067"><a href="/όροι-χρήσης-1" >Όροι Χρήσης</a></li></ul>

<ul class="menu">
<li class="item-397"><a href="/2013-02-13-20-04-45" >....</a></li><li class="item-212"><a href="/contact" >Επικοινωνία</a></li><li class="item-215"><a href="/sponsors" >Χορηγίες</a></li><li class="item-217"><a href="/weblinks" >Συνδέσεις</a></li><li class="item-229"><a href="/advertisement" >Διαφήμιση</a></li><li class="item-239"><a href="/όροι-χρήσης" >Όροι Χρήσης</a></li></ul>


<div class="custom "  >

	<hr />
<p style="text-align: center;"><a href="http://www.webrating.gr/index.php/site/info" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;">Πιστοποιημένο site από την</a><a href="http://www.webrating.gr/index.php/site/info" style="background-color: transparent; line-height: 1.6;" onclick="window.open(this.href,'webratsing','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;"><img src="http://www.ioannina24.gr/images/stories/xrisima/webrating.png" alt="webrating" width="104" height="26" style="vertical-align: middle;" /></a></p>
<hr />	
</div>

          </div>
                              <p id="gkCopyrights">
               <p style="text-align: center;"><span style="font-size: 14pt;"><span style="font-size: 10pt;">&Kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &amp; &Upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &alpha;&pi;ό &tau;&eta;&nu;</span> <span style="font-family: impact,chicago; font-size: 12pt;"><span class="style4" style="color: #3366ff;"><a href="http://www.webcenter.gr" style="color: #3366ff; text-decoration: none;">Web</a></span><span style="color: #ff0000;"><a href="http://www.webcenter.gr" target="_blank" style="color: #ff0000; text-decoration: none;"><span class="style3">center</span></a></span></span></span></p>           </p>
                                   </div>
</footer>
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>

<style>.fb-livechat,.fb-widget{display:none}.ctrlq.fb-button,.ctrlq.fb-close{position:fixed;right:24px;cursor:pointer}.ctrlq.fb-button{z-index:1;background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDEyOCAxMjgiIGhlaWdodD0iMTI4cHgiIGlkPSJMYXllcl8xIiB2ZXJzaW9uPSIxLjEiIHZpZXdCb3g9IjAgMCAxMjggMTI4IiB3aWR0aD0iMTI4cHgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxnPjxyZWN0IGZpbGw9IiMwMDg0RkYiIGhlaWdodD0iMTI4IiB3aWR0aD0iMTI4Ii8+PC9nPjxwYXRoIGQ9Ik02NCwxNy41MzFjLTI1LjQwNSwwLTQ2LDE5LjI1OS00Niw0My4wMTVjMCwxMy41MTUsNi42NjUsMjUuNTc0LDE3LjA4OSwzMy40NnYxNi40NjIgIGwxNS42OTgtOC43MDdjNC4xODYsMS4xNzEsOC42MjEsMS44LDEzLjIxMywxLjhjMjUuNDA1LDAsNDYtMTkuMjU4LDQ2LTQzLjAxNUMxMTAsMzYuNzksODkuNDA1LDE3LjUzMSw2NCwxNy41MzF6IE02OC44NDUsNzUuMjE0ICBMNTYuOTQ3LDYyLjg1NUwzNC4wMzUsNzUuNTI0bDI1LjEyLTI2LjY1N2wxMS44OTgsMTIuMzU5bDIyLjkxLTEyLjY3TDY4Ljg0NSw3NS4yMTR6IiBmaWxsPSIjRkZGRkZGIiBpZD0iQnViYmxlX1NoYXBlIi8+PC9zdmc+) center no-repeat #0084ff;width:60px;height:60px;text-align:center;bottom:24px;border:0;outline:0;border-radius:60px;-webkit-border-radius:60px;-moz-border-radius:60px;-ms-border-radius:60px;-o-border-radius:60px;box-shadow:0 1px 6px rgba(0,0,0,.06),0 2px 32px rgba(0,0,0,.16);-webkit-transition:box-shadow .2s ease;background-size:80%;transition:all .2s ease-in-out}.ctrlq.fb-button:focus,.ctrlq.fb-button:hover{transform:scale(1.1);box-shadow:0 2px 8px rgba(0,0,0,.09),0 4px 40px rgba(0,0,0,.24)}.fb-widget{background:#fff;z-index:2;position:fixed;width:360px;height:435px;overflow:hidden;opacity:0;bottom:0;right:24px;border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;box-shadow:0 5px 40px rgba(0,0,0,.16);-webkit-box-shadow:0 5px 40px rgba(0,0,0,.16);-moz-box-shadow:0 5px 40px rgba(0,0,0,.16);-o-box-shadow:0 5px 40px rgba(0,0,0,.16)}.fb-credit{text-align:center;margin-top:8px}.fb-credit a{transition:none;color:#bec2c9;font-family:Helvetica,Arial,sans-serif;font-size:12px;text-decoration:none;border:0;font-weight:400}.ctrlq.fb-overlay{z-index:0;position:fixed;height:100vh;width:100vw;-webkit-transition:opacity .4s,visibility .4s;transition:opacity .4s,visibility .4s;top:0;left:0;background:rgba(0,0,0,.05);display:none}.ctrlq.fb-close{z-index:4;padding:0 6px;background:#365899;font-weight:700;font-size:11px;color:#fff;margin:8px;border-radius:3px}.ctrlq.fb-close::after{content:'x';font-family:sans-serif}</style>

<div class="fb-livechat">
  <div class="ctrlq fb-overlay"></div>
  <div class="fb-widget">
    <div class="ctrlq fb-close"></div>
    <div class="fb-page" data-href="https://www.facebook.com/ioannina24/" data-tabs="messages" data-width="360" data-height="400" data-small-header="true" data-hide-cover="true" data-show-facepile="false">
      <blockquote cite="https://www.facebook.com/ioannina24/" class="fb-xfbml-parse-ignore"> </blockquote>
    </div>
    <div class="fb-credit"> 
      <a href="https://www.webcenter.gr/" target="_blank">Facebook Chat Widget by WebCenter</a>
    </div>
    <div id="fb-root"></div>
  </div>
  <a href="https://m.me/ioannnina24" title="Στείλτε μας μήνυμα μέσω Facebook" class="ctrlq fb-button"></a> 
</div>
	
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>$(document).ready(function(){var t={delay:125,overlay:$(".fb-overlay"),widget:$(".fb-widget"),button:$(".fb-button")};setTimeout(function(){$("div.fb-livechat").fadeIn()},8*t.delay),$(".ctrlq").on("click",function(e){e.preventDefault(),t.overlay.is(":visible")?(t.overlay.fadeOut(t.delay),t.widget.stop().animate({bottom:0,opacity:0},2*t.delay,function(){$(this).hide("slow"),t.button.show()})):t.button.fadeOut("medium",function(){t.widget.stop().show().animate({bottom:"30px",opacity:1},2*t.delay),t.overlay.fadeIn(t.delay)})})});</script>  

                                
</body>
</html>