<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B7%CF%80%CE%B5%CE%B9%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%B7-%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%84%CE%B7%CF%84%CE%B1/sports/485796-%CF%84%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B1-%CE%B2%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CE%BC%CE%B9%CE%B1%CF%82-%CE%BD%CE%AD%CE%B1%CF%82-%CE%B3%CE%B1%CE%BB%CE%B1%CE%BA%CF%84%CE%BF%CE%B2%CE%B9%CE%BF%CE%BC%CE%B7%CF%87%CE%B1%CE%BD%CE%AF%CE%B1%CF%82" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="νέας, γαλακτοβιομηχανίας, μιας, βήματα, πρώτα, τα" />
  <meta name="xreference" content="https://www.epirusonline.gr/index.php/listing-2-columns-news-22/item/18019-ta-prota-vimata-mias-neas-galaktoviomixanias" />
  <meta property="og:title" content="Τα πρώτα βήματα μιας νέας γαλακτοβιομηχανίας" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.ioannina24.gr//-/sports/485796------" />
  <meta property="og:site_name" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />
  <meta name="description" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr Ό,τι συμβαίνει... Ειδήσεις από τα Ιωάννινα, την Άρτα,την Πρέβεζα,την Ηγουμενίτσα,την Ήπειρο" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Τα πρώτα βήματα μιας νέας γαλακτοβιομηχανίας - epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr</title>
  <link href="https://www.ioannina24.gr/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css?v=2.9.0" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/light/css/style.css?e1364f62202b1449bb25e6b12a4caa8d" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/typography/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/modules/mod_news_pro_gk5/interface/css/style.css" type="text/css" />
  <link rel="stylesheet" href="https://www.ioannina24.gr/modules/mod_highlighter_gk5/interface/css/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 250px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3 { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 28.3%; }
#gkSearch { width: 28.3%; }
#gkHighlights { width: 71.7%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 71.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu107 > div,
#menu107 > div > .childcontent-inner { width: 750px; }
#menu643 > div,
#menu643 > div > .childcontent-inner { width: 250px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 1000px; }
#menu200 > div,
#menu200 > div > .childcontent-inner { width: 250px; }
#menu979 > div,
#menu979 > div > .childcontent-inner { width: 250px; }
#menu1161 > div,
#menu1161 > div > .childcontent-inner { width: 250px; }
#menu1163 > div,
#menu1163 > div > .childcontent-inner { width: 250px; }
#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #819510; border-radius: 26px; -moz-border-radius: 26px; -webkit-border-radius: 26px; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js" type="text/javascript"></script>
  <script src="https://www.ioannina24.gr/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.ioannina24.gr/templates/gk_news2";

$GK_URL = "https://www.ioannina24.gr/";

  </script>
  <link rel="apple-touch-icon" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precomposed" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	

<!-- START WEBRATING -->
	        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("74196","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
    
<!-- end WEBRATING-->	
	
	
 
	
	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1260985-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48357264-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48355366-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48353188-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25768965-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://www.ioannina24.gr/" id="gkLogo">

          <!--<img src="https://www.ioannina24.gr/templates/gk_news2/images/logo.png" alt="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />-->
          <img src="/images/logos/www.ioannina24.gr-logo.png" alt="www.ioannina24.gr" />

     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.ioannina24.gr/"  class=" first" id="menu101"  >Πρωτοσελιδο</a></li><li  class="haschild active"><a href="/ειδησεις"  class=" haschild active" id="menu107"  >Ειδησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu351"  ><img src="/images/stories/xrisima/icons/epirus_news1.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea"  class=" first" id="menu566"  >Ηπειρωτικα Νεα</a></li><li ><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο"  id="menu653"  >Εκδηλωσεις στην Ηπειρο</a></li><li  class="active"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports"  class=" active" id="menu111"  >Αθλητικά Ήπειρος</a></li><li  class="last"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema"  class=" last" id="menu211"  >Cinema</a></li></ul></div></div></li><li  class="group"><div class="group"><div class="header"><a href="#"  class=" group" id="menu352"  ><img src="/images/stories/xrisima/icons/greece_world_news.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος"  class=" first" id="menu110"  >Ελλάδα - Ευρώπη - Κόσμος</a></li><li ><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος"  id="menu250"  >Αθλητικά - Ελλάδα - Κόσμος</a></li><li  class="last"><a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος"  class=" last" id="menu1061"  >Προγνωστικά Στοιχήματος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu267"  ><img src="/images/stories/xrisima/icons/entheta.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ενθετα/health"  class=" first" id="menu266"  >Υγεία</a></li><li ><a href="/ειδησεις/ενθετα/auto-moto"  id="menu265"  >Auto - Moto</a></li><li ><a href="/ειδησεις/ενθετα/environment"  id="menu268"  >Περιβάλλον-Αγροτικά</a></li><li ><a href="/ειδησεις/ενθετα/education"  id="menu272"  >Εκπαίδευση - Κατάρτιση</a></li><li  class="last"><a href="/ειδησεις/ενθετα/technology"  class=" last" id="menu273"  >Τεχνολογία</a></li></ul></div></div></li><li ><a href="/ειδησεις/εφημερίδες"  id="menu639"  >Εφημερίδες</a></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu353"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/διάφορα/strangers"  class=" first" id="menu663"  >Παραξενα</a></li><li ><a href="/ειδησεις/διάφορα/videos"  id="menu542"  >Videos</a></li><li ><a href="/ειδησεις/διάφορα/tips-tricks"  id="menu664"  >Tips &amp; Tricks</a></li><li ><a href="/ειδησεις/διάφορα/άρθρα-απόψεις"  id="menu241"  >Άρθρα - Απόψεις</a></li><li  class="last"><a href="/ειδησεις/διάφορα/live-scores"  class=" last" id="menu522"  >Live Scores</a></li></ul></div></div></li><li ><a href="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ"  id="menu1104"  >Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu643"  >Ο Καιρός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/ο-καιρός-σε/ιωάννινα"  class=" first" id="menu648"  >Ιωάννινα</a></li><li ><a href="http://wwwa.accuweather.com/world-forecast.asp?partner=accuweather&myadc=0&traveler=0&zipcode=EUR%7CGR%7CGR019%7CELAFOTOPOS%7C&metric=1" target="_blank"  id="menu644"  >Ζαγοροχώρια</a></li><li ><a href="/ο-καιρός-σε/αρτα"  id="menu645"  >Αρτα</a></li><li ><a href="/ο-καιρός-σε/ηγουμενιτσα"  id="menu646"  >Ηγουμενιτσα</a></li><li  class="last"><a href="/ο-καιρός-σε/πρεβεζα"  class=" last" id="menu647"  >Πρεβεζα</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu147"  >Οδηγός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu176"  >Δημόσιες Υπηρεσίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.politis.gov.gr/" target="_blank"  class=" first" id="menu591"  >Οδηγος Πολιτη</a></li><li ><a href="http://www.epirus.gov.gr" target="_blank"  id="menu182"  >Περιφέρεια Ηπείρου</a></li><li ><a href="/city-guide/public-sector/local-authorities"  id="menu186"  >Οι Δήμοι της Ηπειρου</a></li><li ><a href="/city-guide/public-sector/hospitals-pharmacies"  id="menu185"  >Νοσοκομεία - Φαρμακεία</a></li><li ><a href="/city-guide/public-sector/embassies"  id="menu187"  >Πρεσβείες</a></li><li ><a href="/city-guide/public-sector/university-tei"  id="menu188"  >Πανεπιστήμιο - ΤΕΙ</a></li><li ><a href="/city-guide/public-sector/education"  id="menu189"  >Εκπαίδευση</a></li><li ><a href="/city-guide/public-sector/χρησιμα-τηλεφωνα"  id="menu543"  >Χρησιμα Τηλεφωνα</a></li><li  class="last"><a href="/city-guide/public-sector/history-culture"  class=" last" id="menu150"  >Ιστορία - Πολιτισμός</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu177"  >MME</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/mme/tv-stations"  class=" first" id="menu190"  >Τηλεόραση</a></li><li ><a href="/city-guide/mme/radio-stations"  id="menu191"  >Ραδιόφωνο</a></li><li  class="last"><a href="/city-guide/mme/local-newspapers"  class=" last" id="menu192"  >Τοπικός Τύπος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu178"  >Πληροφορίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/information/συμβουλές-ιωάννινα"  class=" first" id="menu1088"  >Συμβουλές Ιωάννινα</a></li><li ><a href="/city-guide/information/banks"  id="menu193"  >Τράπεζες</a></li><li ><a href="/city-guide/information/local-transport"  id="menu194"  >Μέσα Μαζικής Μεταφοράς</a></li><li ><a href="/city-guide/information/local-communities"  id="menu195"  >Σύλλογοι</a></li><li ><a href="http://www.elta.gr" target="_blank"  id="menu197"  >Ταχυδρομικοί Κώδικες</a></li><li ><a href="http://www.11888.gr" target="_blank"  id="menu198"  >Τηλεφωνικός Κατάλογος</a></li><li ><a href="http://enoikiazetai.uoi.gr" target="_blank"  id="menu199"  >e-ENOIKIAZETAI</a></li><li  class="haschild"><a  class=" haschild" id="menu200"  >Πτήσεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/city-guide/information/flights/departures"  class=" first" id="menu201"  >Αναχωρήσεις</a></li><li  class="last"><a href="/city-guide/information/flights/arrivals"  class=" last" id="menu202"  >Αφίξεις</a></li></ul></div>
</div>
</div></li><li ><a href="/city-guide/information/εθελοντικές-οργανώσεις"  id="menu242"  >Εθελοντικές Οργανώσεις</a></li><li ><a href="/city-guide/information/sites-360"  id="menu158"  >Αξιοθέατα σε 360 Παρουσίαση</a></li><li  class="last"><a href="/city-guide/information/lake-island"  class=" last" id="menu207"  >Το Νησί</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu179"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.sansimera.gr" target="_blank"  class=" first" id="menu203"  >Σαν σήμερα</a></li><li ><a href="/city-guide/misc/world-days"  id="menu204"  >Παγκόσμιες Ημέρες</a></li><li ><a href="/city-guide/misc/horoscopes"  id="menu205"  >Ωροσκόπια</a></li><li ><a href="http://www.eortologio.gr" target="_blank"  id="menu206"  >Εορτολόγιο</a></li><li ><a href="/city-guide/misc/σεισμοί-live"  id="menu1027"  >Σεισμοί Live</a></li><li ><a href="/city-guide/misc/live-web-cam"  id="menu650"  >Live Web Cam</a></li><li ><a href="/city-guide/misc/adsl-speed-test"  id="menu181"  >ADSL Speed Test</a></li><li ><a href="/city-guide/misc/live-broadcast"  id="menu651"  >Ζωντανές Μεταδόσεις</a></li><li ><a href="/city-guide/misc/sites-361"  id="menu652"  >Αξιοθέατα: 360 Virtual Tour</a></li><li ><a href="/city-guide/misc/jobs"  id="menu180"  >Εργασία</a></li><li  class="last"><a href="http://aggelies.ioannina24.gr"  class=" last" id="menu196"  >Μικρές Αγγελίες</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="http://www.ioannina24.gr/360virtualtour/360VirtualTourofEpirus.html" target="_blank"  id="menu533"  >360 VTour</a></li><li ><a href="http://aggelies.ioannina24.gr" target="_blank"  id="menu564"  >Αγγελιες</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu979"  >Επιχειρησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/επιχειρησεις/οικοδομή"  class=" first" id="menu978"  >Οικοδομή</a></li><li ><a href="/επιχειρησεις/κατοικία"  id="menu1009"  >Κατοικία</a></li><li ><a href="/επιχειρησεις/τεχνολογία"  id="menu1010"  >Τεχνολογία</a></li><li ><a href="/επιχειρησεις/υγεία"  id="menu1011"  >Υγεία</a></li><li ><a href="/επιχειρησεις/sports-hobbies"  id="menu1012"  >Sports &amp; Hobbies</a></li><li ><a href="/επιχειρησεις/εκπαίδευση"  id="menu1013"  >Εκπαίδευση</a></li><li ><a href="/επιχειρησεις/shopping"  id="menu1014"  >Shopping</a></li><li ><a href="/επιχειρησεις/ομορφιά"  id="menu1015"  >Ομορφιά</a></li><li ><a href="/επιχειρησεις/μηχανοκίνητα"  id="menu1016"  >Μηχανοκίνητα</a></li><li ><a href="/επιχειρησεις/φαγητό-fun"  id="menu1017"  >Φαγητό - Διασκέδαση</a></li><li ><a href="/επιχειρησεις/διαμονή"  id="menu1018"  >Διαμονή</a></li><li ><a href="/επιχειρησεις/γραφεία-υπηρεσίες"  id="menu1019"  >Γραφεία / Υπηρεσίες</a></li><li ><a href="/επιχειρησεις/διαφήμιση"  id="menu1020"  >Διαφήμιση</a></li><li  class="last"><a href="/επιχειρησεις/τέχνη"  class=" last" id="menu1021"  >Τέχνη</a></li></ul></div>
</div>
</div></li><li ><a href="/επικοινωνια"  id="menu640"  >@</a></li><li  class="last haschild"><a href="/αγορασε-το"  class=" last haschild" id="menu1161"  >Αγορασε το...</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/αγορασε-το/αξεσουάρ-αυτοκινήτου"  class=" first" id="menu1162"  >Αξεσουάρ Αυτοκινήτου</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1163"  >Android Τηλεφωνα και Αξεσουαρ</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level2"><li  class="first"><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/xiaomi-phones"  class=" first" id="menu1168"  >Xiaomi Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/doogee-phones"  id="menu1169"  >Doogee Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/leagoo-phones"  id="menu1170"  >Leagoo Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/rugged-phones"  id="menu1171"  >Rugged Phones</a></li><li ><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/διάφορα-τηλέφωνα"  id="menu1172"  >Διάφορα Τηλέφωνα</a></li><li  class="last"><a href="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/αξεσουάρ-τηλεφωνίας"  class=" last" id="menu1173"  >Αξεσουάρ Τηλεφωνίας</a></li></ul></div>
</div>
</div></li><li ><a href="/αγορασε-το/android-tv-box-stick"  id="menu1164"  >Android TV Box / Stick</a></li><li ><a href="/αγορασε-το/android-tablets"  id="menu1165"  >Android Tablets </a></li><li ><a href="/αγορασε-το/ηχος-εικονα-gadgets"  id="menu1166"  >Ηχος &amp; Εικονα Gadgets </a></li><li  class="last"><a href="/αγορασε-το/car-dvd-players"  class=" last" id="menu1167"  >Car DVD Players</a></li></ul></div>
</div>
</div></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://www.ioannina24.gr/">Πρωτοσελιδο</option><option  value="/ειδησεις">Ειδησεις</option><option  value="#">&mdash; Ηπειρωτικη Επικαιροτητα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea">&mdash;&mdash; Ηπειρωτικα Νεα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο">&mdash;&mdash; Εκδηλωσεις στην Ηπειρο</option><option selected="selected"  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports">&mdash;&mdash; Αθλητικά Ήπειρος</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema">&mdash;&mdash; Cinema</option><option  value="#">&mdash; Ελλαδα - Κοσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος">&mdash;&mdash; Ελλάδα - Ευρώπη - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος">&mdash;&mdash; Αθλητικά - Ελλάδα - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος">&mdash;&mdash; Προγνωστικά Στοιχήματος</option><option  value="#">&mdash; Ενθετα</option><option  value="/ειδησεις/ενθετα/health">&mdash;&mdash; Υγεία</option><option  value="/ειδησεις/ενθετα/auto-moto">&mdash;&mdash; Auto - Moto</option><option  value="/ειδησεις/ενθετα/environment">&mdash;&mdash; Περιβάλλον-Αγροτικά</option><option  value="/ειδησεις/ενθετα/education">&mdash;&mdash; Εκπαίδευση - Κατάρτιση</option><option  value="/ειδησεις/ενθετα/technology">&mdash;&mdash; Τεχνολογία</option><option  value="/ειδησεις/εφημερίδες">&mdash; Εφημερίδες</option><option  value="#">&mdash; Διάφορα</option><option  value="/ειδησεις/διάφορα/strangers">&mdash;&mdash; Παραξενα</option><option  value="/ειδησεις/διάφορα/videos">&mdash;&mdash; Videos</option><option  value="/ειδησεις/διάφορα/tips-tricks">&mdash;&mdash; Tips &amp; Tricks</option><option  value="/ειδησεις/διάφορα/άρθρα-απόψεις">&mdash;&mdash; Άρθρα - Απόψεις</option><option  value="/ειδησεις/διάφορα/live-scores">&mdash;&mdash; Live Scores</option><option  value="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ">&mdash; Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</option><option  value="#">Ο Καιρός</option><option  value="/ο-καιρός-σε/ιωάννινα">&mdash; Ιωάννινα</option><option  value="http://wwwa.accuweather.com/world-forecast.asp?partner=accuweather&myadc=0&traveler=0&zipcode=EUR%7CGR%7CGR019%7CELAFOTOPOS%7C&metric=1">&mdash; Ζαγοροχώρια</option><option  value="/ο-καιρός-σε/αρτα">&mdash; Αρτα</option><option  value="/ο-καιρός-σε/ηγουμενιτσα">&mdash; Ηγουμενιτσα</option><option  value="/ο-καιρός-σε/πρεβεζα">&mdash; Πρεβεζα</option><option  value="#">Οδηγός</option><option  value="#">&mdash; Δημόσιες Υπηρεσίες</option><option  value="http://www.politis.gov.gr/">&mdash;&mdash; Οδηγος Πολιτη</option><option  value="http://www.epirus.gov.gr">&mdash;&mdash; Περιφέρεια Ηπείρου</option><option  value="/city-guide/public-sector/local-authorities">&mdash;&mdash; Οι Δήμοι της Ηπειρου</option><option  value="/city-guide/public-sector/hospitals-pharmacies">&mdash;&mdash; Νοσοκομεία - Φαρμακεία</option><option  value="/city-guide/public-sector/embassies">&mdash;&mdash; Πρεσβείες</option><option  value="/city-guide/public-sector/university-tei">&mdash;&mdash; Πανεπιστήμιο - ΤΕΙ</option><option  value="/city-guide/public-sector/education">&mdash;&mdash; Εκπαίδευση</option><option  value="/city-guide/public-sector/χρησιμα-τηλεφωνα">&mdash;&mdash; Χρησιμα Τηλεφωνα</option><option  value="/city-guide/public-sector/history-culture">&mdash;&mdash; Ιστορία - Πολιτισμός</option><option  value="#">&mdash; MME</option><option  value="/city-guide/mme/tv-stations">&mdash;&mdash; Τηλεόραση</option><option  value="/city-guide/mme/radio-stations">&mdash;&mdash; Ραδιόφωνο</option><option  value="/city-guide/mme/local-newspapers">&mdash;&mdash; Τοπικός Τύπος</option><option  value="#">&mdash; Πληροφορίες</option><option  value="/city-guide/information/συμβουλές-ιωάννινα">&mdash;&mdash; Συμβουλές Ιωάννινα</option><option  value="/city-guide/information/banks">&mdash;&mdash; Τράπεζες</option><option  value="/city-guide/information/local-transport">&mdash;&mdash; Μέσα Μαζικής Μεταφοράς</option><option  value="/city-guide/information/local-communities">&mdash;&mdash; Σύλλογοι</option><option  value="http://www.elta.gr">&mdash;&mdash; Ταχυδρομικοί Κώδικες</option><option  value="http://www.11888.gr">&mdash;&mdash; Τηλεφωνικός Κατάλογος</option><option  value="http://enoikiazetai.uoi.gr">&mdash;&mdash; e-ENOIKIAZETAI</option><option  value="#">&mdash;&mdash; Πτήσεις</option><option  value="/city-guide/information/flights/departures">&mdash;&mdash;&mdash; Αναχωρήσεις</option><option  value="/city-guide/information/flights/arrivals">&mdash;&mdash;&mdash; Αφίξεις</option><option  value="/city-guide/information/εθελοντικές-οργανώσεις">&mdash;&mdash; Εθελοντικές Οργανώσεις</option><option  value="/city-guide/information/sites-360">&mdash;&mdash; Αξιοθέατα σε 360 Παρουσίαση</option><option  value="/city-guide/information/lake-island">&mdash;&mdash; Το Νησί</option><option  value="#">&mdash; Διάφορα</option><option  value="http://www.sansimera.gr">&mdash;&mdash; Σαν σήμερα</option><option  value="/city-guide/misc/world-days">&mdash;&mdash; Παγκόσμιες Ημέρες</option><option  value="/city-guide/misc/horoscopes">&mdash;&mdash; Ωροσκόπια</option><option  value="http://www.eortologio.gr">&mdash;&mdash; Εορτολόγιο</option><option  value="/city-guide/misc/σεισμοί-live">&mdash;&mdash; Σεισμοί Live</option><option  value="/city-guide/misc/live-web-cam">&mdash;&mdash; Live Web Cam</option><option  value="/city-guide/misc/adsl-speed-test">&mdash;&mdash; ADSL Speed Test</option><option  value="/city-guide/misc/live-broadcast">&mdash;&mdash; Ζωντανές Μεταδόσεις</option><option  value="/city-guide/misc/sites-361">&mdash;&mdash; Αξιοθέατα: 360 Virtual Tour</option><option  value="/city-guide/misc/jobs">&mdash;&mdash; Εργασία</option><option  value="http://aggelies.ioannina24.gr">&mdash;&mdash; Μικρές Αγγελίες</option><option  value="http://www.ioannina24.gr/360virtualtour/360VirtualTourofEpirus.html">360 VTour</option><option  value="http://aggelies.ioannina24.gr">Αγγελιες</option><option  value="#">Επιχειρησεις</option><option  value="/επιχειρησεις/οικοδομή">&mdash; Οικοδομή</option><option  value="/επιχειρησεις/κατοικία">&mdash; Κατοικία</option><option  value="/επιχειρησεις/τεχνολογία">&mdash; Τεχνολογία</option><option  value="/επιχειρησεις/υγεία">&mdash; Υγεία</option><option  value="/επιχειρησεις/sports-hobbies">&mdash; Sports &amp; Hobbies</option><option  value="/επιχειρησεις/εκπαίδευση">&mdash; Εκπαίδευση</option><option  value="/επιχειρησεις/shopping">&mdash; Shopping</option><option  value="/επιχειρησεις/ομορφιά">&mdash; Ομορφιά</option><option  value="/επιχειρησεις/μηχανοκίνητα">&mdash; Μηχανοκίνητα</option><option  value="/επιχειρησεις/φαγητό-fun">&mdash; Φαγητό - Διασκέδαση</option><option  value="/επιχειρησεις/διαμονή">&mdash; Διαμονή</option><option  value="/επιχειρησεις/γραφεία-υπηρεσίες">&mdash; Γραφεία / Υπηρεσίες</option><option  value="/επιχειρησεις/διαφήμιση">&mdash; Διαφήμιση</option><option  value="/επιχειρησεις/τέχνη">&mdash; Τέχνη</option><option  value="/επικοινωνια">@</option><option  value="/αγορασε-το">Αγορασε το...</option><option  value="/αγορασε-το/αξεσουάρ-αυτοκινήτου">&mdash; Αξεσουάρ Αυτοκινήτου</option><option  value="#">&mdash; Android Τηλεφωνα και Αξεσουαρ</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/xiaomi-phones">&mdash;&mdash; Xiaomi Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/doogee-phones">&mdash;&mdash; Doogee Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/leagoo-phones">&mdash;&mdash; Leagoo Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/rugged-phones">&mdash;&mdash; Rugged Phones</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/διάφορα-τηλέφωνα">&mdash;&mdash; Διάφορα Τηλέφωνα</option><option  value="/αγορασε-το/android-τηλεφωνα-και-αξεσουαρ/αξεσουάρ-τηλεφωνίας">&mdash;&mdash; Αξεσουάρ Τηλεφωνίας</option><option  value="/αγορασε-το/android-tv-box-stick">&mdash; Android TV Box / Stick</option><option  value="/αγορασε-το/android-tablets">&mdash; Android Tablets </option><option  value="/αγορασε-το/ηχος-εικονα-gadgets">&mdash; Ηχος &amp; Εικονα Gadgets </option><option  value="/αγορασε-το/car-dvd-players">&mdash; Car DVD Players</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://www.facebook.com/ioannina24" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="https://twitter.com/ioannina24" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://plus.google.com/+ioannina24" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="http://www.ioannina24.gr/index.php?option=com_content&id=243&layout=blog&view=category&Itemid=107&format=feed&type=rss" target="_blank"><i class="gk-icon-rss"></i></a>	
</div>

		         </div>
		           
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'350','animationInterval':'5000','animationFun':'Fx.Transitions.linear','mouseover':'false'}">
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/492040-ένοπλες-δυνάμεις-τι-αλλάζει-σε-θητεία,-προσλήψεις-και-μεταθέσεις"><span>Ένοπλες δυνάμεις: Τι αλλάζει σε θητεία, προσλήψεις και μεταθέσεις</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/492039-φωτιά-στην-τανάγρα-ολονύχτια-μάχη-με-τις-φλόγες-pics-vid"><span>Φωτιά στην Τανάγρα: Ολονύχτια μάχη με τις φλόγες (pics&vid)</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/492038-τα-του-καίσαρος"><span>Τα του Καίσαρος...</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/492037-κι-όμως-έχουμε-χαδα-στην-πόλη"><span>Κι όμως έχουμε ΧΑΔΑ στην πόλη!</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/492036-γ-στυλιοσ-να-κλείσουμε-τις-πληγές-της-κρίσης"><span>Γ. ΣΤΥΛΙΟΣ - Να κλείσουμε τις πληγές της κρίσης</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/492035-όμιλος-τράπεζας-πειραιώς-έκθεση-βιώσιμης-ανάπτυξης-και-δραστηριοτήτων-2018"><span>Όμιλος Τράπεζας Πειραιώς - Έκθεση Βιώσιμης Ανάπτυξης και Δραστηριοτήτων 2018</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/492034-3ο-διεθνές-φεστιβάλ-δωδώνης-%20-«ρέκβιεμ-στον-μεγάλο-πόλεμο»"><span>3ο Διεθνές Φεστιβάλ Δωδώνης  - «Ρέκβιεμ στον Μεγάλο Πόλεμο»</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/492033-φωτιά-σε-διαμέρισμα-στη-νέα-σμύρνη"><span>Φωτιά σε διαμέρισμα στη Νέα Σμύρνη</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/492032-κλήρωση-λοττο-αυτοί-είναι-οι-τυχεροί-αριθμοί"><span>Κλήρωση ΛΟΤΤΟ: Αυτοί είναι οι τυχεροί αριθμοί</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/492031-φωτιά-στο-πέραμα"><span>Φωτιά στο Πέραμα</span></a></span></div>
                                        </div>
    </div>
</div>

			 	</div>
			 				 	
			 		
			 	<div id="gkSearch">
			 		
			 	</div>
			 	   
			 </div>
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="el-GR" />
                    
<ul class="pager pagenav">
	<li class="previous">
		<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports/485797-αντιδράσεις-για-την-ολιγοήμερη-διαβούλευση" rel="prev">
			<span class="icon-chevron-left"></span> Προηγούμενο		</a>
	</li>
	<li class="next">
		<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports/485795-γ-στεφοσ-περιοδείες-του-υποψήφιου-βουλευτή-στο-πγνι-και-στο-νοσοκομείο-χατζηκώστα" rel="next">
			Επόμενο <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
                    
                    <header>
                                        <h1 itemprop="name">
                         Τα πρώτα βήματα μιας νέας γαλακτοβιομηχανίας                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2019-07-03T09:32:43+03:00" itemprop="dateCreated">Ιουλίου 3, 2019</time>
                              </li>
                                                           
                                                                                                              </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <div id='article_intro_ag'><div><img src="https://www.epirusonline.gr/media/k2/items/cache/4d79118a67520bd8edb61b79faa9d6b6_S.jpg" alt="&Tau;&alpha; &pi;&rho;&#974;&tau;&alpha; &beta;&#942;&mu;&alpha;&tau;&alpha; &mu;&iota;&alpha;&sigmaf; &nu;&#941;&alpha;&sigmaf; &gamma;&alpha;&lambda;&alpha;&kappa;&tau;&omicron;&beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&#943;&alpha;&sigmaf;"></div><div>&Tau;&omicron; &kappa;&epsilon;&nu;&#972; &pi;&omicron;&upsilon; &upsilon;&pi;&#940;&rho;&chi;&epsilon;&iota; &sigma;&tau;&eta;&nu; &epsilon;&gamma;&chi;&#974;&rho;&iota;&alpha; &kappa;&alpha;&iota; &tau;&eta;&nu; &xi;&#941;&nu;&eta; &alpha;&gamma;&omicron;&rho;&#940; &gamma;&alpha;&lambda;&alpha;&kappa;&tau;&omicron;&kappa;&omicron;&mu;&iota;&kappa;&#974;&nu; &pi;&rho;&omicron;&#970;&#972;&nu;&tau;&omega;&nu;, &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;&#942; &kappa;&alpha;&iota; &delta;&iota;&#940;&theta;&epsilon;&sigma;&eta; &beta;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&#974;&nu; &pi;&rho;&omicron;&#970;&#972;&nu;&tau;&omega;&nu;, &upsilon;&psi;&eta;&lambda;&#942;&sigmaf;&hellip;</div><div>
<p>&Eta; &Sigma;&upsilon;&nu;&epsilon;&tau;&alpha;&iota;&rho;&iota;&sigma;&tau;&iota;&kappa;&#942; &Eta;&pi;&epsilon;&iota;&rho;&omega;&tau;&iota;&kappa;&#942; &Beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&#943;&alpha; &Gamma;&#940;&lambda;&alpha;&kappa;&tau;&omicron;&sigmaf; (&Sigma;&Eta;&Beta;&Iota;&Gamma;&Alpha;&Lambda;) &Alpha;&Epsilon; &phi;&#941;&rho;&epsilon;&iota; &tau;&eta; &sigma;&phi;&rho;&alpha;&gamma;&#943;&delta;&alpha; &tau;&eta;&sigmaf; &epsilon;&mu;&pi;&epsilon;&iota;&rho;&#943;&alpha;&sigmaf; &tau;&omicron;&upsilon; &Gamma;&epsilon;&nu;&iota;&kappa;&omicron;&#973; &Alpha;&gamma;&rho;&omicron;&tau;&iota;&kappa;&omicron;&#973; &Sigma;&upsilon;&nu;&epsilon;&tau;&alpha;&iota;&rho;&iota;&sigma;&mu;&omicron;&#973; &#904;&nu;&omega;&sigma;&eta; &Alpha;&gamma;&rho;&omicron;&tau;&#974;&nu; &Iota;&omega;&alpha;&nu;&nu;&#943;&nu;&omega;&nu;, &tau;&eta;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;&#943;&alpha;&sigmaf; &Zeta;&Omicron;&Iota;&Nu;&Omicron;&Sigma;, &tau;&omicron;&upsilon; &Sigma;&upsilon;&nu;&epsilon;&tau;&alpha;&iota;&rho;&iota;&sigma;&mu;&omicron;&#973; &Kappa;&alpha;&tau;&sigma;&iota;&kappa;&#940; &kappa;&alpha;&iota; &tau;&eta;&sigmaf; &Omicron;&mu;&#940;&delta;&alpha;&sigmaf; &Pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;&#974;&nu; &alpha;&iota;&gamma;&omicron;&pi;&rho;&omicron;&beta;&alpha;&tau;&omicron;&tau;&rho;&omicron;&phi;&#943;&alpha;&sigmaf; &pi;&omicron;&upsilon; &#941;&chi;&epsilon;&iota; &#942;&delta;&eta; &sigma;&upsilon;&gamma;&kappa;&rho;&omicron;&tau;&eta;&theta;&epsilon;&#943;.&nbsp;</p>
<p>&Omicron;&iota; &pi;&#972;&rho;&tau;&epsilon;&sigmaf; &epsilon;&#943;&nu;&alpha;&iota; &alpha;&nu;&omicron;&iota;&chi;&tau;&#941;&sigmaf;, &#972;&pi;&omega;&sigmaf; &alpha;&nu;&#941;&phi;&epsilon;&rho;&epsilon; &omicron; &pi;&rho;&#972;&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &#904;&nu;&omega;&sigma;&eta;&sigmaf; &Alpha;&gamma;&rho;&omicron;&tau;&#974;&nu; &Chi;&rho;&iota;&sigma;&tau;&#972;&delta;&omicron;&upsilon;&lambda;&omicron;&sigmaf; &Mu;&pi;&alpha;&lambda;&nu;&tau;&omicron;&gamma;&iota;&#940;&nu;&nu;&eta;&sigmaf;, &gamma;&iota;&alpha; &#972;&pi;&omicron;&iota;&omicron;&nu; &epsilon;&pi;&iota;&theta;&upsilon;&mu;&epsilon;&#943; &nu;&alpha; &sigma;&upsilon;&mu;&mu;&epsilon;&tau;&#940;&sigma;&chi;&epsilon;&iota; &sigma;&tau;&omicron; &sigma;&upsilon;&nu;&epsilon;&tau;&alpha;&iota;&rho;&iota;&kappa;&#972; &sigma;&chi;&#942;&mu;&alpha;, &pi;&omicron;&upsilon; &theta;&alpha; &#941;&chi;&epsilon;&iota; &mu;&#943;&alpha; &beta;&alpha;&sigma;&iota;&kappa;&#942; &pi;&rho;&omicron;&#971;&pi;&#972;&theta;&epsilon;&sigma;&eta;. &Tau;&eta;&nu; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;&#942; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;&#942; &beta;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&#974;&nu; &gamma;&alpha;&lambda;&alpha;&kappa;&tau;&omicron;&kappa;&omicron;&mu;&iota;&kappa;&#974;&nu; &pi;&rho;&omicron;&#970;&#972;&nu;&tau;&omega;&nu; &kappa;&alpha;&iota; &beta;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&#974;&nu; &phi;&upsilon;&rho;&alpha;&mu;&#940;&tau;&omega;&nu; (&zeta;&omega;&omicron;&tau;&rho;&omicron;&phi;&#974;&nu;).</p>
<p>&Eta; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;&#943;&alpha; &#941;&lambda;&alpha;&beta;&epsilon; &sigma;&tau;&iota;&sigmaf; 28 &Iota;&omicron;&upsilon;&nu;&#943;&omicron;&upsilon; &tau;&eta;&nu; &omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;&#942; &#941;&gamma;&kappa;&rho;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &#941;&nu;&tau;&alpha;&xi;&eta;&sigmaf; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;&#972;&tau;&eta;&sigma;&eta;&sigmaf; &sigma;&tau;&omicron; &pi;&rho;&#972;&gamma;&rho;&alpha;&mu;&mu;&alpha; &Alpha;&gamma;&rho;&omicron;&tau;&iota;&kappa;&#942;&sigmaf; &Alpha;&nu;&#940;&pi;&tau;&upsilon;&xi;&eta;&sigmaf; 2014 &ndash; 2020, &mu;&epsilon; &sigma;&upsilon;&nu;&omicron;&lambda;&iota;&kappa;&#972; &pi;&rho;&omicron;&#971;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;&#972; 4,8 &epsilon;&kappa; &epsilon;&upsilon;&rho;&#974; &epsilon;&kappa; &tau;&omega;&nu; &omicron;&pi;&omicron;&#943;&omega;&nu; &tau;&omicron; 50% &theta;&alpha; &pi;&rho;&omicron;&#941;&lambda;&theta;&epsilon;&iota; &alpha;&pi;&#972; &tau;&eta; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;&#972;&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&rho;&omicron;&gamma;&rho;&#940;&mu;&mu;&alpha;&tau;&omicron;&sigmaf;.&nbsp;</p>
<p>&Pi;&alpha;&rho;&#940;&lambda;&lambda;&eta;&lambda;&alpha; &#972;&mu;&omega;&sigmaf;, &eta; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;&#943;&alpha; &alpha;&nu;&alpha;&zeta;&eta;&tau;&#940; &#942;&delta;&eta; &tau;&iota;&sigmaf; &pi;&iota;&theta;&alpha;&nu;&#941;&sigmaf; &epsilon;&upsilon;&kappa;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf; &sigma;&epsilon; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;&omicron;&tau;&iota;&kappa;&#940; &epsilon;&rho;&gamma;&alpha;&lambda;&epsilon;&#943;&alpha;, &#972;&pi;&omega;&sigmaf; &epsilon;&#943;&nu;&alpha;&iota; &tau;&omicron; &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;&#970;&kappa;&#972; &Tau;&alpha;&mu;&epsilon;&#943;&omicron; &Epsilon;&pi;&epsilon;&nu;&delta;&#973;&sigma;&epsilon;&omega;&nu; &gamma;&iota;&alpha; &nu;&alpha; &kappa;&alpha;&lambda;&#973;&psi;&epsilon;&iota; &kappa;&alpha;&iota; &mu;&#941;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &#943;&delta;&iota;&alpha;&sigmaf; &sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;&#942;&sigmaf;.</p>
<p>&Alpha;&nu;&alpha;&phi;&omicron;&rho;&iota;&kappa;&#940; &mu;&epsilon; &tau;&iota;&sigmaf; &epsilon;&gamma;&kappa;&alpha;&tau;&alpha;&sigma;&tau;&#940;&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; &tau;&iota;&sigmaf; &upsilon;&pi;&omicron;&delta;&omicron;&mu;&#941;&sigmaf; &tau;&eta;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;&#943;&alpha;&sigmaf;, &alpha;&upsilon;&tau;&#941;&sigmaf; &theta;&alpha; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&eta;&theta;&omicron;&#973;&nu; &sigma;&tau;&eta; &Beta;&Iota;&Pi;&Epsilon; &sigma;&epsilon; &#941;&kappa;&tau;&alpha;&sigma;&eta; &pi;&epsilon;&rho;&#943;&pi;&omicron;&upsilon; 20 &sigma;&tau;&rho;&epsilon;&mu;&mu;&#940;&tau;&omega;&nu; &pi;&omicron;&upsilon; &#941;&chi;&epsilon;&iota; &#942;&delta;&eta; &alpha;&gamma;&omicron;&rho;&alpha;&sigma;&tau;&epsilon;&#943;. &Sigma;&tau;&eta;&nu; &#941;&kappa;&tau;&alpha;&sigma;&eta; &alpha;&upsilon;&tau;&#942; &theta;&alpha; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;&#942;&sigma;&epsilon;&iota; &eta; &kappa;&alpha;&theta;&epsilon;&tau;&omicron;&pi;&omicron;&iota;&eta;&mu;&#941;&nu;&eta; &mu;&omicron;&nu;&#940;&delta;&alpha; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;&#942;&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; &sigma;&upsilon;&sigma;&kappa;&epsilon;&upsilon;&alpha;&sigma;&tau;&#942;&rho;&iota;&omicron; &tau;&omega;&nu; &beta;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&#974;&nu; &phi;&upsilon;&rho;&alpha;&mu;&#940;&tau;&omega;&nu;, &#972;&pi;&omega;&sigmaf; &sigma;&eta;&mu;&epsilon;&#943;&omega;&sigma;&epsilon; &omicron; &kappa;. &Mu;&pi;&alpha;&lambda;&nu;&tau;&omicron;&gamma;&iota;&#940;&nu;&nu;&eta;&sigmaf;.</p>
<p>&Sigma;&#973;&mu;&phi;&omega;&nu;&alpha; &mu;&epsilon; &tau;&omicron;&nu; &kappa;. &Mu;&pi;&alpha;&lambda;&nu;&tau;&omicron;&gamma;&iota;&#940;&nu;&nu;&eta; &upsilon;&pi;&#940;&rho;&chi;&epsilon;&iota; &chi;&#974;&rho;&omicron;&sigmaf; &kappa;&alpha;&iota; &zeta;&#942;&tau;&eta;&sigma;&eta; &sigma;&tau;&eta;&nu; &epsilon;&gamma;&chi;&#974;&rho;&iota;&alpha; &kappa;&alpha;&iota; &xi;&#941;&nu;&eta; &alpha;&gamma;&omicron;&rho;&#940;, &#974;&sigma;&tau;&epsilon; &nu;&alpha; &upsilon;&pi;&#940;&rho;&xi;&epsilon;&iota; &delta;&iota;&#940;&theta;&epsilon;&sigma;&eta; &kappa;&alpha;&iota; &alpha;&nu;&tau;&#943;&sigma;&tau;&omicron;&iota;&chi;&alpha; &alpha;&pi;&omicron;&rho;&rho;&#972;&phi;&eta;&sigma;&eta; &tau;&omega;&nu; &pi;&rho;&omicron;&#970;&#972;&nu;&tau;&omega;&nu;, &pi;&omicron;&upsilon; &theta;&alpha; &pi;&alpha;&rho;&#940;&gamma;&omicron;&nu;&tau;&alpha;&iota;, &delta;&iota;&epsilon;&kappa;&delta;&iota;&kappa;&#974;&nu;&tau;&alpha;&sigmaf; &epsilon;&kappa;&tau;&#972;&sigmaf; &alpha;&pi;&#972; &#941;&nu;&alpha; &iota;&kappa;&alpha;&nu;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;&#972; &mu;&epsilon;&rho;&#943;&delta;&iota;&omicron; &sigma;&tau;&eta;&nu; &alpha;&gamma;&omicron;&rho;&#940;, &kappa;&alpha;&iota; &alpha;&nu;&tau;&alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;&iota;&kappa;&#941;&sigmaf; &tau;&iota;&mu;&#941;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;&omicron;&#973;&sigmaf;.</p>
<p>&Omicron;&iota; &epsilon;&xi;&alpha;&gamma;&omega;&gamma;&#941;&sigmaf; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&omicron;&#973;&nu; &pi;&rho;&#974;&tau;&iota;&sigma;&tau;&omicron; &sigma;&tau;&#972;&chi;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &nu;&epsilon;&omicron;&sigma;&#973;&sigma;&tau;&alpha;&tau;&eta; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;&#943;&alpha;, &#972;&pi;&omega;&sigmaf; &epsilon;&#943;&pi;&epsilon;, &kappa;&alpha;&iota; &omicron;&iota; &beta;&alpha;&sigma;&iota;&kappa;&#941;&sigmaf; &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;&#972;&tau;&eta;&tau;&epsilon;&sigmaf; &theta;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &eta; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;&#942; &beta;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&#942;&sigmaf; &phi;&#941;&tau;&alpha;&sigmaf; &kappa;&alpha;&iota; &beta;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&#974;&nu; &laquo;&sigma;&kappa;&lambda;&eta;&rho;&#974;&nu;&raquo; &tau;&upsilon;&rho;&iota;&#974;&nu;.</p></div></div> <br/>
<div id='article_full_ag'><br/><a style="font-size:14pt" href='https://www.epirusonline.gr/index.php/listing-2-columns-news-22/item/18019-ta-prota-vimata-mias-neas-galaktoviomixanias' class='jcepopup' rel='' target='_self'>ΔΕΙΤΕ ΟΛΟ ΤΟ ΑΡΘΡΟ ΠΑΤΩΝΤΑΣ ΕΔΩ -- Πηγή: EPIRUSONLINE.GR </a></div><br/><br/><div><p align="right" style="padding:0 6 0 0;margin:6 6 6 0"><span style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;">Powered by </span><a style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;" title="Steuernachrichten" href="http://www.steuer-nachrichten.com/">Steuernachrichten</a></p></div><br/>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Τα πρώτα βήματα μιας νέας γαλακτοβιομηχανίας" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="https://www.ioannina24.gr//-/sports/485796------"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="https://www.ioannina24.gr//-/sports/485796------"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:2064" />
          				Hits: 2064          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports/485796-τα-πρώτα-βήματα-μιας-νέας-γαλακτοβιομηχανίας?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Εκτύπωση</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=0962c833a33c9dc4a7b8e66f1e3db4284e998ed4" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content">

<div class="custom "  >

	<p><strong><span style="font-size: 14pt;">Επίσης σας Προτείνουμε...</span></strong></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="6364399157"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><img src="/images/stories/companies/valakos/val_m_amo.jpg" alt="val m amo" width="728" height="120" /></p>	
</div>
</div></div><div class="box "><h3 class="header">ΜΑΣ ΕΧΟΥΝ ΕΜΠΙΣΤΕΥΘΕΙ.....ΕΣΕΙΣ;</h3><div class="content">	<div class="nspMain " id="nsp-nsp-532" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/διαφήμιση/item/25-xylotexnima-gr" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/texnologia/mrprint/xylotexnima_lg.jpg" alt="Xylotexnima.gr"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/19-πρατήριο-υγρών-καυσίμων-ελιν" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/elin_dompoli/elin_dompoli_lg.jpg" alt="Πρατήριο Υγρών Καυσίμων ΕΛΙΝ"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/διαμονή/item/24-galaxy-hotel" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/hotels/galaxy_ioa/galaxy_lg_sm.png" alt="Galaxy Hotel"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/εκπαίδευση/item/9-τέχνης-εργαστήρι" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/ekpedeysi/ergast_texnis/ergastiri_lg.jpg" alt="Τέχνης εργαστήρι"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/φαγητό-fun/item/56-νίκος-τριανταφύλλου" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/glyko/triantafillou/triantafillou_lg.jpg" alt="Νίκος Τριανταφύλλου"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/οικοδομή/item/37-tzimas-home-accessories" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/spiti/tzimas_kouz/tzimas_lg.jpg" alt="Tzimas Home Accessories"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/sports-hobbies/item/43-ασ-taekwondo-ιωαννίνων-ζήκος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/gymnastiria_ygeia/zikos_gymna/zikos_lg.jpg" alt="ΑΣ Taekwondo Ιωαννίνων Ζήκος"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/47-auto-test-ιδιωτικό-κτεο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/auto_test/autotest_ls_bn.jpg" alt="Auto Test Ιδιωτικό ΚΤΕΟ"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/35-νικασ-–-ματζουκη-ο-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/paroxi_yphresias/nikas_metaforiki/nikas_lg.jpg" alt="ΝΙΚΑΣ – ΜΑΤΖΟΥΚΗ Ο.Ε."  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/διαφήμιση/item/1-webcenter-smart-internet-solutions" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/paroxi_yphresias/webcenter/webcenter_120.jpg" alt="WebCenter - Smart Internet Solutions"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/υγεία/item/23-κεντρα-λογοθεραπιασ-ηπειρου" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/ygeia/logothrapy/kelesidis_lg.jpg" alt="ΚΕΝΤΡΑ ΛΟΓΟΘΕΡΑΠΙΑΣ ΗΠΕΙΡΟΥ"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/17-σ-αναμμένα-κάρβουνα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/sanammena/sanammena_lg.jpg" alt="Σ' αναμμένα Κάρβουνα"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/ομορφιά/item/53-george-coiffure" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/komoseis/george_coiffure/papagopoulos_lg.jpg" alt="George Coiffure"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/εκπαίδευση/item/50-ν-προκοσ-σια-ο-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/bibliopoleia/prokos_lg.jpg" alt="Ν. ΠΡΟΚΟΣ & ΣΙΑ Ο.Ε"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/κατοικία/item/36-επιπλα-αφοι-τασσου" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/spiti/tassou_epipla/tassou_lg.jpg" alt="ΕΠΙΠΛΑ ΑΦΟΙ ΤΑΣΣΟΥ"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/22-το-σουβλάκι-του-πασά" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/soublaki_pasa/soublak_pasa.jpg" alt="Το Σουβλάκι του Πασά"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/13-ασφάλειες-γεωργιάδης-hg-brokers-sa" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/asfaleies/georgiadis/geogiadis1_lg.jpg" alt="Ασφάλειες Γεωργιάδης - HG Brokers SA"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/υγεία/item/34-ορθοπεδική-μέριμνα-δημα-φλωρενια-σια-εε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/ygeia/orthopedika/oruopediki_merimna_lg.jpg" alt="Ορθοπεδική Μέριμνα - Δημα Φλωρενια & Σια ΕΕ"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/sports-hobbies/item/30-ποδήλατο-γιαννούλη" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/hobbies/podilato_giannouli/pod_giannouli_lg.jpg" alt="Ποδήλατο Γιαννούλη"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/7-ratech-τεχνικό-γραφείο-αναλκυστήρων" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/asanser/ratech_lg_ioa24.jpg" alt="RATECH - Τεχνικό Γραφείο Αναλκυστήρων"  style="width:120px;height:120px;" /></a>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/51-σχολή-οδηγών-κούκος-ηλίας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/koukos_sxoli/koukos_lg.jpg" alt="Σχολή Οδηγών Κούκος Ηλίας"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/υγεία/item/41-τάτσης-άγγελος-τζίμα-αριστέα-οδοντοτεχνικό-εργαστήριο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/ygeia/odontotexnites/tatsislab_gr.jpg" alt="Τάτσης Άγγελος - Τζίμα Αριστέα - Οδοντοτεχνικό Εργαστήριο"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/29-acs-σημαίνει-courier" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/metaforikes/acs_lg.jpg" alt="ACS ...σημαίνει courier"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/21-ηπειροκατ-αε-ηπειρωτική-κατασκευαστική-α-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/texnikes%20etaireies/epirokat/epikat_lg.jpg" alt="ΗΠΕΙΡΟΚΑΤ ΑΕ - Ηπειρωτική Κατασκευαστική Α.Ε."  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/45-κοσμάς-ανθόπουλος-ειρήνη-νικολάτου-δικηγορικο-γραφειο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/dikigoroi/anthopoulos_lg.jpg" alt="Κοσμάς Ανθόπουλος - Ειρήνη Νικολάτου - Δικηγορικο Γραφειο"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/42-nobacco-ηλεκτρονικό-τσιγάρο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/hlektr_tsigaro/nobacco_lg.jpg" alt="Nobacco - Ηλεκτρονικό Τσιγάρο"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/κατοικία/item/11-ηπειροσ-oil" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/epirusoil/hpeirosoil_lg.jpg" alt="ΗΠΕΙΡΟΣ OIL"  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/εκπαίδευση/item/5-φροντιστήριο-κλασικό" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/ekpedeysi/klasiko/klasiko_lg.jpg" alt="Φροντιστήριο Κλασικό"  style="width:120px;height:120px;" /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content">
			<p>Αυτήν τη στιγμή επισκέπτονται τον ιστότοπό μας 9497&#160;επισκέπτες και κανένα μέλος</p>

</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<script src="https://static.adman.gr/adman.js"></script>
<iframe name="admanIFrame34677" src="https://talos.adman.gr/banner?webspace=34677&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250">
<a href="https://talos.adman.gr/click?webspace=34677&dfl=yes" target="_top"><img alt="" src="https://talos.adman.gr/banner?webspace=34677&dfl=yes&js=no" border="0" width="300" height="250"/></a>
</iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/356" target="_blank"
							title="ΕΠΙΓΡΑΦΕΣ ΟΠΑΠ">
							<img
								src="https://www.ioannina24.gr/images/banners/banners_diafimistikes/opap_signs.gif"
								alt="ΕΠΙΓΡΑΦΕΣ ΟΠΑΠ"
								width ="300"								height ="543"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/165" target="_blank"
							title="klasiko">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/foukas_br300.gif"
								alt="klasiko"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/120" target="_blank"
							title="podilato giannouli">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/giannoli_250x250.gif"
								alt="podilato giannouli"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/350" target="_blank"
							title="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ">
							<img
								src="https://www.ioannina24.gr/images/banners/kyriakopoylos_300x300.gif"
								alt="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div style="width:300px;text-align:center;"><iframe src="https://www.frontpages.gr/ticker.php?category=8a&c=F2F2F2&r=HP&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΗΠΕΙΡΩΤΙΚΟΣ </a><a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΤΥΠΟΣ </a></div></div>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div style="width:300px;text-align:center;"><iframe src="https://www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΠΡΩΤΟΣΕΛΙΔΑ </a> <a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">ΕΛΛΑΔΑΣ</a></div></div>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/279" target="_blank"
							title="GEORGIADIS BROKERS">
							<img
								src="https://www.ioannina24.gr/images/banners/georgiadis300.gif"
								alt="GEORGIADIS BROKERS"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/332" target="_blank"
							title="wald ">
							<img
								src="https://www.ioannina24.gr/images/banners/wald_300x300.gif"
								alt="wald "
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/280" target="_blank"
							title="RATECH">
							<img
								src="https://www.ioannina24.gr/images/banners/ratech_300.gif"
								alt="RATECH"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="http://www.ioannina24.gr/banners/valakos40" title="valakos40" onclick="window.open(this.href, '',
								'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550');
								return false"><img src="http://www.ioannina24.gr/images/banners/valakos40.jpg" alt="valakos40" width="234" height="92" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">
	Υποστηρίζουμε...
Εσείς;
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/270" target="_blank"
							title="goodcause">
							<img
								src="https://www.ioannina24.gr/images/banners/banner_ypostizoume/goodcause.gif"
								alt="goodcause"
								width ="235"								height ="190"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/271" target="_blank"
							title="hamogelo">
							<img
								src="https://www.ioannina24.gr/images/banners/banner_ypostizoume/xamogelo.jpg"
								alt="hamogelo"
								width ="235"								height ="175"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/272" target="_blank"
							title="giatroi xoris">
							<img
								src="https://www.ioannina24.gr/images/banners/banner_ypostizoume/giatroi-xwris-sunora.jpg"
								alt="giatroi xoris"
								width ="235"								height ="190"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        <section id="gkBottom3" class="gkPage">
    	<div class="gkCols6">
    		<div class="box  gkmod-1"><h3 class="header">VIDEOS</h3><div class="content">	<div class="nspMain " id="nsp-nsp-533" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 6,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol6" style="padding:0 20px 20px 0;clear:both;">
								<a href="/ειδησεις/διάφορα/videos/125275-πολυτάλαντος-σκύλος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/dog.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/125232-α-π-ι-σ-τ-ε-υ-τ-ο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/isoropia.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123040-είναι-φωτογραφία" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/glass.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/172002-βρόμικα-αυτοκίνητα-σε-έργα-τέχνης" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/dust.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123041-μισή-ώρα-γέλιου" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/fun.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/126416-perpetuum-jazzile-africa-a-capella" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/xorodia.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<a href="/ειδησεις/διάφορα/videos/148363-ο-έναστρος-ουρανός-σε-ένα-εκπληκτικό-βίντεο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/sky.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/151687-εκπληκτική-τρισδιάστατη-αναπαράσταση-της-αρχαίας-αθήνας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/athens.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123126-το-fair-play-της-δεκαετίας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/fairplay.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123037-δείτε-πως-ελέγχουν-το-μυαλό-μας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/mind.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/172805-luminous-ioannina-light-festival" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/luminous.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6 lastChild" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123038-δείτε-το-καστρο-των-ιωαννινων-απο-ψηλά" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTIFOJSNnGHNxj70NbzeJkfWIApu4C_dj8hxpYsR3wBpdzjn1-O" alt=""  style="width:180px;height:120px;" /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    	</div>
    </section>
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                              <a href="#gkBg" id="gkBackToTop">Back to top</a>
                                        </div>
                              <div id="gkFooterNav">
               
<ul class="menu">
<li class="item-642"><span class="separator ">Ο Καιρός στην Ηπειρο:</span>
</li><li class="item-244"><a href="http://www.physics.uoi.gr/seci/weather.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Πανεπιστήμιο Ιωαννινων</a></li><li class="item-245"><a href="http://www.accuweather.com/el/gr/ioannina/178681/daily-weather-forecast/178681" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Πρόβλεψη 10 ημερών</a></li><li class="item-246"><a href="http://www.meteo.gr/cf.asp?city_id=31" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >meteo.gr</a></li><li class="item-247"><a href="http://wwwa.accuweather.com/world-forecast.asp?partner=accuweather&amp;myadc=0&amp;traveler=0&amp;zipcode=EUR%7CGR%7CGR019%7CELAFOTOPOS%7C&amp;metric=1" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Ζαγοροχώρια</a></li><li class="item-257"><a href="/2011-11-25-10-43-43" >Αρτα</a></li><li class="item-258"><a href="/2011-11-25-10-44-15" >Ηγουμενιτσα</a></li><li class="item-259"><a href="/2011-11-25-10-44-42" >Πρεβεζα</a></li><li class="item-260"><a href="/2011-11-25-10-52-46" >Ιωάννινα</a></li></ul>

<ul class="menu">
<li class="item-443"><a href="/κουπόνια-εκπτώσεων" >Κουπόνια Εκπτώσεων και Ευκαιριών</a></li><li class="item-435"><a href="/live-web-cam" >Live Web Cam</a></li><li class="item-909"><a href="/θέσεις-εργασίας-στην-ήπειρο" >Θέσεις Εργασίας στην Ήπειρο</a></li><li class="item-214"><a href="/live-broadcast" >Ζωντανές Μεταδόσεις</a></li><li class="item-534"><a href="/αξιοθέατα-360-virtual-tour" >Αξιοθέατα: 360 Virtual Tour</a></li><li class="item-142"><a href="http://aggelies.ioannina24.gr" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Αγγελίες</a></li><li class="item-1067"><a href="/όροι-χρήσης-1" >Όροι Χρήσης</a></li></ul>

<ul class="menu">
<li class="item-397"><a href="/2013-02-13-20-04-45" >....</a></li><li class="item-212"><a href="/contact" >Επικοινωνία</a></li><li class="item-215"><a href="/sponsors" >Χορηγίες</a></li><li class="item-217"><a href="/weblinks" >Συνδέσεις</a></li><li class="item-229"><a href="/advertisement" >Διαφήμιση</a></li><li class="item-239"><a href="/όροι-χρήσης" >Όροι Χρήσης</a></li></ul>


<div class="custom "  >

	<hr />
<p style="text-align: center;"><a href="http://www.webrating.gr/index.php/site/info" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;">Πιστοποιημένο site από την</a><a href="http://www.webrating.gr/index.php/site/info" style="background-color: transparent; line-height: 1.6;" onclick="window.open(this.href,'webratsing','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;"><img src="http://www.ioannina24.gr/images/stories/xrisima/webrating.png" alt="webrating" width="104" height="26" style="vertical-align: middle;" /></a></p>
<hr />	
</div>

          </div>
                              <p id="gkCopyrights">
               <p style="text-align: center;"><span style="font-size: 14pt;"><span style="font-size: 10pt;">&Kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &amp; &Upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &alpha;&pi;ό &tau;&eta;&nu;</span> <span style="font-family: impact,chicago; font-size: 12pt;"><span class="style4" style="color: #3366ff;"><a href="http://www.webcenter.gr" style="color: #3366ff; text-decoration: none;">Web</a></span><span style="color: #ff0000;"><a href="http://www.webcenter.gr" target="_blank" style="color: #ff0000; text-decoration: none;"><span class="style3">center</span></a></span></span></span></p>           </p>
                                   </div>
</footer>
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>

<style>.fb-livechat,.fb-widget{display:none}.ctrlq.fb-button,.ctrlq.fb-close{position:fixed;right:24px;cursor:pointer}.ctrlq.fb-button{z-index:1;background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDEyOCAxMjgiIGhlaWdodD0iMTI4cHgiIGlkPSJMYXllcl8xIiB2ZXJzaW9uPSIxLjEiIHZpZXdCb3g9IjAgMCAxMjggMTI4IiB3aWR0aD0iMTI4cHgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxnPjxyZWN0IGZpbGw9IiMwMDg0RkYiIGhlaWdodD0iMTI4IiB3aWR0aD0iMTI4Ii8+PC9nPjxwYXRoIGQ9Ik02NCwxNy41MzFjLTI1LjQwNSwwLTQ2LDE5LjI1OS00Niw0My4wMTVjMCwxMy41MTUsNi42NjUsMjUuNTc0LDE3LjA4OSwzMy40NnYxNi40NjIgIGwxNS42OTgtOC43MDdjNC4xODYsMS4xNzEsOC42MjEsMS44LDEzLjIxMywxLjhjMjUuNDA1LDAsNDYtMTkuMjU4LDQ2LTQzLjAxNUMxMTAsMzYuNzksODkuNDA1LDE3LjUzMSw2NCwxNy41MzF6IE02OC44NDUsNzUuMjE0ICBMNTYuOTQ3LDYyLjg1NUwzNC4wMzUsNzUuNTI0bDI1LjEyLTI2LjY1N2wxMS44OTgsMTIuMzU5bDIyLjkxLTEyLjY3TDY4Ljg0NSw3NS4yMTR6IiBmaWxsPSIjRkZGRkZGIiBpZD0iQnViYmxlX1NoYXBlIi8+PC9zdmc+) center no-repeat #0084ff;width:60px;height:60px;text-align:center;bottom:24px;border:0;outline:0;border-radius:60px;-webkit-border-radius:60px;-moz-border-radius:60px;-ms-border-radius:60px;-o-border-radius:60px;box-shadow:0 1px 6px rgba(0,0,0,.06),0 2px 32px rgba(0,0,0,.16);-webkit-transition:box-shadow .2s ease;background-size:80%;transition:all .2s ease-in-out}.ctrlq.fb-button:focus,.ctrlq.fb-button:hover{transform:scale(1.1);box-shadow:0 2px 8px rgba(0,0,0,.09),0 4px 40px rgba(0,0,0,.24)}.fb-widget{background:#fff;z-index:2;position:fixed;width:360px;height:435px;overflow:hidden;opacity:0;bottom:0;right:24px;border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;box-shadow:0 5px 40px rgba(0,0,0,.16);-webkit-box-shadow:0 5px 40px rgba(0,0,0,.16);-moz-box-shadow:0 5px 40px rgba(0,0,0,.16);-o-box-shadow:0 5px 40px rgba(0,0,0,.16)}.fb-credit{text-align:center;margin-top:8px}.fb-credit a{transition:none;color:#bec2c9;font-family:Helvetica,Arial,sans-serif;font-size:12px;text-decoration:none;border:0;font-weight:400}.ctrlq.fb-overlay{z-index:0;position:fixed;height:100vh;width:100vw;-webkit-transition:opacity .4s,visibility .4s;transition:opacity .4s,visibility .4s;top:0;left:0;background:rgba(0,0,0,.05);display:none}.ctrlq.fb-close{z-index:4;padding:0 6px;background:#365899;font-weight:700;font-size:11px;color:#fff;margin:8px;border-radius:3px}.ctrlq.fb-close::after{content:'x';font-family:sans-serif}</style>

<div class="fb-livechat">
  <div class="ctrlq fb-overlay"></div>
  <div class="fb-widget">
    <div class="ctrlq fb-close"></div>
    <div class="fb-page" data-href="https://www.facebook.com/ioannina24/" data-tabs="messages" data-width="360" data-height="400" data-small-header="true" data-hide-cover="true" data-show-facepile="false">
      <blockquote cite="https://www.facebook.com/ioannina24/" class="fb-xfbml-parse-ignore"> </blockquote>
    </div>
    <div class="fb-credit"> 
      <a href="https://www.webcenter.gr/" target="_blank">Facebook Chat Widget by WebCenter</a>
    </div>
    <div id="fb-root"></div>
  </div>
  <a href="https://m.me/ioannnina24" title="Στείλτε μας μήνυμα μέσω Facebook" class="ctrlq fb-button"></a> 
</div>
	
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>$(document).ready(function(){var t={delay:125,overlay:$(".fb-overlay"),widget:$(".fb-widget"),button:$(".fb-button")};setTimeout(function(){$("div.fb-livechat").fadeIn()},8*t.delay),$(".ctrlq").on("click",function(e){e.preventDefault(),t.overlay.is(":visible")?(t.overlay.fadeOut(t.delay),t.widget.stop().animate({bottom:0,opacity:0},2*t.delay,function(){$(this).hide("slow"),t.button.show()})):t.button.fadeOut("medium",function(){t.widget.stop().show().animate({bottom:"30px",opacity:1},2*t.delay),t.overlay.fadeIn(t.delay)})})});</script>  

                                
</body>
</html>