<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1-%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%82/%CF%80%CF%81%CE%BF%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%AE%CE%BC%CE%B1%CF%84%CE%BF%CF%82/970773-%CF%88%CE%AC%CF%87%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CF%82-%CF%80%CE%BF%CE%B9%CE%BF%CE%B9-%CE%B8%CE%B1-%CF%80%CE%B1%CE%AF%CE%BE%CE%BF%CF%85%CE%BD-%CF%83%CF%84%CE%B7-%CF%83%CE%BF%CF%8D%CF%80%CE%B5%CF%81-%CE%BB%CE%B9%CE%B3%CE%BA-interwetten" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ψάχνοντας, ποιοι, θα, παίξουν, στη, σούπερ, λιγκ, interwetten" />
	<meta name="xreference" content="https://www.betmarket.gr/?p=81000" />
	<meta property="og:title" content="Ψάχνοντας ποιοι θα παίξουν στη Σούπερ Λιγκ Interwetten" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.ioannina24.gr//-/-/970773--------interwetten" />
	<meta property="og:site_name" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />
	<meta name="description" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr Ό,τι συμβαίνει... Ειδήσεις από τα Ιωάννινα, την Άρτα,την Πρέβεζα,την Ηγουμενίτσα,την Ήπειρο" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ψάχνοντας ποιοι θα παίξουν στη Σούπερ Λιγκ Interwetten - epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr</title>
	<link href="https://www.ioannina24.gr/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v=2.10.3" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6738c09c010114d550071a21cadfc7fe" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://preveza24.gr/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 250px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3 { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 28.3%; }
#gkSearch { width: 28.3%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 71.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu107 > div,
#menu107 > div > .childcontent-inner { width: 750px; }
#menu643 > div,
#menu643 > div > .childcontent-inner { width: 250px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 1000px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"37a191ef7a942a9b57210f6a2cb643ea","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://preveza24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link rel="apple-touch-icon" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	

<!-- START WEBRATING -->
	        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("74196","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
    
<!-- end WEBRATING-->	
	
<!-- NOVIBET START -->	
<!--  <ins class="55fe3eb4" data-key="04f5edbd70e1a14f6c9f2566b011c3f1"></ins> -->
<!-- <script async defer src="https://asrv.dalecta.com/0e697b03.js"></script>  -->
	
<!-- end NOVIBET-->	


	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1260985-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48357264-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48355366-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48353188-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25768965-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://www.ioannina24.gr/" id="gkLogo">

          <!--<img src="https://www.ioannina24.gr/templates/gk_news2/images/logo.png" alt="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />-->
          <img src="/images/logos/www.ioannina24.gr-logo.png" alt="www.ioannina24.gr" />

     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.ioannina24.gr/"  class=" first" id="menu101"  >Πρωτοσελιδο</a></li><li  class="haschild active"><a href="/ειδησεις"  class=" haschild active" id="menu107"  >Ειδησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu351"  ><img src="/images/stories/xrisima/icons/epirus_news1.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea"  class=" first" id="menu566"  >Ηπειρωτικα Νεα</a></li><li ><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports"  id="menu111"  >Αθλητικά Ήπειρος</a></li><li  class="last"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema-odeon-paralimnio"  class=" last" id="menu211"  >Cinema - ODEON PARALIMNIO</a></li></ul></div></div></li><li  class="group"><div class="group"><div class="header"><a href="#"  class=" group" id="menu352"  ><img src="/images/stories/xrisima/icons/greece_world_news.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος"  class=" first" id="menu110"  >Ελλάδα - Ευρώπη - Κόσμος</a></li><li ><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος"  id="menu250"  >Αθλητικά - Ελλάδα - Κόσμος</a></li><li  class="last active"><a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος"  class=" last active" id="menu1061"  >Προγνωστικά Στοιχήματος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu267"  ><img src="/images/stories/xrisima/icons/entheta.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ενθετα/auto-moto"  class=" first" id="menu265"  >Auto - Moto</a></li><li  class="last"><a href="/ειδησεις/ενθετα/technology"  class=" last" id="menu273"  >Τεχνολογία</a></li></ul></div></div></li><li ><a href="/ειδησεις/εφημερίδες"  id="menu639"  >Εφημερίδες</a></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu353"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/διάφορα/videos"  class=" first" id="menu542"  >Videos</a></li><li ><a href="/ειδησεις/διάφορα/tips-tricks"  id="menu664"  >Tips &amp; Tricks</a></li><li ><a href="/ειδησεις/διάφορα/άρθρα-απόψεις"  id="menu241"  >Άρθρα - Απόψεις</a></li><li  class="last"><a href="/ειδησεις/διάφορα/live-scores"  class=" last" id="menu522"  >Live Scores</a></li></ul></div></div></li><li ><a href="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ"  id="menu1104"  >Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu643"  >Ο Καιρός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/ο-καιρός-σε/ιωάννινα"  class=" first" id="menu648"  >Ιωάννινα</a></li><li ><a href="/ο-καιρός-σε/2016-12-19-09-34-02"  id="menu644"  >Ζαγοροχώρια</a></li><li ><a href="/ο-καιρός-σε/αρτα"  id="menu645"  >Αρτα</a></li><li ><a href="/ο-καιρός-σε/ηγουμενιτσα"  id="menu646"  >Ηγουμενιτσα</a></li><li  class="last"><a href="/ο-καιρός-σε/πρεβεζα"  class=" last" id="menu647"  >Πρεβεζα</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu147"  >Οδηγός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu176"  >Δημόσιες Υπηρεσίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.politis.gov.gr/" target="_blank"  class=" first" id="menu591"  >Οδηγος Πολιτη</a></li><li ><a href="http://www.epirus.gov.gr" target="_blank"  id="menu182"  >Περιφέρεια Ηπείρου</a></li><li ><a href="/city-guide/public-sector/local-authorities"  id="menu186"  >Οι Δήμοι της Ηπειρου</a></li><li ><a href="/city-guide/public-sector/hospitals-pharmacies"  id="menu185"  >Νοσοκομεία - Φαρμακεία</a></li><li ><a href="/city-guide/public-sector/embassies"  id="menu187"  >Πρεσβείες</a></li><li ><a href="/city-guide/public-sector/university-tei"  id="menu188"  >Πανεπιστήμιο - ΤΕΙ</a></li><li ><a href="/city-guide/public-sector/education"  id="menu189"  >Εκπαίδευση</a></li><li ><a href="/city-guide/public-sector/χρησιμα-τηλεφωνα"  id="menu543"  >Χρησιμα Τηλεφωνα</a></li><li  class="last"><a href="/city-guide/public-sector/history-culture"  class=" last" id="menu150"  >Ιστορία - Πολιτισμός</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu177"  >MME</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/mme/tv-stations"  class=" first" id="menu190"  >Τηλεόραση</a></li><li ><a href="/city-guide/mme/radio-stations"  id="menu191"  >Ραδιόφωνο</a></li><li  class="last"><a href="/city-guide/mme/local-newspapers"  class=" last" id="menu192"  >Τοπικός Τύπος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu178"  >Πληροφορίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/information/συμβουλές-ιωάννινα"  class=" first" id="menu1088"  >Συμβουλές Ιωάννινα</a></li><li ><a href="/city-guide/information/banks"  id="menu193"  >Τράπεζες</a></li><li ><a href="/city-guide/information/local-transport"  id="menu194"  >Μέσα Μαζικής Μεταφοράς</a></li><li ><a href="/city-guide/information/local-communities"  id="menu195"  >Σύλλογοι</a></li><li ><a href="http://www.elta.gr" target="_blank"  id="menu197"  >Ταχυδρομικοί Κώδικες</a></li><li ><a href="http://www.11888.gr" target="_blank"  id="menu198"  >Τηλεφωνικός Κατάλογος</a></li><li ><a href="http://enoikiazetai.uoi.gr" target="_blank"  id="menu199"  >e-ENOIKIAZETAI</a></li><li ><a href="/city-guide/information/εθελοντικές-οργανώσεις"  id="menu242"  >Εθελοντικές Οργανώσεις</a></li><li ><a href="/city-guide/information/sites-360"  id="menu158"  >Αξιοθέατα σε 360 Παρουσίαση</a></li><li  class="last"><a href="/city-guide/information/lake-island"  class=" last" id="menu207"  >Το Νησί</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu179"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.sansimera.gr" target="_blank"  class=" first" id="menu203"  >Σαν σήμερα</a></li><li ><a href="/city-guide/misc/world-days"  id="menu204"  >Παγκόσμιες Ημέρες</a></li><li ><a href="/city-guide/misc/horoscopes"  id="menu205"  >Ωροσκόπια</a></li><li ><a href="http://www.eortologio.gr" target="_blank"  id="menu206"  >Εορτολόγιο</a></li><li ><a href="/city-guide/misc/σεισμοί-live"  id="menu1027"  >Σεισμοί Live</a></li><li ><a href="/city-guide/misc/live-web-cam"  id="menu650"  >Live Web Cam</a></li><li ><a href="/city-guide/misc/adsl-speed-test"  id="menu181"  >ADSL Speed Test</a></li><li ><a href="/city-guide/misc/live-broadcast"  id="menu651"  >Ζωντανές Μεταδόσεις</a></li><li ><a href="/city-guide/misc/sites-361"  id="menu652"  >Αξιοθέατα: 360 Virtual Tour</a></li><li ><a href="/city-guide/misc/jobs"  id="menu180"  >Εργασία</a></li><li  class="last"><a href="http://aggelies.ioannina24.gr"  class=" last" id="menu196"  >Μικρές Αγγελίες</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/επιχειρησεις"  id="menu979"  >Επιχειρησεις</a></li><li  class="last"><a href="/επικοινωνια"  class=" last" id="menu640"  >ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://www.ioannina24.gr/">Πρωτοσελιδο</option><option  value="/ειδησεις">Ειδησεις</option><option  value="#">&mdash; Ηπειρωτικη Επικαιροτητα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea">&mdash;&mdash; Ηπειρωτικα Νεα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports">&mdash;&mdash; Αθλητικά Ήπειρος</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema-odeon-paralimnio">&mdash;&mdash; Cinema - ODEON PARALIMNIO</option><option  value="#">&mdash; Ελλαδα - Κοσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος">&mdash;&mdash; Ελλάδα - Ευρώπη - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος">&mdash;&mdash; Αθλητικά - Ελλάδα - Κόσμος</option><option selected="selected"  value="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος">&mdash;&mdash; Προγνωστικά Στοιχήματος</option><option  value="#">&mdash; Ενθετα</option><option  value="/ειδησεις/ενθετα/auto-moto">&mdash;&mdash; Auto - Moto</option><option  value="/ειδησεις/ενθετα/technology">&mdash;&mdash; Τεχνολογία</option><option  value="/ειδησεις/εφημερίδες">&mdash; Εφημερίδες</option><option  value="#">&mdash; Διάφορα</option><option  value="/ειδησεις/διάφορα/videos">&mdash;&mdash; Videos</option><option  value="/ειδησεις/διάφορα/tips-tricks">&mdash;&mdash; Tips &amp; Tricks</option><option  value="/ειδησεις/διάφορα/άρθρα-απόψεις">&mdash;&mdash; Άρθρα - Απόψεις</option><option  value="/ειδησεις/διάφορα/live-scores">&mdash;&mdash; Live Scores</option><option  value="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ">&mdash; Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</option><option  value="#">Ο Καιρός</option><option  value="/ο-καιρός-σε/ιωάννινα">&mdash; Ιωάννινα</option><option  value="/ο-καιρός-σε/2016-12-19-09-34-02">&mdash; Ζαγοροχώρια</option><option  value="/ο-καιρός-σε/αρτα">&mdash; Αρτα</option><option  value="/ο-καιρός-σε/ηγουμενιτσα">&mdash; Ηγουμενιτσα</option><option  value="/ο-καιρός-σε/πρεβεζα">&mdash; Πρεβεζα</option><option  value="#">Οδηγός</option><option  value="#">&mdash; Δημόσιες Υπηρεσίες</option><option  value="http://www.politis.gov.gr/">&mdash;&mdash; Οδηγος Πολιτη</option><option  value="http://www.epirus.gov.gr">&mdash;&mdash; Περιφέρεια Ηπείρου</option><option  value="/city-guide/public-sector/local-authorities">&mdash;&mdash; Οι Δήμοι της Ηπειρου</option><option  value="/city-guide/public-sector/hospitals-pharmacies">&mdash;&mdash; Νοσοκομεία - Φαρμακεία</option><option  value="/city-guide/public-sector/embassies">&mdash;&mdash; Πρεσβείες</option><option  value="/city-guide/public-sector/university-tei">&mdash;&mdash; Πανεπιστήμιο - ΤΕΙ</option><option  value="/city-guide/public-sector/education">&mdash;&mdash; Εκπαίδευση</option><option  value="/city-guide/public-sector/χρησιμα-τηλεφωνα">&mdash;&mdash; Χρησιμα Τηλεφωνα</option><option  value="/city-guide/public-sector/history-culture">&mdash;&mdash; Ιστορία - Πολιτισμός</option><option  value="#">&mdash; MME</option><option  value="/city-guide/mme/tv-stations">&mdash;&mdash; Τηλεόραση</option><option  value="/city-guide/mme/radio-stations">&mdash;&mdash; Ραδιόφωνο</option><option  value="/city-guide/mme/local-newspapers">&mdash;&mdash; Τοπικός Τύπος</option><option  value="#">&mdash; Πληροφορίες</option><option  value="/city-guide/information/συμβουλές-ιωάννινα">&mdash;&mdash; Συμβουλές Ιωάννινα</option><option  value="/city-guide/information/banks">&mdash;&mdash; Τράπεζες</option><option  value="/city-guide/information/local-transport">&mdash;&mdash; Μέσα Μαζικής Μεταφοράς</option><option  value="/city-guide/information/local-communities">&mdash;&mdash; Σύλλογοι</option><option  value="http://www.elta.gr">&mdash;&mdash; Ταχυδρομικοί Κώδικες</option><option  value="http://www.11888.gr">&mdash;&mdash; Τηλεφωνικός Κατάλογος</option><option  value="http://enoikiazetai.uoi.gr">&mdash;&mdash; e-ENOIKIAZETAI</option><option  value="/city-guide/information/εθελοντικές-οργανώσεις">&mdash;&mdash; Εθελοντικές Οργανώσεις</option><option  value="/city-guide/information/sites-360">&mdash;&mdash; Αξιοθέατα σε 360 Παρουσίαση</option><option  value="/city-guide/information/lake-island">&mdash;&mdash; Το Νησί</option><option  value="#">&mdash; Διάφορα</option><option  value="http://www.sansimera.gr">&mdash;&mdash; Σαν σήμερα</option><option  value="/city-guide/misc/world-days">&mdash;&mdash; Παγκόσμιες Ημέρες</option><option  value="/city-guide/misc/horoscopes">&mdash;&mdash; Ωροσκόπια</option><option  value="http://www.eortologio.gr">&mdash;&mdash; Εορτολόγιο</option><option  value="/city-guide/misc/σεισμοί-live">&mdash;&mdash; Σεισμοί Live</option><option  value="/city-guide/misc/live-web-cam">&mdash;&mdash; Live Web Cam</option><option  value="/city-guide/misc/adsl-speed-test">&mdash;&mdash; ADSL Speed Test</option><option  value="/city-guide/misc/live-broadcast">&mdash;&mdash; Ζωντανές Μεταδόσεις</option><option  value="/city-guide/misc/sites-361">&mdash;&mdash; Αξιοθέατα: 360 Virtual Tour</option><option  value="/city-guide/misc/jobs">&mdash;&mdash; Εργασία</option><option  value="http://aggelies.ioannina24.gr">&mdash;&mdash; Μικρές Αγγελίες</option><option  value="/επιχειρησεις">Επιχειρησεις</option><option  value="/επικοινωνια">ΕΠΙΚΟΙΝΩΝΙΑ</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://www.facebook.com/ioannina24" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="https://twitter.com/ioannina24" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://plus.google.com/+ioannina24" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="http://www.ioannina24.gr/index.php?option=com_content&id=243&layout=blog&view=category&Itemid=107&format=feed&type=rss" target="_blank"><i class="gk-icon-rss"></i></a>	
</div>

		         </div>
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="el-GR" />
                    <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Επιστροφή στη δράση για την SuperLeague Interwetten" aria-label="Επόμενο άρθρο: Επιστροφή στη δράση για την SuperLeague Interwetten" href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος/970774-επιστροφή-στη-δράση-για-την-superleague-interwetten" rel="next">
			<span aria-hidden="true">Επόμενο</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                    
                    <header>
                                        <h1 itemprop="name">
                         Ψάχνοντας ποιοι θα παίξουν στη Σούπερ Λιγκ Interwetten                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2022-01-05T11:30:18+02:00" itemprop="dateCreated">Ιανουαρίου 5, 2022</time>
                              </li>
                                                           
                                                                                                                        <li class="itemCategory">
                                                                                                                        Published in <a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος" itemprop="genre">Προγνωστικά Στοιχήματος</a>                                                                      </li>
                                                  </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <div id='article_intro_ag'><p><img loading="lazy" src="https://static.betmarket.gr/uploads/pame-ellada-558x304.png" alt="" width="224" height="122" srcset="https://static.betmarket.gr/uploads/pame-ellada-558x304.png 558w, https://static.betmarket.gr/uploads/pame-ellada-300x164.png 300w, https://static.betmarket.gr/uploads/pame-ellada.png 1100w" sizes="(max-width: 558px) 100vw, 558px"></p><p>&Sigma;&epsilon; &mu;&iota;&alpha; &laquo;&kappa;&alpha;&nu;&omicron;&nu;&iota;&kappa;&#942;&raquo; &alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;&iota;&kappa;&#942; &psi;&#940;&chi;&nu;&omicron;&upsilon;&mu;&epsilon; &tau;&iota; &theta;&alpha; &pi;&alpha;&#943;&xi;&omicron;&upsilon;&mu;&epsilon;, &alpha;&lambda;&lambda;&#940; &tau;&#974;&rho;&alpha; &#972;&lambda;&alpha; &pi;&epsilon;&rho;&iota;&sigma;&tau;&rho;&#941;&phi;&omicron;&nu;&tau;&alpha;&iota; &gamma;&#973;&rho;&omega; &alpha;&pi;&#972; &tau;&omicron;&nu; &iota;&#972;. &Alpha;&nu;&alpha;&beta;&omicron;&lambda;&#942; &sigma;&tau;&omicron; &Pi;&Alpha;&Omicron;&Kappa;-&Pi;&alpha;&nu;&alpha;&iota;&tau;&omega;&lambda;&iota;&kappa;&#972;&sigmaf;, &pi;&iota;&theta;&alpha;&nu;&#972; &nu;&alpha; &alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&#942;&sigma;&omicron;&upsilon;&nu; &kappa;&iota; &#940;&lambda;&lambda;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;. &Mu;&epsilon; 1.000 &#940;&tau;&omicron;&mu;&alpha; &sigma;&epsilon; &kappa;&#940;&theta;&epsilon; &gamma;&#942;&pi;&epsilon;&delta;&omicron; &#972;&sigma;&epsilon;&sigmaf; &alpha;&nu;&alpha;&mu;&epsilon;&tau;&rho;&#942;&sigma;&epsilon;&iota;&sigmaf; &tau;&epsilon;&lambda;&iota;&kappa;&#940; &delta;&iota;&epsilon;&xi;&alpha;&chi;&theta;&omicron;&#973;&nu;.</p><h2><strong>T</strong><strong>&rho;&#943;&tau;&eta;</strong><strong> 4 </strong><strong>&Iota;&alpha;&nu;&omicron;&upsilon;&alpha;&rho;&#943;&omicron;&upsilon;</strong></h2><div><div id="m4195733"><div><div><img src="https://www.oddsmarket.gr/team/-10854.png" alt="&Pi;&Alpha;&Sigma; &Gamma;&iota;&#940;&nu;&nu;&epsilon;&nu;&alpha; logo" width="100" height="100"><span>&Pi;&Alpha;&Sigma; &Gamma;&iota;&#940;&nu;&nu;&epsilon;&nu;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Eta;</span><span>&Nu;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>38%</span><div><div><div red></div></div></div></div></div></div><div><span>17:15</span></div><div><img src="https://www.oddsmarket.gr/team/-10835.png" alt="&Iota;&omega;&nu;&iota;&kappa;&#972;&sigmaf; logo" width="100" height="100"><span>&Iota;&omega;&nu;&iota;&kappa;&#972;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Eta;</span><span>&Eta;</span><span>&Iota;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>25%</span><div><div><div red></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-giannina-ionikos">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li><b>4 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Over 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Pi;&Alpha;&Sigma; &Gamma;&iota;&#940;&nu;&nu;&epsilon;&nu;&alpha; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Iota;&omega;&nu;&iota;&kappa;&#972;&sigmaf; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &kappa;&epsilon;&rho;&delta;&#943;&sigma;&epsilon;&iota;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; 5 &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &kappa;&alpha;&iota; &mu;&epsilon;&tau;&rho;&#940; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha; &kappa;&alpha;&iota; 4 &#942;&tau;&tau;&epsilon;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Pi;&Alpha;&Sigma; &Gamma;&iota;&#940;&nu;&nu;&epsilon;&nu;&alpha; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Iota;&omega;&nu;&iota;&kappa;&#972;&sigmaf;</li><li>&Sigma;&epsilon; 11 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>3 over 2.5 &gamma;&kappa;&omicron;&lambda;, 8 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 6</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Mu;&epsilon; &beta;&#940;&sigma;&eta; &tau;&eta;&nu; &epsilon;&iota;&kappa;&#972;&nu;&alpha; &tau;&omega;&nu; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&omega;&nu; &sigma;&tau;&omicron; &pi;&rho;&#974;&tau;&omicron; &mu;&iota;&sigma;&#972; &tau;&omicron;&upsilon; &pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf; &mu;&pi;&omicron;&rho;&epsilon;&#943; &nu;&alpha; &gamma;&#943;&nu;&epsilon;&iota; &kappa;&omicron;&upsilon;&beta;&#941;&nu;&tau;&alpha; &gamma;&iota;&alpha; &tau;&omicron; 1.80 &tau;&omicron;&upsilon; &#940;&sigma;&omicron;&upsilon; &sigma;&tau;&eta;&nu; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=interwetten" target="_blank" rel="nofollow noopener noreferrer">Interwetten</a>. &Phi;&upsilon;&sigma;&iota;&kappa;&#940; &pi;&rho;&#941;&pi;&epsilon;&iota; &nu;&alpha; &mu;&epsilon;&tau;&rho;&#942;&sigma;&omicron;&upsilon;&mu;&epsilon; &tau;&omicron;&nu; &alpha;&nu;&tau;&#943;&kappa;&tau;&upsilon;&pi;&omicron; &tau;&eta;&sigmaf; &delta;&iota;&alpha;&kappa;&omicron;&pi;&#942;&sigmaf; &alpha;&lambda;&lambda;&#940; &kappa;&alpha;&iota; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;&#943;&xi;&epsilon;&iota;&sigmaf; &mu;&epsilon; &tau;&alpha; &kappa;&rho;&omicron;&#973;&sigma;&mu;&alpha;&tau;&alpha; &sigma;&tau;&omicron; &sigma;&tau;&rho;&alpha;&tau;&#972;&pi;&epsilon;&delta;&omicron; &tau;&omega;&nu; &omicron;&mu;&#940;&delta;&omega;&nu;. &Epsilon;&kappa;&epsilon;&#943; &#972;&pi;&omicron;&upsilon; &omicron;&iota; &Gamma;&iota;&alpha;&nu;&nu;&iota;&#974;&tau;&epsilon;&sigmaf; &#942;&tau;&alpha;&nu; &pi;&iota;&omicron; &epsilon;&pi;&eta;&rho;&epsilon;&alpha;&sigma;&mu;&#941;&nu;&omicron;&iota;, &mu;&epsilon; &alpha;&rho;&kappa;&epsilon;&tau;&omicron;&#973;&sigmaf; &pi;&omicron;&delta;&omicron;&sigma;&phi;&alpha;&iota;&rho;&iota;&sigma;&tau;&#941;&sigmaf; &nu;&alpha; &alpha;&pi;&omicron;&upsilon;&sigma;&iota;&#940;&zeta;&omicron;&upsilon;&nu; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &pi;&rho;&omicron;&pi;&omicron;&nu;&#942;&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;&sigmaf; &epsilon;&beta;&delta;&omicron;&mu;&#940;&delta;&alpha;&sigmaf;. &Tau;&omicron;&upsilon;&lambda;&#940;&chi;&iota;&sigma;&tau;&omicron;&nu; &omicron;&iota; &pi;&epsilon;&rho;&iota;&sigma;&sigma;&#972;&tau;&epsilon;&rho;&omicron;&iota; &xi;&epsilon;&pi;&#941;&rho;&alpha;&sigma;&alpha;&nu; &tau;&omicron;&nu; &iota;&#972; &kappa;&alpha;&iota; &epsilon;&#943;&nu;&alpha;&iota; &delta;&iota;&alpha;&theta;&#941;&sigma;&iota;&mu;&omicron;&iota; &gamma;&iota;&alpha; &tau;&omicron; &sigma;&eta;&mu;&epsilon;&rho;&iota;&nu;&#972; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;.</p><div><div id="m4195734"><div><div><img src="https://www.oddsmarket.gr/team/-10772.png" alt="&Alpha;&sigma;&tau;&#941;&rho;&alpha;&sigmaf; &Tau;&rho;&#943;&pi;&omicron;&lambda;&eta;&sigmaf; logo" width="100" height="100"><span>&Alpha;&sigma;&tau;&#941;&rho;&alpha;&sigmaf; &Tau;&rho;&#943;&pi;&omicron;&lambda;&eta;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Nu;</span><span>&Iota;</span><span>&Eta;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>48%</span><div><div><div gray></div></div></div></div></div></div><div><span>19:30</span></div><div><img src="https://www.oddsmarket.gr/team/-10827.png" alt="&Omicron;&Phi;&Eta; logo" width="100" height="100"><span>&Omicron;&Phi;&Eta;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Nu;</span><span>&Iota;</span><span>&Eta;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>32%</span><div><div><div red></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-asteras-tripolis-ofi-crete">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&sigma;&tau;&#941;&rho;&alpha;&sigmaf; &Tau;&rho;&#943;&pi;&omicron;&lambda;&eta;&sigmaf; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  3 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li><b>4/4 Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li><li>&Sigma;&tau;&alpha; 4 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; <b>&sigma;&kappa;&#972;&rho;&alpha;&rho;&epsilon; &mu;&#972;&nu;&omicron; &eta; &mu;&iota;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;</b></li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&sigma;&tau;&#941;&rho;&alpha;&sigmaf; &Tau;&rho;&#943;&pi;&omicron;&lambda;&eta;&sigmaf; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>5 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 0 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Omicron;&Phi;&Eta;</li><li>&Sigma;&epsilon; 19 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>9 over 2.5 &gamma;&kappa;&omicron;&lambda;, 10 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 11</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Omicron; &Alpha;&sigma;&tau;&#941;&rho;&alpha;&sigmaf; &alpha;&nu;&alpha;&kappa;&omicron;&#943;&nu;&omega;&sigma;&epsilon; &alpha;&rho;&iota;&theta;&mu;&#972; &kappa;&rho;&omicron;&upsilon;&sigma;&mu;&#940;&tau;&omega;&nu; (&pi;&#941;&nu;&tau;&epsilon;) &alpha;&lambda;&lambda;&#940; &#972;&chi;&iota; &nu;&omicron;&#973;&mu;&epsilon;&rho;&alpha;. &Kappa;&rho;&#943;&nu;&omicron;&nu;&tau;&alpha;&sigmaf; &alpha;&pi;&#972; &tau;&eta;&nu; &kappa;&#943;&nu;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &alpha;&gamma;&omicron;&rho;&#940;&sigmaf; &kappa;&alpha;&iota; &tau;&eta;&nu; &pi;&tau;&omega;&tau;&iota;&kappa;&#942; &pi;&omicron;&rho;&epsilon;&#943;&alpha; &tau;&omicron;&upsilon; &#940;&sigma;&omicron;&upsilon;, &mu;&#940;&lambda;&lambda;&omicron;&nu; &delta;&epsilon;&nu; &pi;&rho;&#972;&kappa;&epsilon;&iota;&tau;&alpha;&iota; &gamma;&iota;&alpha; &kappa;&#940;&pi;&omicron;&iota;&omicron;&nu; &beta;&alpha;&sigma;&iota;&kappa;&#972;, &alpha;&lambda;&lambda;&#940; &epsilon;&kappa;&kappa;&rho;&epsilon;&mu;&omicron;&#973;&nu; &tau;&alpha; &epsilon;&pi;&alpha;&nu;&alpha;&lambda;&eta;&pi;&tau;&iota;&kappa;&#940; &tau;&epsilon;&sigma;&tau; &mu;&#941;&sigma;&alpha; &sigma;&tau;&eta;&nu; &eta;&mu;&#941;&rho;&alpha;. &Alpha;&pi;&#972; &tau;&iota;&sigmaf; &epsilon;&upsilon;&chi;&#940;&rho;&iota;&sigma;&tau;&epsilon;&sigmaf; &epsilon;&kappa;&pi;&lambda;&#942;&xi;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; &pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf; &kappa;&alpha;&iota; &alpha;&#942;&tau;&tau;&eta;&tau;&omicron;&sigmaf; &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &omicron; &Omicron;&Phi;&Eta;, &mu;&omicron;&iota;&#940;&zeta;&epsilon;&iota; &mu;&epsilon; &upsilon;&pi;&epsilon;&rho;&beta;&omicron;&lambda;&#942; &tau;&omicron; &nu;&alpha; &phi;&tau;&#940;&nu;&epsilon;&iota; &tau;&omicron; &delta;&iota;&pi;&lambda;&#972; &sigma;&tau;&omicron; 4.80 (<a target="_blank" rel="nofollow" href="https://www.betmarket.gr/redirect/?name=fonbet?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos">Fonbet, &eta; </a><a target="_blank" rel="nofollow" href="https://www.betmarket.gr/stoiximatika-site/fonbet/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos">&nu;&#941;&alpha; &sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#942; &pi;&omicron;&upsilon; &#942;&rho;&theta;&epsilon; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;&#940;&delta;&alpha; &kappa;&alpha;&iota; &epsilon;&pi;&iota;&beta;&epsilon;&beta;&alpha;&iota;&#974;&nu;&epsilon;&iota; &pi;&omega;&sigmaf; &#941;&chi;&epsilon;&iota; &epsilon;&xi;&alpha;&iota;&rho;&epsilon;&tau;&iota;&kappa;&#941;&sigmaf; &alpha;&pi;&omicron;&delta;&#972;&sigma;&epsilon;&iota;&sigmaf;</a><a target="_blank" rel="nofollow" href="https://www.betmarket.gr/redirect/?name=fonbet?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos">!</a>), &alpha;&kappa;&#972;&mu;&eta; &kappa;&alpha;&iota; &mu;&epsilon; &tau;&iota;&sigmaf; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;&#941;&sigmaf; &alpha;&pi;&omicron;&upsilon;&sigma;&#943;&epsilon;&sigmaf; &tau;&omega;&nu; &Mu;&epsilon;&gamma;&iota;&#940;&delta;&omicron; &kappa;&alpha;&iota; &Tau;&omicron;&rho;&#940;&lambda; &sigma;&tau;&alpha; &chi;&alpha;&phi; &tau;&omicron;&upsilon;. &Epsilon;&pi;&iota;&sigma;&tau;&rho;&#941;&phi;&omicron;&upsilon;&nu; &Nu;&#941;&iota;&rho;&alpha;, &Gamma;&kappa;&alpha;&gamma;&iota;&#941;&gamma;&kappa;&omicron;&sigmaf; &kappa;&alpha;&iota; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&omicron;&#973;&nu; &lambda;&#973;&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&eta; &mu;&epsilon;&sigma;&alpha;&#943;&alpha; &gamma;&rho;&alpha;&mu;&mu;&#942; &sigma;&tau;&omicron;&nu; &Nu;&iota;&#972;&mu;&pi;&lambda;&iota;&alpha;.</p><p><a target="_blank" rel="nofollow" title="&Epsilon;&pi;&iota;&sigma;&kappa;&epsilon;&phi;&theta;&epsilon;&#943;&tau;&epsilon; &tau;&eta;&nu; Fonbet" href="https://www.betmarket.gr/redirect/?name=fonbet" target="_blank" rel="nofollow noopener noreferrer">&Epsilon;&pi;&iota;&sigma;&kappa;&epsilon;&phi;&theta;&epsilon;&#943;&tau;&epsilon; &tau;&eta;&nu; Fonbet</a></p><h2><strong>&Tau;&epsilon;&tau;&#940;&rho;&tau;&eta;</strong><strong> 5 </strong><strong>&Iota;&alpha;&nu;&omicron;&upsilon;&alpha;&rho;&#943;&omicron;&upsilon;</strong></h2><div><div id="m4195735"><div><div><img src="https://www.oddsmarket.gr/team/-10775.png" alt="&Alpha;&tau;&rho;&#972;&mu;&eta;&tau;&omicron;&sigmaf; &Alpha;&theta;&eta;&nu;&#974;&nu; logo" width="100" height="100"><span>&Alpha;&tau;&rho;&#972;&mu;&eta;&tau;&omicron;&sigmaf; &Alpha;&theta;&eta;&nu;&#974;&nu;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Eta;</span><span>&Eta;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>18%</span><div><div><div red></div></div></div></div></div></div><div><span>17:15</span></div><div><img src="https://www.oddsmarket.gr/team/-28754.png" alt="&Beta;&#972;&lambda;&omicron;&sigmaf; logo" width="100" height="100"><span>&Beta;&#972;&lambda;&omicron;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Iota;</span><span>&Eta;</span><span>&Eta;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>23%</span><div><div><div red></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-atromitos-volos-nfc">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Beta;&#972;&lambda;&omicron;&sigmaf; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &kappa;&epsilon;&rho;&delta;&#943;&sigma;&epsilon;&iota;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; 5 &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &kappa;&alpha;&iota; &mu;&epsilon;&tau;&rho;&#940; 2 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf; &kappa;&alpha;&iota; 3 &#942;&tau;&tau;&epsilon;&sigmaf;</li><li><b>4 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Over 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Beta;&#972;&lambda;&omicron;&sigmaf; &mu;&alpha;&kappa;&rho;&#943;&alpha; &alpha;&pi;&#972; &tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li><li>&Omicron;&iota; &phi;&iota;&lambda;&omicron;&xi;&epsilon;&nu;&omicron;&#973;&mu;&epsilon;&nu;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>5 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; G/G</b></li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&tau;&alpha; 4 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; <b>&sigma;&kappa;&#972;&rho;&alpha;&rho;&epsilon; &mu;&#972;&nu;&omicron; &eta; &mu;&iota;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;</b></li><li>&Sigma;&epsilon; 5 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Alpha;&tau;&rho;&#972;&mu;&eta;&tau;&omicron;&sigmaf; &Alpha;&theta;&eta;&nu;&#974;&nu;-&Beta;&#972;&lambda;&omicron;&sigmaf; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&tau;&rho;&#972;&mu;&eta;&tau;&omicron;&sigmaf; &Alpha;&theta;&eta;&nu;&#974;&nu; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>1 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 2 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Beta;&#972;&lambda;&omicron;&sigmaf;</li><li>&Sigma;&epsilon; 9 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>4 over 2.5 &gamma;&kappa;&omicron;&lambda;, 5 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 2</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p><strong>&Tau;&omicron; &kappa;&alpha;&lambda;&omicron;&kappa;&alpha;&#943;&rho;&iota; &omicron; &Alpha;&tau;&rho;&#972;&mu;&eta;&tau;&omicron;&sigmaf; &laquo;&#941;&kappa;&lambda;&epsilon;&psi;&epsilon;&raquo; &tau;&omicron;&nu; &Lambda;&#972;&pi;&epsilon;&theta; &alpha;&pi;&#972; &tau;&omicron;&nu; &Beta;&#972;&lambda;&omicron;</strong>, &mu;&epsilon; &sigma;&tau;&#972;&chi;&omicron; &nu;&alpha; &epsilon;&pi;&iota;&sigma;&tau;&rho;&#941;&psi;&epsilon;&iota; &sigma;&tau;&eta;&nu; &Epsilon;&upsilon;&rho;&#974;&pi;&eta;. &Omicron; &Iota;&sigma;&pi;&alpha;&nu;&#972;&sigmaf; &alpha;&pi;&#941;&tau;&upsilon;&chi;&epsilon;, &omicron; &Pi;&alpha;&rho;&#940;&sigma;&chi;&omicron;&sigmaf; &pi;&omicron;&upsilon; &tau;&omicron;&nu; &alpha;&nu;&tau;&iota;&kappa;&alpha;&tau;&#941;&sigma;&tau;&eta;&sigma;&epsilon; &epsilon;&pi;&#943;&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &#941;&tau;&sigma;&iota; &omicron;&iota; &Pi;&epsilon;&rho;&iota;&sigma;&tau;&epsilon;&rho;&iota;&#974;&tau;&epsilon;&sigmaf; &psi;&#940;&chi;&nu;&omicron;&upsilon;&nu; &tau;&omicron;&nu; &tau;&rho;&#943;&tau;&omicron; &tau;&omicron;&upsilon;&sigmaf; &pi;&rho;&omicron;&pi;&omicron;&nu;&eta;&tau;&#942; &gamma;&iota;&alpha; &phi;&#941;&tau;&omicron;&sigmaf;. &Pi;&alpha;&rho;&#940;&lambda;&lambda;&eta;&lambda;&alpha; &delta;&#943;&nu;&omicron;&upsilon;&nu; &tau;&eta; &delta;&iota;&kappa;&#942; &tau;&omicron;&upsilon;&sigmaf; &mu;&#940;&chi;&eta; &mu;&epsilon; &tau;&omicron;&nu; &iota;&#972;, &mu;&epsilon; &sigma;&upsilon;&nu;&omicron;&lambda;&iota;&kappa;&#940; &epsilon;&pi;&tau;&#940; &kappa;&rho;&omicron;&#973;&sigma;&mu;&alpha;&tau;&alpha; &sigma;&tau;&omicron; &sigma;&tau;&rho;&alpha;&tau;&#972;&pi;&epsilon;&delta;&#972; &tau;&omicron;&upsilon;&sigmaf; &tau;&iota;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&epsilon;&sigmaf; &eta;&mu;&#941;&rho;&epsilon;&sigmaf;. &Alpha;&rho;&iota;&theta;&mu;&#972;&sigmaf; &pi;&omicron;&upsilon; &delta;&epsilon;&nu; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&#943;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &omicron;&delta;&eta;&gamma;&#942;&sigma;&epsilon;&iota; &kappa;&alpha;&iota; &sigma;&epsilon; &alpha;&nu;&alpha;&beta;&omicron;&lambda;&#942; &tau;&eta;&nu; &alpha;&nu;&alpha;&mu;&#941;&tau;&rho;&eta;&sigma;&eta;. &nbsp;&Pi;&epsilon;&rho;&iota;&sigma;&sigma;&#972;&tau;&epsilon;&rho;&eta; &eta;&rho;&epsilon;&mu;&#943;&alpha; &sigma;&tau;&omicron;&nu; &Beta;&#972;&lambda;&omicron;, &pi;&omicron;&upsilon; &delta;&epsilon;&#943;&chi;&nu;&epsilon;&iota; &nu;&alpha; &mu;&omicron;&nu;&iota;&mu;&omicron;&pi;&omicron;&iota;&epsilon;&#943; &tau;&omicron;&nu; &Mu;&pi;&rho;&#940;&tau;&sigma;&omicron; &sigma;&tau;&omicron;&nu; &pi;&#940;&gamma;&kappa;&omicron; &tau;&omicron;&upsilon; &kappa;&alpha;&iota; &kappa;&alpha;&kappa;&#974;&sigmaf; &pi;&rho;&omicron;&sigma;&phi;&#941;&rho;&epsilon;&tau;&alpha;&iota; &sigma;&epsilon; &tau;&iota;&mu;&#941;&sigmaf; &#940;&nu;&omega; &tau;&omicron;&upsilon; &tau;&rho;&iota;&pi;&lambda;&alpha;&sigma;&iota;&alpha;&sigma;&mu;&omicron;&#973;. <strong>&Omicron;&iota; &alpha;&pi;&omicron;&upsilon;&sigma;&#943;&epsilon;&sigmaf; &#972;&mu;&omega;&sigmaf; &tau;&omega;&nu; &tau;&iota;&mu;&omega;&rho;&eta;&mu;&#941;&nu;&omega;&nu; &Gamma;&kappa;&rho;&#943;&lambda;&omicron; &kappa;&alpha;&iota; &Rho;&omicron;&mu;&#941;&rho;&omicron; &sigma;&tau;&eta;&nu; &#940;&mu;&upsilon;&nu;&#940; &tau;&omicron;&upsilon;</strong> &mu;&alpha;&sigmaf; &sigma;&tau;&rho;&#941;&phi;&omicron;&upsilon;&nu; &sigma;&tau;&omicron; over &tau;&omicron;&upsilon; 1.94 &sigma;&tau;&eta; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=betshop" target="_blank" rel="nofollow noopener noreferrer">Betshop</a>.</p><div><div id="m4196425"><div><div><img src="https://www.oddsmarket.gr/team/-10814.png" alt="&Lambda;&alpha;&mu;&#943;&alpha; logo" width="100" height="100"><span>&Lambda;&alpha;&mu;&#943;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Eta;</span><span>&Iota;</span><span>&Eta;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>34%</span><div><div><div red></div></div></div></div></div></div><div><span>17:15</span></div><div><img src="https://www.oddsmarket.gr/team/-10747.png" alt="&Alpha;&Epsilon;&Kappa; logo" width="100" height="100"><span>&Alpha;&Epsilon;&Kappa;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Eta;</span><span>&Nu;</span><span>&Iota;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>57%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-lamia-aek">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&Epsilon;&Kappa; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  5 &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 3 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf;</li><li><b>3 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&Epsilon;&Kappa; &mu;&alpha;&kappa;&rho;&#943;&alpha; &alpha;&pi;&#972; &tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&tau;&alpha; 6 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; <b>&sigma;&kappa;&#972;&rho;&alpha;&rho;&epsilon; &mu;&#972;&nu;&omicron; &eta; &mu;&iota;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;</b></li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Lambda;&alpha;&mu;&#943;&alpha; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>0 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 3 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&Epsilon;&Kappa;</li><li>&Sigma;&epsilon; 14 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>4 over 2.5 &gamma;&kappa;&omicron;&lambda;, 10 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 2</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Eta; &Lambda;&alpha;&mu;&#943;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &epsilon;&lambda;&#940;&chi;&iota;&sigma;&tau;&epsilon;&sigmaf; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&upsilon;&rho;&#974;&pi;&eta; &pi;&omicron;&upsilon; &delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &alpha;&nu;&alpha;&kappa;&omicron;&iota;&nu;&#974;&sigma;&epsilon;&iota; &kappa;&rho;&omicron;&#973;&sigma;&mu;&alpha;&tau;&alpha; &tau;&iota;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&epsilon;&sigmaf; &eta;&mu;&#941;&rho;&epsilon;&sigmaf;, &alpha;&lambda;&lambda;&#940; &mu;&epsilon;&tau;&alpha;&gamma;&rho;&alpha;&phi;&#942; (&omicron; &epsilon;&xi;&tau;&rho;&#941;&mu; &Mu;&pi;&alpha;&nu;&gamma;&kappa;&omicron;&upsilon;&rho;&#940; &alpha;&pi;&#972; &tau;&eta; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron;). &Eta; &Alpha;&Epsilon;&Kappa; &delta;&epsilon;&nu; &#941;&kappa;&lambda;&epsilon;&iota;&sigma;&epsilon; &kappa;&alpha;&lambda;&#940; &tau;&omicron; 2021 &kappa;&alpha;&iota; &alpha;&nu;&alpha;&mu;&#941;&nu;&omicron;&upsilon;&mu;&epsilon; &nu;&alpha; &delta;&omicron;&#973;&mu;&epsilon; &sigma;&tau;&eta;&nu; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;&#942; &tau;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&iota;&sigmaf; &pi;&iota;&theta;&alpha;&nu;&#941;&sigmaf; &alpha;&lambda;&lambda;&alpha;&gamma;&#941;&sigmaf; &pi;&omicron;&upsilon; &phi;&#941;&rho;&nu;&epsilon;&iota; &eta; &mu;&#943;&nu;&iota; &gamma;&iota;&omicron;&rho;&tau;&iota;&nu;&#942; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;&#943;&alpha; &epsilon;&pi;&#943; &Gamma;&iota;&alpha;&nu;&nu;&#943;&kappa;&eta;. &Omicron; &Epsilon;&lambda;&lambda;&eta;&nu;&alpha;&sigmaf; &tau;&epsilon;&chi;&nu;&iota;&kappa;&#972;&sigmaf; &alpha;&rho;&#941;&sigma;&kappa;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &pi;&#943;&epsilon;&sigma;&eta; &psi;&eta;&lambda;&#940; &kappa;&alpha;&iota; &theta;&#941;&lambda;&epsilon;&iota; &eta; &omicron;&mu;&#940;&delta;&alpha; &tau;&omicron;&upsilon; &nu;&alpha; &phi;&tau;&iota;&#940;&chi;&nu;&epsilon;&iota; &alpha;&rho;&kappa;&epsilon;&tau;&#941;&sigmaf; &tau;&epsilon;&lambda;&iota;&kappa;&#941;&sigmaf;. &Alpha;&pi;&#972; &tau;&omicron; 1.60 &sigma;&tau;&omicron; &delta;&iota;&pi;&lambda;&#972;, &pi;&rho;&omicron;&tau;&iota;&mu;&#972;&tau;&epsilon;&rho;&omicron; &tau;&omicron; 1.90 &sigma;&tau;&omicron; over 12,5 &tau;&epsilon;&lambda;&iota;&kappa;&#941;&sigmaf; &pi;&rho;&omicron;&sigma;&pi;&#940;&theta;&epsilon;&iota;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &Alpha;&Epsilon;&Kappa; &#942; &tau;&omicron; over 5,5 &kappa;&#972;&rho;&nu;&epsilon;&rho; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &kappa;&iota;&tau;&rho;&iota;&nu;&#972;&mu;&alpha;&upsilon;&rho;&omicron;&upsilon;&sigmaf; &sigma;&tau;&omicron; &alpha;&rho;&kappa;&epsilon;&tau;&#940; value 2.10 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" href="https://www.betmarket.gr/redirect/?name=fonbet?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos">Fonbet</a>.</p><div><a target="_blank" rel="nofollow" data-action="custom-media" href="https://www.betmarket.gr/redirect/?name=fonbet" target="_blank" rel="nofollow noopener noreferrer"><div><img src="https://static.betmarket.gr/uploads/transparent/fonbet.png?1639301934"><span>&Epsilon;&xi;&alpha;&iota;&rho;&epsilon;&tau;&iota;&kappa;&#941;&sigmaf; &alpha;&pi;&omicron;&delta;&#972;&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&eta; Fonbet</span><span>E&gamma;&gamma;&rho;&alpha;&phi;&#942;</span></div><small>21+|&Rho;&Upsilon;&Theta;&Mu;&Iota;&Sigma;&Tau;&Eta;&Sigma; &Epsilon;&Epsilon;&Epsilon;&Pi;<br />&Kappa;&Epsilon;&Theta;&Epsilon;&Alpha;:2109237777|&Pi;&Alpha;&Iota;&Xi;&Epsilon; &Upsilon;&Pi;&Epsilon;&Upsilon;&Theta;&Upsilon;&Nu;&Alpha;</small></a></div><div><div id="m4196427"><div><div><img src="https://www.oddsmarket.gr/team/-10766.png" alt="&Alpha;&pi;&#972;&lambda;&lambda;&omega;&nu; &Sigma;&mu;&#973;&rho;&nu;&eta;&sigmaf; logo" width="100" height="100"><span>&Alpha;&pi;&#972;&lambda;&lambda;&omega;&nu; &Sigma;&mu;&#973;&rho;&nu;&eta;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Iota;</span><span>&Eta;</span><span>&Iota;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>20%</span><div><div><div red></div></div></div></div></div></div><div><span>19:30</span></div><div><img src="https://www.oddsmarket.gr/team/-10829.png" alt="&Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;&#972;&sigmaf; logo" width="100" height="100"><span>&Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;&#972;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>84%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-apollon-s-olympiakos-piraeus">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&pi;&#972;&lambda;&lambda;&omega;&nu; &Sigma;&mu;&#973;&rho;&nu;&eta;&sigmaf; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  3 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 1 &nu;&#943;&kappa;&eta; &kappa;&alpha;&iota; 2 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&pi;&#972;&lambda;&lambda;&omega;&nu; &Sigma;&mu;&#973;&rho;&nu;&eta;&sigmaf; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>1 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 6 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;&#972;&sigmaf;</li><li>&Sigma;&epsilon; 14 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>6 over 2.5 &gamma;&kappa;&omicron;&lambda;, 8 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 5</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Alpha;&kappa;&rho;&iota;&beta;&#974;&sigmaf; &#941;&nu;&alpha;&nu; &mu;&#942;&nu;&alpha; &pi;&rho;&iota;&nu; &tau;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&omicron; &epsilon;&pi;&#943;&sigma;&eta;&mu;&omicron; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&upsilon;&sigmaf;. &Eta; &omicron;&mu;&#940;&delta;&alpha; &pi;&omicron;&upsilon; &tau;&alpha;&lambda;&alpha;&iota;&pi;&omega;&rho;&#942;&theta;&eta;&kappa;&epsilon; &pi;&epsilon;&rho;&iota;&sigma;&sigma;&#972;&tau;&epsilon;&rho;&omicron; &alpha;&pi;&#972; &kappa;&rho;&omicron;&#973;&sigma;&mu;&alpha;&tau;&alpha;, &mu;&epsilon; &tau;&rho;&epsilon;&iota;&sigmaf; &alpha;&nu;&alpha;&beta;&omicron;&lambda;&#941;&sigmaf;. &Omicron;&upsilon;&rho;&alpha;&gamma;&#972;&sigmaf; &kappa;&alpha;&iota; &mu;&epsilon; &pi;&omicron;&lambda;&#973; &beta;&alpha;&rho;&#973; &pi;&rho;&#972;&gamma;&rho;&alpha;&mu;&mu;&alpha; &tau;&omicron; &epsilon;&pi;&#972;&mu;&epsilon;&nu;&omicron; &delta;&iota;&#940;&sigma;&tau;&eta;&mu;&alpha;, &mu;&omicron;&iota;&#940;&zeta;&epsilon;&iota; &tau;&omicron; &phi;&alpha;&beta;&omicron;&rho;&#943; &gamma;&iota;&alpha; &upsilon;&pi;&omicron;&beta;&iota;&beta;&alpha;&sigma;&mu;&#972;. &Lambda;&omicron;&gamma;&iota;&kappa;&#972; &omicron; &alpha;&#942;&tau;&tau;&eta;&tau;&omicron;&sigmaf; &Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;&#972;&sigmaf; &nu;&alpha; &pi;&rho;&omicron;&sigma;&phi;&#941;&rho;&epsilon;&tau;&alpha;&iota; &sigma;&epsilon; &tau;&iota;&mu;&#941;&sigmaf; &kappa;&alpha;&theta;&alpha;&rho;&omicron;&#973; &phi;&alpha;&beta;&omicron;&rho;&#943;. &Omicron;&iota; &epsilon;&rho;&upsilon;&theta;&rho;&#972;&lambda;&epsilon;&upsilon;&kappa;&omicron;&iota; &epsilon;&#943;&nu;&alpha;&iota; &mu;&iota;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &epsilon;&pi;&eta;&rho;&epsilon;&#940;&zeta;&omicron;&nu;&tau;&alpha;&iota; &pi;&omicron;&lambda;&#973; &alpha;&pi;&#972; &tau;&omicron; &Kappa;&#972;&pi;&alpha; &Alpha;&phi;&rho;&iota;&kappa;&alpha;, &alpha;&lambda;&lambda;&#940; &tau;&omicron; &rho;&#972;&sigma;&tau;&epsilon;&rho; &#941;&chi;&epsilon;&iota; &epsilon;&nu;&alpha;&lambda;&lambda;&alpha;&kappa;&tau;&iota;&kappa;&#941;&sigmaf; &gamma;&iota;&alpha; &nu;&alpha; &mu;&eta;&nu; &phi;&alpha;&nu;&epsilon;&#943; &tau;&omicron; &pi;&rho;&#972;&beta;&lambda;&eta;&mu;&alpha;, &tau;&omicron;&upsilon;&lambda;&#940;&chi;&iota;&sigma;&tau;&omicron;&nu; &epsilon;&nu;&tau;&#972;&sigmaf; &sigma;&upsilon;&nu;&#972;&rho;&omega;&nu;. <strong>&Epsilon;&nu;&alpha;&sigmaf; &alpha;&pi;&#972; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&#943;&kappa;&tau;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &epsilon;&#943;&chi;&alpha;&nu; &alpha;&nu;&epsilon;&beta;&#940;&sigma;&epsilon;&iota; &sigma;&tau;&rho;&omicron;&phi;&#941;&sigmaf; &sigma;&tau;&omicron; &phi;&iota;&nu;&#940;&lambda;&epsilon; &tau;&omicron;&upsilon; 2021 &kappa;&alpha;&iota; &pi;&epsilon;&rho;&iota;&mu;&#941;&nu;&omicron;&upsilon;&mu;&epsilon; &alpha;&kappa;&#972;&mu;&eta; &mu;&epsilon;&gamma;&alpha;&lambda;&#973;&tau;&epsilon;&rho;&eta; &beta;&epsilon;&lambda;&tau;&#943;&omega;&sigma;&eta; &epsilon;&#943;&nu;&alpha;&iota; &omicron; &Lambda;&#972;&pi;&epsilon;&zeta;</strong>, &pi;&omicron;&upsilon; &pi;&lambda;&eta;&rho;&#974;&nu;&epsilon;&iota; 3.75 &sigma;&tau;&eta;&nu; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=stoiximan" target="_blank" rel="nofollow noopener noreferrer">Stoiximan.gr</a> &gamma;&iota;&alpha; Anytime &sigma;&kappa;&#972;&rho;&epsilon;&rho;.</p><p><span>Update (4/1 21:00)</span>: &Epsilon;&kappa;&tau;&#972;&sigmaf; &alpha;&pi;&omicron;&sigma;&tau;&omicron;&lambda;&#942;&sigmaf; &lambda;&#972;&gamma;&omega; &epsilon;&nu;&omicron;&chi;&lambda;&#942;&sigma;&epsilon;&omega;&nu; &omicron; &Lambda;&#972;&pi;&epsilon;&zeta;. &Mu;&omicron;&nu;&#940;&delta;&alpha; &sigma;&tau;&omicron; &pi;&omicron;&nu;&tau;&#940;&rho;&iota;&sigma;&mu;&alpha;.</p><div><div id="m4197039"><div><div><img src="https://www.oddsmarket.gr/team/-10843.png" alt="&Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;&#970;&kappa;&#972;&sigmaf; logo" width="100" height="100"><span>&Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;&#970;&kappa;&#972;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Nu;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>70%</span><div><div><div green></div></div></div></div></div></div><div><span>21:30</span></div><div><img src="https://www.oddsmarket.gr/team/-10768.png" alt="&#902;&rho;&eta;&sigmaf; logo" width="100" height="100"><span>&#902;&rho;&eta;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Nu;</span><span>&Iota;</span><span>&Eta;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>72%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-panathinaikos-aris">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;&#970;&kappa;&#972;&sigmaf; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  4 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 4 &nu;&#943;&kappa;&epsilon;&sigmaf;</li><li><b>4 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &#902;&rho;&eta;&sigmaf; &mu;&alpha;&kappa;&rho;&#943;&alpha; &alpha;&pi;&#972; &tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;&#970;&kappa;&#972;&sigmaf; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>17 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 3 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &#902;&rho;&eta;&sigmaf;</li><li>&Sigma;&epsilon; 50 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>16 over 2.5 &gamma;&kappa;&omicron;&lambda;, 34 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 19</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Sigma;&tau;&omicron;&nu; &alpha;&#941;&rho;&alpha; &tau;&omicron; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota; &kappa;&alpha;&theta;&#974;&sigmaf; &sigma;&tau;&omicron; &sigma;&tau;&rho;&alpha;&tau;&#972;&pi;&epsilon;&delta;&omicron; &tau;&omicron;&upsilon; &Alpha;&rho;&eta; &tau;&alpha; &kappa;&rho;&omicron;&#973;&sigma;&mu;&alpha;&tau;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &pi;&omicron;&lambda;&lambda;&#940; &kappa;&alpha;&iota; &tau;&omicron; &epsilon;&nu;&delta;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&omicron; &tau;&eta;&sigmaf; &alpha;&nu;&alpha;&beta;&omicron;&lambda;&#942;&sigmaf; &alpha;&nu;&omicron;&iota;&chi;&tau;&#972;. &laquo;<strong>&Delta;&epsilon;&nu; &#941;&chi;&omicron;&upsilon;&mu;&epsilon; &zeta;&#942;&sigma;&epsilon;&iota; &xi;&alpha;&nu;&#940; &kappa;&#940;&tau;&iota; &tau;&#941;&tau;&omicron;&iota;&omicron;&raquo; &epsilon;&#943;&nu;&alpha;&iota; &eta; &chi;&alpha;&rho;&alpha;&kappa;&tau;&eta;&rho;&iota;&sigma;&tau;&iota;&kappa;&#942; &delta;&#942;&lambda;&omega;&sigma;&eta; &tau;&omicron;&upsilon; &Mu;&#940;&nu;&tau;&zeta;&iota;&omicron;&upsilon;.</strong> &Sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#940; &tau;&eta; &delta;&epsilon;&delta;&omicron;&mu;&#941;&nu;&eta; &sigma;&tau;&iota;&gamma;&mu;&#942; &omicron; &#940;&sigma;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;&#970;&kappa;&omicron;&#973; &sigma;&tau;&omicron; 2.20 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=novibet" target="_blank" rel="nofollow noopener noreferrer">Novibet</a> &mu;&omicron;&iota;&#940;&zeta;&epsilon;&iota; &eta; &kappa;&alpha;&lambda;&#973;&tau;&epsilon;&rho;&eta; &pi;&epsilon;&rho;&#943;&pi;&tau;&omega;&sigma;&eta;. &Pi;&epsilon;&rho;&iota;&sigma;&sigma;&#972;&tau;&epsilon;&rho;&eta; &eta;&rho;&epsilon;&mu;&#943;&alpha; &sigma;&tau;&omicron;&upsilon;&sigmaf; &pi;&rho;&#940;&sigma;&iota;&nu;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&iota; &kappa;&#972;&nu;&tau;&rho;&alpha; &sigma;&epsilon; &mu;&iota;&alpha; &omicron;&mu;&#940;&delta;&alpha; &pi;&omicron;&upsilon; &omicron; &#943;&delta;&iota;&omicron;&sigmaf; &omicron; &pi;&rho;&omicron;&pi;&omicron;&nu;&eta;&tau;&#942;&sigmaf; &tau;&eta;&sigmaf; &tau;&omicron;&nu;&#943;&zeta;&epsilon;&iota; &pi;&omega;&sigmaf; &alpha;&lambda;&lambda;&#940;&zeta;&epsilon;&iota; &kappa;&alpha;&theta;&eta;&mu;&epsilon;&rho;&iota;&nu;&#940; &tau;&alpha; &pi;&lambda;&#940;&nu;&alpha; &tau;&omicron;&upsilon; &alpha;&nu;&#940;&lambda;&omicron;&gamma;&alpha; &mu;&epsilon; &tau;&alpha; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&#941;&sigma;&mu;&alpha;&tau;&alpha; &tau;&omega;&nu; covid test!</p><h2>BetMarket &Epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#941;&sigmaf;</h2><table id="odds-table"><thead><tr><th>&Eta;&mu;/&nu;&#943;&alpha;</th><th>&Pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;</th><th>&Sigma;&eta;&mu;&epsilon;&#943;&omicron;</th><th>&Mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf;</th><th>&Epsilon;&tau;&alpha;&iota;&rho;&#943;&alpha;</th></tr></thead><tbody><tr><td>05/01, 17:15</td><td>AEK-&Lambda;&alpha;&mu;&#943;&alpha;</td><td>Over 5,5 &kappa;&#972;&rho;&nu;&epsilon;&rho; &Alpha;&Epsilon;&Kappa;@2.10</td><td>3</td><td>&nbsp;<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=fonbet" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/fonbet.png"></a></td></tr><tr><td>05/01, 19:30</td><td>&Alpha;&pi;&#972;&lambda;&lambda;&omega;&nu;-&Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;&#972;&sigmaf;</td><td>&Lambda;&#972;&pi;&epsilon;&zeta; <span id="cloakc3ec11a68afabbd0db8b5bcce1f63995">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
				document.getElementById('cloakc3ec11a68afabbd0db8b5bcce1f63995').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyc3ec11a68afabbd0db8b5bcce1f63995 = 'Anyt&#105;m&#101;' + '&#64;';
				addyc3ec11a68afabbd0db8b5bcce1f63995 = addyc3ec11a68afabbd0db8b5bcce1f63995 + '3' + '&#46;' + '75';
				var addy_textc3ec11a68afabbd0db8b5bcce1f63995 = 'Anyt&#105;m&#101;' + '&#64;' + '3' + '&#46;' + '75';document.getElementById('cloakc3ec11a68afabbd0db8b5bcce1f63995').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyc3ec11a68afabbd0db8b5bcce1f63995 + '\'>'+addy_textc3ec11a68afabbd0db8b5bcce1f63995+'<\/a>';
		</script></td><td>1</td><td>&nbsp;<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=stoiximan" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/stoiximan.png"></a></td></tr><tr><td>05/01, 21:30</td><td>&Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;&#970;&kappa;&#972;&sigmaf;-&Alpha;&rho;&eta;&sigmaf;</td><td><span id="cloakaf7299477c8856ff0eef0bc923a56bc6">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
				document.getElementById('cloakaf7299477c8856ff0eef0bc923a56bc6').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyaf7299477c8856ff0eef0bc923a56bc6 = '1' + '&#64;';
				addyaf7299477c8856ff0eef0bc923a56bc6 = addyaf7299477c8856ff0eef0bc923a56bc6 + '2' + '&#46;' + '20';
				var addy_textaf7299477c8856ff0eef0bc923a56bc6 = '1' + '&#64;' + '2' + '&#46;' + '20';document.getElementById('cloakaf7299477c8856ff0eef0bc923a56bc6').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyaf7299477c8856ff0eef0bc923a56bc6 + '\'>'+addy_textaf7299477c8856ff0eef0bc923a56bc6+'<\/a>';
		</script></td><td>2</td><td><a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=novibet" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/novibet.png"></a></td></tr><tr><td></td><td></td><td></td><td></td><td></td></tr><tr><td colspan="2">K&#940;&beta;&alpha; &Pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf;19</td><td>15.21</td><td>ROI</td><td>120.0%</td></tr></tbody></table><p>*&Iota;&sigma;&chi;&#973;&omicron;&upsilon;&nu; &#972;&rho;&omicron;&iota; &kappa;&alpha;&iota; &pi;&rho;&omicron;&#971;&pi;&omicron;&theta;&#941;&sigma;&epsilon;&iota;&sigmaf;</p><p>&Epsilon;&pi;&iota;&sigma;&kappa;&epsilon;&phi;&tau;&epsilon;&#943;&tau;&epsilon; &kappa;&alpha;&theta;&eta;&mu;&epsilon;&rho;&iota;&nu;&#940; &tau;&omicron; <strong>Betmarket.gr</strong> &gamma;&iota;&alpha; &nu;&alpha; &epsilon;&nu;&eta;&mu;&epsilon;&rho;&omega;&theta;&epsilon;&#943;&tau;&epsilon; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;&#943;&xi;&epsilon;&iota;&sigmaf; &mu;&epsilon; &tau;&iota;&sigmaf; &nu;&#972;&mu;&iota;&mu;&epsilon;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf; &sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&#940;&tau;&omega;&nu; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;&#940;&delta;&alpha;, &nu;&alpha; &delta;&epsilon;&#943;&tau;&epsilon; &tau;&alpha; <a target="_blank" rel="nofollow" href="https://www.betmarket.gr/category/prognostika-stoiximatos/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos" title="&Pi;&rho;&omicron;&gamma;&nu;&omega;&sigma;&tau;&iota;&kappa;&#940; &sigma;&tau;&omicron;&iota;&chi;&#942;&mu;&alpha;&tau;&omicron;&sigmaf;" target="_blank">&pi;&rho;&omicron;&gamma;&nu;&omega;&sigma;&tau;&iota;&kappa;&#940;</a> &tau;&omega;&nu; tipster &mu;&alpha;&sigmaf;, &tau;&iota;&sigmaf; &pi;&tau;&#974;&sigma;&epsilon;&iota;&sigmaf; &tau;&omega;&nu; &alpha;&pi;&omicron;&delta;&#972;&sigma;&epsilon;&omega;&nu; &alpha;&lambda;&lambda;&#940; &kappa;&alpha;&iota; &tau;&eta;&nu; &epsilon;&nu;&delta;&iota;&alpha;&phi;&#941;&rho;&omicron;&upsilon;&sigma;&alpha; &theta;&epsilon;&mu;&alpha;&tau;&omicron;&lambda;&omicron;&gamma;&#943;&alpha; &gamma;&#973;&rho;&omega; &alpha;&pi;&#972; &tau;&omicron; &sigma;&tau;&omicron;&#943;&chi;&eta;&mu;&alpha; &pi;&omicron;&upsilon; &delta;&epsilon;&nu; &theta;&alpha; &beta;&rho;&epsilon;&#943;&tau;&epsilon; &alpha;&lambda;&lambda;&omicron;&#973;.</p></div><div id='article_full_ag'><br/><a style="font-size:14pt" href='https://www.betmarket.gr/psachnontas-poioi-tha-paixoyn-sti-soyper-ligk-interwetten/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos' target='_blank'>ΔΕΙΤΕ ΟΛΟ ΤΟ ΑΡΘΡΟ ΠΑΤΩΝΤΑΣ ΕΔΩ -- Πηγή: BETMARKET.GR </a></div><br/><br/> <div><p align="right" style="padding:0 6 0 0;margin:6 6 6 0"><span style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;">Powered by </span><a style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;" title="Versicherungsvergleich" href="http://www.versicherungsvergleich.org.uk/">Versicherungsvergleich</a></p></div><br/>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Ψάχνοντας ποιοι θα παίξουν στη Σούπερ Λιγκ Interwetten" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="https://www.ioannina24.gr//-/-/970773--------interwetten"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="https://www.ioannina24.gr//-/-/970773--------interwetten"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:1" />
          				Hits: 1          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος/970773-ψάχνοντας-ποιοι-θα-παίξουν-στη-σούπερ-λιγκ-interwetten?tmpl=component&amp;print=1" title="Εκτύπωση άρθρου < Ψάχνοντας ποιοι θα παίξουν στη Σούπερ Λιγκ Interwetten >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Εκτύπωση	</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=8a86fef2540297f1798cd64dec894d5a5fb40006" title="Στείλτε αυτό το σύνδεσμο με ένα email σε ένα φίλο" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><h3 class="header">Δείτε επίσης...</h3><div class="content">	<div class="nspMain " id="nsp-nsp-579" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 1,
				'links_amount': 3
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup fe8aeb4ff6266c771e5dfc8b3ec4ba1a">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/w29-150244premierleaguelogo.png?itok=S73wUczB" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/w29-150244premierleaguelogo.png?itok=S73wUczB" class="nspImageWrapper tleft fleft gkmodal fe8aeb4ff6266c771e5dfc8b3ec4ba1a"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/w29-150244premierleaguelogo.png?itok=S73wUczB" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/970756-σοκ-για-γνωστό-άσο-μεταφέρθηκε-σε-σκληρές-φυλακές-«θα-φωνάζουν-το-όνομά-του-και-»"  title="Σοκ για γνωστό άσο: Μεταφέρθηκε σε σκληρές φυλακές - «Θα φωνάζουν το όνομά του και...»" target="_self">Σοκ για γνωστό άσο: Μεταφέρθηκε σε σκληρές φυλακές - «Θα φωνάζουν το όνομά του και...»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970754-μοριακά-και-rapid-test-αυτά-είναι-τα-πρόστιμα-για-μη-τήρηση-του-πλαφόν-στην-τιμή-–-ολόκληρη-η-κυα"  title="Μοριακά και rapid test: Αυτά είναι τα πρόστιμα για μη τήρηση του πλαφόν στην τιμή – Ολόκληρη η ΚΥΑ" target="_self">Μοριακά και rapid test: Αυτά είναι τα πρόστιμα για μη τήρηση του πλαφόν στην τιμή – Ολόκληρη η ΚΥΑ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 87404e4ddafaff7d38e7a7ab95b526b6">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/a907e01b85531f5f2d794c3bc8daea94_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/a907e01b85531f5f2d794c3bc8daea94_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 87404e4ddafaff7d38e7a7ab95b526b6"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/a907e01b85531f5f2d794c3bc8daea94_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970752-κεραμέως-δωρεάν,-σε-δημόσιες-δομές-του-εοδυ,-τα-rapid-test-στους-μαθητές"  title="Κεραμέως: Δωρεάν, σε δημόσιες δομές του ΕΟΔΥ, τα rapid test στους μαθητές" target="_self">Κεραμέως: Δωρεάν, σε δημόσιες δομές του ΕΟΔΥ, τα rapid test στους μαθητές</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup e04a2cba2cc819a8a457725c0b699fa0">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/4c5afd141269fc8afbf61891fffa63c1_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/4c5afd141269fc8afbf61891fffa63c1_XL.jpg" class="nspImageWrapper tleft fleft gkmodal e04a2cba2cc819a8a457725c0b699fa0"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/4c5afd141269fc8afbf61891fffa63c1_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970753-μυστηριώδης-νευρολογική-ασθένεια-έχει-εμφανιστεί-στον-καναδά-και-απειλεί-τους-νέους"  title="Μυστηριώδης νευρολογική ασθένεια έχει εμφανιστεί στον Καναδά και απειλεί τους νέους" target="_self">Μυστηριώδης νευρολογική ασθένεια έχει εμφανιστεί στον Καναδά και απειλεί τους νέους</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup b72993c510ad2f13015b45c9b2ecffca">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/27bb82cffbf5d5753bc3583d824d655e_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/27bb82cffbf5d5753bc3583d824d655e_XL.jpg" class="nspImageWrapper tleft fleft gkmodal b72993c510ad2f13015b45c9b2ecffca"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/27bb82cffbf5d5753bc3583d824d655e_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970750-οργισμένη-επιστολή-μητροπολίτη-στον-πρωθυπουργό-για-βουλευτή-της-νδ-που-«φλερτάρει»-με-αντιεμβολιαστές"  title="Οργισμένη επιστολή Μητροπολίτη στον πρωθυπουργό για βουλευτή της ΝΔ που «φλερτάρει» με αντιεμβολιαστές" target="_self">Οργισμένη επιστολή Μητροπολίτη στον πρωθυπουργό για βουλευτή της ΝΔ που «φλερτάρει» με αντιεμβολιαστές</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 1e4bef2b6990c2a255cd6aa99fee1261">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/0d1076417eb3631a125606f96d314c0d_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/0d1076417eb3631a125606f96d314c0d_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 1e4bef2b6990c2a255cd6aa99fee1261"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/0d1076417eb3631a125606f96d314c0d_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970751-«βυθίστηκε»-στην-ομίχλη-η-θεσσαλονίκη"  title="«Βυθίστηκε» στην ομίχλη η Θεσσαλονίκη" target="_self">«Βυθίστηκε» στην ομίχλη η Θεσσαλονίκη</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup f68afc8ecf5081f1cb31ed03de42cef4">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/ea5acddc3354bca76393cc9af78aa894_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/ea5acddc3354bca76393cc9af78aa894_XL.jpg" class="nspImageWrapper tleft fleft gkmodal f68afc8ecf5081f1cb31ed03de42cef4"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/ea5acddc3354bca76393cc9af78aa894_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970749-ιωάννα-μαλέσκου-δεν-μετανιώνω-γι’-αυτά-που-είπα-για-την-κατερίνα-καινούργιου"  title="Ιωάννα Μαλέσκου: Δεν μετανιώνω γι’ αυτά που είπα για την Κατερίνα Καινούργιου" target="_self">Ιωάννα Μαλέσκου: Δεν μετανιώνω γι’ αυτά που είπα για την Κατερίνα Καινούργιου</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup bd59faca7df6b864b1fc86d490a6d8e2">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/66a4bf76727c2040d4fbf1940b7ed3fa_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/66a4bf76727c2040d4fbf1940b7ed3fa_XL.jpg" class="nspImageWrapper tleft fleft gkmodal bd59faca7df6b864b1fc86d490a6d8e2"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/66a4bf76727c2040d4fbf1940b7ed3fa_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970748-τεστ-αίματος-ανιχνεύει-τον-καρκίνο-σε-ανθρώπους-που-δεν-έχουν-συγκεκριμένα-συμπτώματα"  title="Τεστ αίματος ανιχνεύει τον καρκίνο σε ανθρώπους που δεν έχουν συγκεκριμένα συμπτώματα" target="_self">Τεστ αίματος ανιχνεύει τον καρκίνο σε ανθρώπους που δεν έχουν συγκεκριμένα συμπτώματα</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 27e9ff789b7ed3a9a983f2d9eeebeffe">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/9cbd3a269855f57c369d5be88c1d85e1_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/9cbd3a269855f57c369d5be88c1d85e1_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 27e9ff789b7ed3a9a983f2d9eeebeffe"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/9cbd3a269855f57c369d5be88c1d85e1_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970747-γεωργιάδης-πολύ-λογική-και-δίκαιη-η-τιμή-των-47-ευρώ-στα-pcr"  title="Γεωργιάδης: Πολύ λογική και δίκαιη η τιμή των 47 ευρώ στα PCR" target="_self">Γεωργιάδης: Πολύ λογική και δίκαιη η τιμή των 47 ευρώ στα PCR</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup b070ea58ac5c16d064ec4bebdd936730">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/3285413_150138_143328_102010.jpg?itok=1O9T1LMv" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/3285413_150138_143328_102010.jpg?itok=1O9T1LMv" class="nspImageWrapper tleft fleft gkmodal b070ea58ac5c16d064ec4bebdd936730"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/3285413_150138_143328_102010.jpg?itok=1O9T1LMv" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/970745-bcl-με-απουσίες-για-το-«διπλό»-στη-γαλλία-ο-παοκ"  title="BCL: Με απουσίες για το «διπλό» στη Γαλλία ο ΠΑΟΚ" target="_self">BCL: Με απουσίες για το «διπλό» στη Γαλλία ο ΠΑΟΚ</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 05183ca6b404ba94669d1a216b436bde">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/0_Chelsea-Spurs.jpg?itok=7GGQPfR0" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/0_Chelsea-Spurs.jpg?itok=7GGQPfR0" class="nspImageWrapper tleft fleft gkmodal 05183ca6b404ba94669d1a216b436bde"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2022-01/0_Chelsea-Spurs.jpg?itok=7GGQPfR0" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/970746-λονδρέζικο-ντέρμπι-στα-ημιτελικά-του-λιγκ-καπ-και-σπουδαία-ματς-στην-serie-α"  title="Λονδρέζικο ντέρμπι στα ημιτελικά του Λιγκ Καπ και σπουδαία ματς στην Serie Α" target="_self">Λονδρέζικο ντέρμπι στα ημιτελικά του Λιγκ Καπ και σπουδαία ματς στην Serie Α</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/970744-παρέμβαση-για-να-αποφορτιστούν-τα-τεπ-των-νοσοκομείων"  title="Παρέμβαση για να αποφορτιστούν τα ΤΕΠ των νοσοκομείων" target="_self">Παρέμβαση για να αποφορτιστούν τα ΤΕΠ των νοσοκομείων</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970743-η-ατάκα-του-λάκη-λαζόπουλου-για-την-παγώνη-και-η-απάντηση-–-πρόσκληση-για-καφέ"  title="Η ατάκα του Λάκη Λαζόπουλου για την Παγώνη και η απάντηση – πρόσκληση για καφέ" target="_self">Η ατάκα του Λάκη Λαζόπουλου για την Παγώνη και η απάντηση – πρόσκληση για καφέ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970742-κορονοϊός-το-μεταβολικό-σύνδρομο-αυξάνει-την-πιθανότητα-για-αναπνευστική-ανεπάρκεια-και-θάνατο"  title="Κορονοϊός: Το μεταβολικό σύνδρομο αυξάνει την πιθανότητα για αναπνευστική ανεπάρκεια και θάνατο" target="_self">Κορονοϊός: Το μεταβολικό σύνδρομο αυξάνει την πιθανότητα για αναπνευστική ανεπάρκεια και θάνατο</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970740-σε-μεθ-στη-θεσσαλονίκη-13χρονη-από-το-αλιβέρι-έπαθε-ανακοπή-–-μάχη-από-τους-γιατρούς-για-να-ζήσει"  title="Σε ΜΕΘ στη Θεσσαλονίκη 13χρονη από το Αλιβέρι: Έπαθε ανακοπή – Μάχη από τους γιατρούς για να ζήσει" target="_self">Σε ΜΕΘ στη Θεσσαλονίκη 13χρονη από το Αλιβέρι: Έπαθε ανακοπή – Μάχη από τους γιατρούς για να ζήσει</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970741-κιναλ-ανοιχτά-σχολεία-με-ασφάλεια-για-όλους"  title="ΚΙΝΑΛ: Ανοιχτά σχολεία με ασφάλεια για όλους" target="_self">ΚΙΝΑΛ: Ανοιχτά σχολεία με ασφάλεια για όλους</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970739-θετικός-στον-κορονοϊό-ο-γιώργος-πατούλης"  title="Θετικός στον κορονοϊό ο Γιώργος Πατούλης" target="_self">Θετικός στον κορονοϊό ο Γιώργος Πατούλης</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup e4b0bc91dba43bde400b427ebdef8437">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://cdn.cnngreece.gr/media/news/2022/01/05/296261/figure/covid-free-gr-wallet.jpg" />
							</div>
						</div>
					<a href="https://cdn.cnngreece.gr/media/news/2022/01/05/296261/figure/covid-free-gr-wallet.jpg" class="nspImageWrapper tleft fleft gkmodal e4b0bc91dba43bde400b427ebdef8437"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://cdn.cnngreece.gr/media/news/2022/01/05/296261/figure/covid-free-gr-wallet.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970737-covid-free-wallet-tαυτότητα-και-πιστοποιητικό-στο-κινητό-πώς-κατεβάζουμε-την-εφαρμογή"  title="Covid Free Wallet: Tαυτότητα και πιστοποιητικό στο κινητό - Πώς κατεβάζουμε την εφαρμογή" target="_self">Covid Free Wallet: Tαυτότητα και πιστοποιητικό στο κινητό - Πώς κατεβάζουμε την εφαρμογή</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/970738-aπό-σήμερα-διάθεση-των-δωρεάν-self-test-για-μαθητές-και-εμβολιασμένους-εκπαιδευτικούς"  title="Aπό σήμερα διάθεση  των δωρεάν self-test για μαθητές και εμβολιασμένους εκπαιδευτικούς" target="_self">Aπό σήμερα διάθεση  των δωρεάν self-test για μαθητές και εμβολιασμένους εκπαιδευτικούς</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 699f3dc3e52ba1435625cd942332a067">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/0676f02f680dfaf727222796aa067d27_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/0676f02f680dfaf727222796aa067d27_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 699f3dc3e52ba1435625cd942332a067"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/0676f02f680dfaf727222796aa067d27_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/970736-με-1-3-κρούσματα-στην-ευρώπη-κλείνουν-τα-σχολεία-–-εδώ-ισχύει-ο-«νόμος-της-κεραμέως»"  title="Με 1-3 κρούσματα στην Ευρώπη κλείνουν τα σχολεία – Εδώ ισχύει ο «νόμος της Κεραμέως»" target="_self">Με 1-3 κρούσματα στην Ευρώπη κλείνουν τα σχολεία – Εδώ ισχύει ο «νόμος της Κεραμέως»</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content">
			<p>Αυτήν τη στιγμή επισκέπτονται τον ιστότοπό μας 2543&#160;guests και κανένα μέλος</p>

</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/364" target="_blank" rel="noopener noreferrer"
							title="ziafet300x300">
							<img
								src="https://www.epirus24.gr/images/banners/ziafet300X300.gif"
								alt="ziafet300x300"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/365" target="_blank" rel="noopener noreferrer"
							title="carbon off">
							<img
								src="https://www.epirus24.gr/images/banners/carbonoff_250x250.gif"
								alt="carbon off"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/350" target="_blank" rel="noopener noreferrer"
							title="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ">
							<img
								src="https://www.ioannina24.gr/images/banners/kyriakopoylos_300x300.gif"
								alt="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/165" target="_blank" rel="noopener noreferrer"
							title="klasiko">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/foukas_br300.gif"
								alt="klasiko"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/120" target="_blank" rel="noopener noreferrer"
							title="podilato giannouli">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/giannoli_250x250.gif"
								alt="podilato giannouli"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/332" target="_blank" rel="noopener noreferrer"
							title="wald ">
							<img
								src="https://www.ioannina24.gr/images/banners/wald_300x300.gif"
								alt="wald "
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/280" target="_blank" rel="noopener noreferrer"
							title="RATECH">
							<img
								src="https://www.ioannina24.gr/images/banners/ratech_300.gif"
								alt="RATECH"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                              <a href="#gkBg" id="gkBackToTop">Back to top</a>
                                        </div>
                              <div id="gkFooterNav">
               
<ul class="menu">
<li class="item-642"><span class="separator ">Ο Καιρός στην Ηπειρο:</span>
</li><li class="item-244"><a href="http://www.physics.uoi.gr/seci/weather.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πανεπιστήμιο Ιωαννινων</a></li><li class="item-245"><a href="http://www.accuweather.com/el/gr/ioannina/178681/daily-weather-forecast/178681" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πρόβλεψη 10 ημερών</a></li><li class="item-246"><a href="http://www.meteo.gr/cf.asp?city_id=31" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">meteo.gr</a></li><li class="item-247"><a href="/2010-12-17-10-14-45" >Ζαγοροχώρια</a></li><li class="item-257"><a href="/2011-11-25-10-43-43" >Αρτα</a></li><li class="item-258"><a href="/2011-11-25-10-44-15" >Ηγουμενιτσα</a></li><li class="item-259"><a href="/2011-11-25-10-44-42" >Πρεβεζα</a></li><li class="item-260"><a href="/2011-11-25-10-52-46" >Ιωάννινα</a></li></ul>

<ul class="menu">
<li class="item-1067"><a href="/όροι-χρήσης-1" >Όροι Χρήσης</a></li></ul>

<ul class="menu">
<li class="item-212"><a href="/contact" >Επικοινωνία</a></li></ul>


<div class="custom "  >

	<hr />
<p style="text-align: center;"><a href="http://www.webrating.gr/index.php/site/info" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;">Πιστοποιημένο site από την</a><a href="http://www.webrating.gr/index.php/site/info" style="background-color: transparent; line-height: 1.6;" onclick="window.open(this.href,'webratsing','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;"><img src="http://www.ioannina24.gr/images/stories/xrisima/webrating.png" alt="webrating" width="104" height="26" style="vertical-align: middle;" /></a></p>
<hr />	
</div>

          </div>
                              <p id="gkCopyrights">
               <p style="text-align: center;"><span style="font-size: 14pt;"><span style="font-size: 10pt;">&Kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &amp; &Upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &alpha;&pi;ό &tau;&eta;&nu;</span> <span style="font-family: impact,chicago; font-size: 12pt;"><span class="style4" style="color: #3366ff;"><a href="http://www.webcenter.gr" style="color: #3366ff; text-decoration: none;">Web</a></span><span style="color: #ff0000;"><a href="http://www.webcenter.gr" target="_blank" style="color: #ff0000; text-decoration: none;"><span class="style3">center</span></a></span></span></span></p>           </p>
                                   </div>
</footer>
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>

<style>.fb-livechat,.fb-widget{display:none}.ctrlq.fb-button,.ctrlq.fb-close{position:fixed;right:24px;cursor:pointer}.ctrlq.fb-button{z-index:1;background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDEyOCAxMjgiIGhlaWdodD0iMTI4cHgiIGlkPSJMYXllcl8xIiB2ZXJzaW9uPSIxLjEiIHZpZXdCb3g9IjAgMCAxMjggMTI4IiB3aWR0aD0iMTI4cHgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxnPjxyZWN0IGZpbGw9IiMwMDg0RkYiIGhlaWdodD0iMTI4IiB3aWR0aD0iMTI4Ii8+PC9nPjxwYXRoIGQ9Ik02NCwxNy41MzFjLTI1LjQwNSwwLTQ2LDE5LjI1OS00Niw0My4wMTVjMCwxMy41MTUsNi42NjUsMjUuNTc0LDE3LjA4OSwzMy40NnYxNi40NjIgIGwxNS42OTgtOC43MDdjNC4xODYsMS4xNzEsOC42MjEsMS44LDEzLjIxMywxLjhjMjUuNDA1LDAsNDYtMTkuMjU4LDQ2LTQzLjAxNUMxMTAsMzYuNzksODkuNDA1LDE3LjUzMSw2NCwxNy41MzF6IE02OC44NDUsNzUuMjE0ICBMNTYuOTQ3LDYyLjg1NUwzNC4wMzUsNzUuNTI0bDI1LjEyLTI2LjY1N2wxMS44OTgsMTIuMzU5bDIyLjkxLTEyLjY3TDY4Ljg0NSw3NS4yMTR6IiBmaWxsPSIjRkZGRkZGIiBpZD0iQnViYmxlX1NoYXBlIi8+PC9zdmc+) center no-repeat #0084ff;width:60px;height:60px;text-align:center;bottom:24px;border:0;outline:0;border-radius:60px;-webkit-border-radius:60px;-moz-border-radius:60px;-ms-border-radius:60px;-o-border-radius:60px;box-shadow:0 1px 6px rgba(0,0,0,.06),0 2px 32px rgba(0,0,0,.16);-webkit-transition:box-shadow .2s ease;background-size:80%;transition:all .2s ease-in-out}.ctrlq.fb-button:focus,.ctrlq.fb-button:hover{transform:scale(1.1);box-shadow:0 2px 8px rgba(0,0,0,.09),0 4px 40px rgba(0,0,0,.24)}.fb-widget{background:#fff;z-index:2;position:fixed;width:360px;height:435px;overflow:hidden;opacity:0;bottom:0;right:24px;border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;box-shadow:0 5px 40px rgba(0,0,0,.16);-webkit-box-shadow:0 5px 40px rgba(0,0,0,.16);-moz-box-shadow:0 5px 40px rgba(0,0,0,.16);-o-box-shadow:0 5px 40px rgba(0,0,0,.16)}.fb-credit{text-align:center;margin-top:8px}.fb-credit a{transition:none;color:#bec2c9;font-family:Helvetica,Arial,sans-serif;font-size:12px;text-decoration:none;border:0;font-weight:400}.ctrlq.fb-overlay{z-index:0;position:fixed;height:100vh;width:100vw;-webkit-transition:opacity .4s,visibility .4s;transition:opacity .4s,visibility .4s;top:0;left:0;background:rgba(0,0,0,.05);display:none}.ctrlq.fb-close{z-index:4;padding:0 6px;background:#365899;font-weight:700;font-size:11px;color:#fff;margin:8px;border-radius:3px}.ctrlq.fb-close::after{content:'x';font-family:sans-serif}</style>

<div class="fb-livechat">
  <div class="ctrlq fb-overlay"></div>
  <div class="fb-widget">
    <div class="ctrlq fb-close"></div>
    <div class="fb-page" data-href="https://www.facebook.com/ioannina24/" data-tabs="messages" data-width="360" data-height="400" data-small-header="true" data-hide-cover="true" data-show-facepile="false">
      <blockquote cite="https://www.facebook.com/ioannina24/" class="fb-xfbml-parse-ignore"> </blockquote>
    </div>
    <div class="fb-credit"> 
      <a href="https://www.webcenter.gr/" target="_blank">Facebook Chat Widget by WebCenter</a>
    </div>
    <div id="fb-root"></div>
  </div>
  <a href="https://m.me/ioannnina24" title="Στείλτε μας μήνυμα μέσω Facebook" class="ctrlq fb-button"></a> 
</div>
	
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>$(document).ready(function(){var t={delay:125,overlay:$(".fb-overlay"),widget:$(".fb-widget"),button:$(".fb-button")};setTimeout(function(){$("div.fb-livechat").fadeIn()},8*t.delay),$(".ctrlq").on("click",function(e){e.preventDefault(),t.overlay.is(":visible")?(t.overlay.fadeOut(t.delay),t.widget.stop().animate({bottom:0,opacity:0},2*t.delay,function(){$(this).hide("slow"),t.button.show()})):t.button.fadeOut("medium",function(){t.widget.stop().show().animate({bottom:"30px",opacity:1},2*t.delay),t.overlay.fadeIn(t.delay)})})});</script>  

<!-- JOAQUIM START
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54037";
                                        c.src = "//scripts.cleverwebserver.com/00334a9a556424bb119d27905b9383d2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>  

-->
                                
</body>
</html>