<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1-%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%82/%CF%80%CF%81%CE%BF%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%AE%CE%BC%CE%B1%CF%84%CE%BF%CF%82/961761-%CE%BB%CE%B1-%CE%BB%CE%AF%CE%B3%CE%BA%CE%B1-%CF%86%CE%BF%CF%85%CE%BB-%CE%B1%CF%80%CE%BF%CF%85%CF%83%CE%AF%CE%B5%CF%82-%CF%83%CE%B5-%CE%BC%CF%80%CE%AC%CF%81%CF%83%CE%B1-%CE%BA%CE%B1%CE%B9-%CF%81%CE%B5%CE%AC%CE%BB-%CE%BC%CE%B1%CE%B4%CF%81%CE%AF%CF%84%CE%B7%CF%82" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="λα, λίγκα, φουλ, απουσίες, σε, μπάρσα, και, ρεάλ, μαδρίτης" />
	<meta name="xreference" content="https://www.betmarket.gr/?p=79929" />
	<meta property="og:title" content="Λα Λίγκα: Φουλ απουσίες σε Μπάρσα και Ρεάλ Μαδρίτης" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.ioannina24.gr//-/-/961761---------" />
	<meta property="og:site_name" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />
	<meta name="description" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr Ό,τι συμβαίνει... Ειδήσεις από τα Ιωάννινα, την Άρτα,την Πρέβεζα,την Ηγουμενίτσα,την Ήπειρο" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Λα Λίγκα: Φουλ απουσίες σε Μπάρσα και Ρεάλ Μαδρίτης - epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr</title>
	<link href="https://www.ioannina24.gr/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v=2.10.3" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6738c09c010114d550071a21cadfc7fe" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://epirus24.gr/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 250px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3 { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 28.3%; }
#gkSearch { width: 28.3%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 71.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu107 > div,
#menu107 > div > .childcontent-inner { width: 750px; }
#menu643 > div,
#menu643 > div > .childcontent-inner { width: 250px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 1000px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"69d12c777c69c212ebc4200e5bca400e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6738c09c010114d550071a21cadfc7fe" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://epirus24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link rel="apple-touch-icon" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	

<!-- START WEBRATING -->
	        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("74196","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
    
<!-- end WEBRATING-->	
	
<!-- NOVIBET START -->	
<!--  <ins class="55fe3eb4" data-key="04f5edbd70e1a14f6c9f2566b011c3f1"></ins> -->
<!-- <script async defer src="https://asrv.dalecta.com/0e697b03.js"></script>  -->
	
<!-- end NOVIBET-->	


	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1260985-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48357264-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48355366-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48353188-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25768965-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://www.ioannina24.gr/" id="gkLogo">

          <!--<img src="https://www.ioannina24.gr/templates/gk_news2/images/logo.png" alt="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />-->
          <img src="/images/logos/www.ioannina24.gr-logo.png" alt="www.ioannina24.gr" />

     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.ioannina24.gr/"  class=" first" id="menu101"  >Πρωτοσελιδο</a></li><li  class="haschild active"><a href="/ειδησεις"  class=" haschild active" id="menu107"  >Ειδησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu351"  ><img src="/images/stories/xrisima/icons/epirus_news1.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea"  class=" first" id="menu566"  >Ηπειρωτικα Νεα</a></li><li ><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports"  id="menu111"  >Αθλητικά Ήπειρος</a></li><li  class="last"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema-odeon-paralimnio"  class=" last" id="menu211"  >Cinema - ODEON PARALIMNIO</a></li></ul></div></div></li><li  class="group"><div class="group"><div class="header"><a href="#"  class=" group" id="menu352"  ><img src="/images/stories/xrisima/icons/greece_world_news.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος"  class=" first" id="menu110"  >Ελλάδα - Ευρώπη - Κόσμος</a></li><li ><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος"  id="menu250"  >Αθλητικά - Ελλάδα - Κόσμος</a></li><li  class="last active"><a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος"  class=" last active" id="menu1061"  >Προγνωστικά Στοιχήματος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu267"  ><img src="/images/stories/xrisima/icons/entheta.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ενθετα/auto-moto"  class=" first" id="menu265"  >Auto - Moto</a></li><li  class="last"><a href="/ειδησεις/ενθετα/technology"  class=" last" id="menu273"  >Τεχνολογία</a></li></ul></div></div></li><li ><a href="/ειδησεις/εφημερίδες"  id="menu639"  >Εφημερίδες</a></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu353"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/διάφορα/videos"  class=" first" id="menu542"  >Videos</a></li><li ><a href="/ειδησεις/διάφορα/tips-tricks"  id="menu664"  >Tips &amp; Tricks</a></li><li ><a href="/ειδησεις/διάφορα/άρθρα-απόψεις"  id="menu241"  >Άρθρα - Απόψεις</a></li><li  class="last"><a href="/ειδησεις/διάφορα/live-scores"  class=" last" id="menu522"  >Live Scores</a></li></ul></div></div></li><li ><a href="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ"  id="menu1104"  >Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu643"  >Ο Καιρός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/ο-καιρός-σε/ιωάννινα"  class=" first" id="menu648"  >Ιωάννινα</a></li><li ><a href="/ο-καιρός-σε/2016-12-19-09-34-02"  id="menu644"  >Ζαγοροχώρια</a></li><li ><a href="/ο-καιρός-σε/αρτα"  id="menu645"  >Αρτα</a></li><li ><a href="/ο-καιρός-σε/ηγουμενιτσα"  id="menu646"  >Ηγουμενιτσα</a></li><li  class="last"><a href="/ο-καιρός-σε/πρεβεζα"  class=" last" id="menu647"  >Πρεβεζα</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu147"  >Οδηγός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu176"  >Δημόσιες Υπηρεσίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.politis.gov.gr/" target="_blank"  class=" first" id="menu591"  >Οδηγος Πολιτη</a></li><li ><a href="http://www.epirus.gov.gr" target="_blank"  id="menu182"  >Περιφέρεια Ηπείρου</a></li><li ><a href="/city-guide/public-sector/local-authorities"  id="menu186"  >Οι Δήμοι της Ηπειρου</a></li><li ><a href="/city-guide/public-sector/hospitals-pharmacies"  id="menu185"  >Νοσοκομεία - Φαρμακεία</a></li><li ><a href="/city-guide/public-sector/embassies"  id="menu187"  >Πρεσβείες</a></li><li ><a href="/city-guide/public-sector/university-tei"  id="menu188"  >Πανεπιστήμιο - ΤΕΙ</a></li><li ><a href="/city-guide/public-sector/education"  id="menu189"  >Εκπαίδευση</a></li><li ><a href="/city-guide/public-sector/χρησιμα-τηλεφωνα"  id="menu543"  >Χρησιμα Τηλεφωνα</a></li><li  class="last"><a href="/city-guide/public-sector/history-culture"  class=" last" id="menu150"  >Ιστορία - Πολιτισμός</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu177"  >MME</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/mme/tv-stations"  class=" first" id="menu190"  >Τηλεόραση</a></li><li ><a href="/city-guide/mme/radio-stations"  id="menu191"  >Ραδιόφωνο</a></li><li  class="last"><a href="/city-guide/mme/local-newspapers"  class=" last" id="menu192"  >Τοπικός Τύπος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu178"  >Πληροφορίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/information/συμβουλές-ιωάννινα"  class=" first" id="menu1088"  >Συμβουλές Ιωάννινα</a></li><li ><a href="/city-guide/information/banks"  id="menu193"  >Τράπεζες</a></li><li ><a href="/city-guide/information/local-transport"  id="menu194"  >Μέσα Μαζικής Μεταφοράς</a></li><li ><a href="/city-guide/information/local-communities"  id="menu195"  >Σύλλογοι</a></li><li ><a href="http://www.elta.gr" target="_blank"  id="menu197"  >Ταχυδρομικοί Κώδικες</a></li><li ><a href="http://www.11888.gr" target="_blank"  id="menu198"  >Τηλεφωνικός Κατάλογος</a></li><li ><a href="http://enoikiazetai.uoi.gr" target="_blank"  id="menu199"  >e-ENOIKIAZETAI</a></li><li ><a href="/city-guide/information/εθελοντικές-οργανώσεις"  id="menu242"  >Εθελοντικές Οργανώσεις</a></li><li ><a href="/city-guide/information/sites-360"  id="menu158"  >Αξιοθέατα σε 360 Παρουσίαση</a></li><li  class="last"><a href="/city-guide/information/lake-island"  class=" last" id="menu207"  >Το Νησί</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu179"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.sansimera.gr" target="_blank"  class=" first" id="menu203"  >Σαν σήμερα</a></li><li ><a href="/city-guide/misc/world-days"  id="menu204"  >Παγκόσμιες Ημέρες</a></li><li ><a href="/city-guide/misc/horoscopes"  id="menu205"  >Ωροσκόπια</a></li><li ><a href="http://www.eortologio.gr" target="_blank"  id="menu206"  >Εορτολόγιο</a></li><li ><a href="/city-guide/misc/σεισμοί-live"  id="menu1027"  >Σεισμοί Live</a></li><li ><a href="/city-guide/misc/live-web-cam"  id="menu650"  >Live Web Cam</a></li><li ><a href="/city-guide/misc/adsl-speed-test"  id="menu181"  >ADSL Speed Test</a></li><li ><a href="/city-guide/misc/live-broadcast"  id="menu651"  >Ζωντανές Μεταδόσεις</a></li><li ><a href="/city-guide/misc/sites-361"  id="menu652"  >Αξιοθέατα: 360 Virtual Tour</a></li><li ><a href="/city-guide/misc/jobs"  id="menu180"  >Εργασία</a></li><li  class="last"><a href="http://aggelies.ioannina24.gr"  class=" last" id="menu196"  >Μικρές Αγγελίες</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/επιχειρησεις"  id="menu979"  >Επιχειρησεις</a></li><li  class="last"><a href="/επικοινωνια"  class=" last" id="menu640"  >ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://www.ioannina24.gr/">Πρωτοσελιδο</option><option  value="/ειδησεις">Ειδησεις</option><option  value="#">&mdash; Ηπειρωτικη Επικαιροτητα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea">&mdash;&mdash; Ηπειρωτικα Νεα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports">&mdash;&mdash; Αθλητικά Ήπειρος</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema-odeon-paralimnio">&mdash;&mdash; Cinema - ODEON PARALIMNIO</option><option  value="#">&mdash; Ελλαδα - Κοσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος">&mdash;&mdash; Ελλάδα - Ευρώπη - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος">&mdash;&mdash; Αθλητικά - Ελλάδα - Κόσμος</option><option selected="selected"  value="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος">&mdash;&mdash; Προγνωστικά Στοιχήματος</option><option  value="#">&mdash; Ενθετα</option><option  value="/ειδησεις/ενθετα/auto-moto">&mdash;&mdash; Auto - Moto</option><option  value="/ειδησεις/ενθετα/technology">&mdash;&mdash; Τεχνολογία</option><option  value="/ειδησεις/εφημερίδες">&mdash; Εφημερίδες</option><option  value="#">&mdash; Διάφορα</option><option  value="/ειδησεις/διάφορα/videos">&mdash;&mdash; Videos</option><option  value="/ειδησεις/διάφορα/tips-tricks">&mdash;&mdash; Tips &amp; Tricks</option><option  value="/ειδησεις/διάφορα/άρθρα-απόψεις">&mdash;&mdash; Άρθρα - Απόψεις</option><option  value="/ειδησεις/διάφορα/live-scores">&mdash;&mdash; Live Scores</option><option  value="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ">&mdash; Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</option><option  value="#">Ο Καιρός</option><option  value="/ο-καιρός-σε/ιωάννινα">&mdash; Ιωάννινα</option><option  value="/ο-καιρός-σε/2016-12-19-09-34-02">&mdash; Ζαγοροχώρια</option><option  value="/ο-καιρός-σε/αρτα">&mdash; Αρτα</option><option  value="/ο-καιρός-σε/ηγουμενιτσα">&mdash; Ηγουμενιτσα</option><option  value="/ο-καιρός-σε/πρεβεζα">&mdash; Πρεβεζα</option><option  value="#">Οδηγός</option><option  value="#">&mdash; Δημόσιες Υπηρεσίες</option><option  value="http://www.politis.gov.gr/">&mdash;&mdash; Οδηγος Πολιτη</option><option  value="http://www.epirus.gov.gr">&mdash;&mdash; Περιφέρεια Ηπείρου</option><option  value="/city-guide/public-sector/local-authorities">&mdash;&mdash; Οι Δήμοι της Ηπειρου</option><option  value="/city-guide/public-sector/hospitals-pharmacies">&mdash;&mdash; Νοσοκομεία - Φαρμακεία</option><option  value="/city-guide/public-sector/embassies">&mdash;&mdash; Πρεσβείες</option><option  value="/city-guide/public-sector/university-tei">&mdash;&mdash; Πανεπιστήμιο - ΤΕΙ</option><option  value="/city-guide/public-sector/education">&mdash;&mdash; Εκπαίδευση</option><option  value="/city-guide/public-sector/χρησιμα-τηλεφωνα">&mdash;&mdash; Χρησιμα Τηλεφωνα</option><option  value="/city-guide/public-sector/history-culture">&mdash;&mdash; Ιστορία - Πολιτισμός</option><option  value="#">&mdash; MME</option><option  value="/city-guide/mme/tv-stations">&mdash;&mdash; Τηλεόραση</option><option  value="/city-guide/mme/radio-stations">&mdash;&mdash; Ραδιόφωνο</option><option  value="/city-guide/mme/local-newspapers">&mdash;&mdash; Τοπικός Τύπος</option><option  value="#">&mdash; Πληροφορίες</option><option  value="/city-guide/information/συμβουλές-ιωάννινα">&mdash;&mdash; Συμβουλές Ιωάννινα</option><option  value="/city-guide/information/banks">&mdash;&mdash; Τράπεζες</option><option  value="/city-guide/information/local-transport">&mdash;&mdash; Μέσα Μαζικής Μεταφοράς</option><option  value="/city-guide/information/local-communities">&mdash;&mdash; Σύλλογοι</option><option  value="http://www.elta.gr">&mdash;&mdash; Ταχυδρομικοί Κώδικες</option><option  value="http://www.11888.gr">&mdash;&mdash; Τηλεφωνικός Κατάλογος</option><option  value="http://enoikiazetai.uoi.gr">&mdash;&mdash; e-ENOIKIAZETAI</option><option  value="/city-guide/information/εθελοντικές-οργανώσεις">&mdash;&mdash; Εθελοντικές Οργανώσεις</option><option  value="/city-guide/information/sites-360">&mdash;&mdash; Αξιοθέατα σε 360 Παρουσίαση</option><option  value="/city-guide/information/lake-island">&mdash;&mdash; Το Νησί</option><option  value="#">&mdash; Διάφορα</option><option  value="http://www.sansimera.gr">&mdash;&mdash; Σαν σήμερα</option><option  value="/city-guide/misc/world-days">&mdash;&mdash; Παγκόσμιες Ημέρες</option><option  value="/city-guide/misc/horoscopes">&mdash;&mdash; Ωροσκόπια</option><option  value="http://www.eortologio.gr">&mdash;&mdash; Εορτολόγιο</option><option  value="/city-guide/misc/σεισμοί-live">&mdash;&mdash; Σεισμοί Live</option><option  value="/city-guide/misc/live-web-cam">&mdash;&mdash; Live Web Cam</option><option  value="/city-guide/misc/adsl-speed-test">&mdash;&mdash; ADSL Speed Test</option><option  value="/city-guide/misc/live-broadcast">&mdash;&mdash; Ζωντανές Μεταδόσεις</option><option  value="/city-guide/misc/sites-361">&mdash;&mdash; Αξιοθέατα: 360 Virtual Tour</option><option  value="/city-guide/misc/jobs">&mdash;&mdash; Εργασία</option><option  value="http://aggelies.ioannina24.gr">&mdash;&mdash; Μικρές Αγγελίες</option><option  value="/επιχειρησεις">Επιχειρησεις</option><option  value="/επικοινωνια">ΕΠΙΚΟΙΝΩΝΙΑ</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://www.facebook.com/ioannina24" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="https://twitter.com/ioannina24" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://plus.google.com/+ioannina24" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="http://www.ioannina24.gr/index.php?option=com_content&id=243&layout=blog&view=category&Itemid=107&format=feed&type=rss" target="_blank"><i class="gk-icon-rss"></i></a>	
</div>

		         </div>
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="el-GR" />
                    <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Φόρμα που βγάζει… μάτι στην Μπουντεσλίγκα" aria-label="Επόμενο άρθρο: Φόρμα που βγάζει… μάτι στην Μπουντεσλίγκα" href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος/961725-φόρμα-που-βγάζει…-μάτι-στην-μπουντεσλίγκα" rel="next">
			<span aria-hidden="true">Επόμενο</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                    
                    <header>
                                        <h1 itemprop="name">
                         Λα Λίγκα: Φουλ απουσίες σε Μπάρσα και Ρεάλ Μαδρίτης                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-12-17T15:15:11+02:00" itemprop="dateCreated">Δεκεμβρίου 17, 2021</time>
                              </li>
                                                           
                                                                                                                        <li class="itemCategory">
                                                                                                                        Published in <a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος" itemprop="genre">Προγνωστικά Στοιχήματος</a>                                                                      </li>
                                                  </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <div id='article_intro_ag'><p><img loading="lazy" src="https://static.betmarket.com.cy/uploads/pame-ispania-558x304-1.png" alt="" width="224" height="122"></p><p>&Tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;&iota;&kappa;&#942; &sigma;&tau;&eta;&nu; &Lambda;&alpha; &Lambda;&#943;&gamma;&kappa;&alpha; <strong>&pi;&rho;&iota;&nu; &tau;&eta;&nu; &delta;&iota;&alpha;&kappa;&omicron;&pi;&#942; &tau;&omega;&nu; &Chi;&rho;&iota;&sigma;&tau;&omicron;&#973;&gamma;&epsilon;&nu;&nu;&omega;&nu;</strong>, &xi;&epsilon;&chi;&omega;&rho;&#943;&zeta;&epsilon;&iota; &alpha;&pi;&#972; &tau;&omicron; &pi;&rho;&#972;&gamma;&rho;&alpha;&mu;&mu;&alpha; &tau;&omicron; &Rho;&epsilon;&#940;&lambda; &Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta;-&Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda; &kappa;&alpha;&iota; &tau;&omicron; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta;-&Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron;, &epsilon;&nu;&#974; &eta; &Rho;&epsilon;&#940;&lambda; &theta;&alpha; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;&omega;&pi;&#943;&sigma;&epsilon;&iota; &tau;&eta;&nu; &Kappa;&#940;&nu;&tau;&iota;&theta; &mu;&epsilon; &pi;&omicron;&lambda;&lambda;&#941;&sigmaf; &alpha;&pi;&omicron;&upsilon;&sigma;&#943;&epsilon;&sigmaf; &lambda;&#972;&gamma;&omega; Covid-19. &Mu;&epsilon;&sigma;&omicron;&beta;&delta;&#972;&mu;&alpha;&delta;&alpha; &theta;&alpha; &gamma;&#943;&nu;&omicron;&upsilon;&nu; &tau;&alpha; &epsilon;&xi; &alpha;&nu;&alpha;&beta;&omicron;&lambda;&#942;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &tau;&omega;&nu; &Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda;-&Alpha;&lambda;&alpha;&beta;&#941;&sigmaf;, &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta;-&Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha;, &Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha;-&Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; &kappa;&alpha;&iota; &Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron;-&Rho;&epsilon;&#940;&lambda; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf;, &omicron;&pi;&#972;&tau;&epsilon; &upsilon;&phi;&#943;&sigma;&tau;&alpha;&tau;&alpha;&iota; &pi;&rho;&omicron;&sigma;&omicron;&chi;&#942; &sigma;&tau;&iota;&sigmaf; &epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#941;&sigmaf; &mu;&alpha;&sigmaf;.</p><h2>&Pi;&alpha;&rho;&alpha;&sigma;&kappa;&epsilon;&upsilon;&#942; 17 &Delta;&epsilon;&kappa;&epsilon;&mu;&beta;&rho;&#943;&omicron;&upsilon; 2021</h2><div><div id="m4174964"><div><div><img src="https://www.oddsmarket.gr/team/-15934.png" alt="&Theta;&#941;&lambda;&tau;&alpha; logo" width="100" height="100"><span>&Theta;&#941;&lambda;&tau;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Iota;</span><span>&Eta;</span><span>&Nu;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>57%</span><div><div><div green></div></div></div></div></div></div><div><span>22:00</span></div><div><img src="https://www.oddsmarket.gr/team/-16009.png" alt="&Epsilon;&sigma;&pi;&alpha;&nu;&iota;&#972;&lambda; logo" width="100" height="100"><span>&Epsilon;&sigma;&pi;&alpha;&nu;&iota;&#972;&lambda;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>80%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-celta-vigo-espanyol">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Theta;&#941;&lambda;&tau;&alpha; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &kappa;&epsilon;&rho;&delta;&#943;&sigma;&epsilon;&iota;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; 5 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &kappa;&alpha;&iota; &mu;&epsilon;&tau;&rho;&#940; 2 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf; &kappa;&alpha;&iota; 3 &#942;&tau;&tau;&epsilon;&sigmaf;</li><li>&Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>3 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; G/G</b></li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li><b>4/4 Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Theta;&#941;&lambda;&tau;&alpha; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>11 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 3 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Epsilon;&sigma;&pi;&alpha;&nu;&iota;&#972;&lambda;</li><li>&Sigma;&epsilon; 44 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>19 over 2.5 &gamma;&kappa;&omicron;&lambda;, 25 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 20</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Eta; &Theta;&#941;&lambda;&tau;&alpha; &#941;&chi;&epsilon;&iota; &epsilon;&mu;&phi;&alpha;&nu;&#941;&sigma;&tau;&alpha;&tau;&omicron; &pi;&rho;&#972;&beta;&lambda;&eta;&mu;&alpha; &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &phi;&#941;&tau;&omicron;&sigmaf;, <strong>&mu;&#972;&lambda;&iota;&sigmaf; &mu;&#943;&alpha; &nu;&#943;&kappa;&eta;</strong> &kappa;&alpha;&iota; &alpha;&upsilon;&tau;&#942; &sigma;&tau;&alpha; &chi;&alpha;&sigma;&omicron;&mu;&#941;&rho;&iota;&alpha; &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha;. &Epsilon;&pi;&iota;&sigma;&tau;&rho;&#941;&phi;&epsilon;&iota; &omicron; &#902;&sigma;&pi;&alpha;&sigmaf; &gamma;&epsilon;&gamma;&omicron;&nu;&#972;&sigmaf; &pi;&omicron;&upsilon; &theta;&alpha; &tau;&eta;&nu; &kappa;&#940;&nu;&epsilon;&iota; &pi;&iota;&omicron; &epsilon;&pi;&iota;&theta;&epsilon;&tau;&iota;&kappa;&#942;, &sigma;&tau;&eta;&nu; &alpha;&nu;&tau;&#943;&pi;&epsilon;&rho;&alpha; &#972;&chi;&theta;&eta; &eta; &Epsilon;&sigma;&pi;&alpha;&nu;&iota;&#972;&lambda; <strong>&alpha;&gamma;&nu;&omicron;&epsilon;&#943; &tau;&omicron; &tau;&rho;&#943;&pi;&omicron;&nu;&tau;&omicron; &mu;&alpha;&kappa;&rho;&iota;&#940; &alpha;&pi;&#972; &tau;&omicron; &sigma;&pi;&#943;&tau;&iota; &tau;&eta;&sigmaf;</strong> &alpha;&lambda;&lambda;&#940; <strong>&delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&epsilon;&#943; &epsilon;&upsilon;&kappa;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf; &kappa;&alpha;&iota; &beta;&rho;&#943;&sigma;&kappa;&epsilon;&iota; &delta;&#943;&chi;&tau;&upsilon;&alpha;</strong>. &Epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#942; &mu;&alpha;&sigmaf; &tau;&omicron; <strong>GG</strong> &sigma;&epsilon; &alpha;&pi;&#972;&delta;&omicron;&sigma;&eta; 1,90 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=bet365" target="_blank" rel="nofollow noopener noreferrer">Bet365</a>.</p><h2>&Sigma;&#940;&beta;&beta;&alpha;&tau;&omicron; 18 &Delta;&epsilon;&kappa;&epsilon;&mu;&beta;&rho;&#943;&omicron;&upsilon; 2021</h2><div><div id="m4178861"><div><div><img src="https://www.oddsmarket.gr/team/-16098.png" alt="&Rho;&#940;&gamma;&iota;&omicron; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron; logo" width="100" height="100"><span>&Rho;&#940;&gamma;&iota;&omicron; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Iota;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>61%</span><div><div><div green></div></div></div></div></div></div><div><span>15:00</span></div><div><img src="https://www.oddsmarket.gr/team/-15997.png" alt="&Alpha;&lambda;&alpha;&beta;&#941;&sigmaf; logo" width="100" height="100"><span>&Alpha;&lambda;&alpha;&beta;&#941;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Iota;</span><span>&Eta;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>29%</span><div><div><div red></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-rayo-vallecano-alaves">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Rho;&#940;&gamma;&iota;&omicron; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  5 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 4 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha;</li><li><b>4 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Over 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&lambda;&alpha;&beta;&#941;&sigmaf; &mu;&alpha;&kappa;&rho;&#943;&alpha; &alpha;&pi;&#972; &tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&epsilon; 17 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Rho;&#940;&gamma;&iota;&omicron; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron;-&Alpha;&lambda;&alpha;&beta;&#941;&sigmaf; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Rho;&#940;&gamma;&iota;&omicron; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>3 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 4 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&lambda;&alpha;&beta;&#941;&sigmaf;</li><li>&Sigma;&epsilon; 18 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>9 over 2.5 &gamma;&kappa;&omicron;&lambda;, 9 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 7</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Eta; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron; &mu;&pi;&rho;&omicron;&sigma;&tau;&#940; &sigma;&tau;&omicron; &kappa;&omicron;&iota;&nu;&#972; &tau;&eta;&sigmaf; &#941;&chi;&epsilon;&iota; &beta;&rho;&epsilon;&iota; &tau;&eta; &chi;&rho;&upsilon;&sigma;&#942; &sigma;&upsilon;&nu;&tau;&alpha;&gamma;&#942; &phi;&#941;&tau;&omicron;&sigmaf;, &mu;&#972;&nu;&omicron; &tau;&upsilon;&chi;&alpha;&#943;&omicron; &delta;&epsilon;&nu; &epsilon;&#943;&nu;&alpha;&iota; &tau;&omicron; &gamma;&epsilon;&gamma;&omicron;&nu;&#972;&sigmaf; &#972;&tau;&iota; &delta;&iota;&alpha;&theta;&#941;&tau;&epsilon;&iota; &mu;&#943;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &kappa;&alpha;&lambda;&#973;&tau;&epsilon;&rho;&epsilon;&sigmaf; &#941;&delta;&rho;&epsilon;&sigmaf; &tau;&omicron;&upsilon; &pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf; (<strong>7-1-0</strong>). &Eta; &Alpha;&lambda;&alpha;&beta;&#941;&sigmaf; &delta;&epsilon;&#943;&chi;&nu;&epsilon;&iota; &nu;&alpha; <strong>&mu;&pi;&#942;&kappa;&epsilon; &sigma;&epsilon; &pi;&epsilon;&rho;&#943;&omicron;&delta;&omicron; &nu;&tau;&epsilon;&phi;&omicron;&rho;&mu;&alpha;&rho;&#943;&sigma;&mu;&alpha;&tau;&omicron;&sigmaf;</strong> &kappa;&alpha;&theta;&#974;&sigmaf;<strong> &alpha;&gamma;&nu;&omicron;&epsilon;&#943; &tau;&eta;&nu; &nu;&#943;&kappa;&eta; &tau;&#941;&sigma;&sigma;&epsilon;&rho;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</strong> &kappa;&alpha;&iota; &omicron;&iota; &epsilon;&mu;&phi;&alpha;&nu;&#943;&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; &kappa;&iota;&nu;&omicron;&#973;&nu;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &mu;&epsilon;&tau;&rho;&iota;&#972;&tau;&eta;&tau;&alpha;. &Delta;&#973;&sigma;&kappa;&omicron;&lambda;&alpha; &theta;&alpha; &mu;&pi;&omicron;&rho;&#941;&sigma;&epsilon;&iota; &nu;&alpha; &pi;&rho;&omicron;&beta;&#940;&lambda;&epsilon;&iota; &alpha;&nu;&tau;&iota;&sigma;&tau;&#940;&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&omicron; &Beta;&alpha;&gamma;&iota;&#941;&kappa;&alpha;&sigmaf; &mu;&epsilon; &tau;&omicron;&nu; <strong>&#940;&sigma;&sigma;&omicron;</strong> &nu;&alpha; &pi;&rho;&omicron;&sigma;&phi;&#941;&rho;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&omicron; 1,77 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" href="https://www.betmarket.gr/redirect/?name=fonbet?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos">Fonbet</a><a target="_blank" rel="nofollow" href="https://www.betmarket.gr/redirect/?name=fonbet?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos">, &tau;&eta; &nu;&#941;&alpha; &sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#942; &pi;&omicron;&upsilon; &epsilon;&#943;&nu;&alpha;&iota; Live &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;&#940;&delta;&alpha;, &kappa;&alpha;&iota; &mu;&pi;&omicron;&rho;&epsilon;&#943;&sigmaf; &nu;&alpha; &kappa;&#940;&nu;&epsilon;&iota;&sigmaf; &epsilon;&gamma;&gamma;&rho;&alpha;&phi;&#942;</a> &kappa;&alpha;&iota; &nu;&alpha; &delta;&epsilon;&iota;&sigmaf; &tau;&iota;&sigmaf; &Pi;&rho;&omicron;&sigma;&phi;&omicron;&rho;&#941;&sigmaf;* &tau;&eta;&sigmaf;.</p><div><a target="_blank" rel="nofollow" data-action="custom-media" href="https://www.betmarket.gr/redirect/?name=fonbet" target="_blank" rel="nofollow noopener noreferrer"><div><img src="https://static.betmarket.gr/uploads/transparent/fonbet.png?1639301934"><span>&Epsilon;&gamma;&gamma;&rho;&alpha;&phi;&#942; &sigma;&tau;&eta; Fonbet</span><span>&Kappa;&Lambda;&Iota;&Kappa; &Epsilon;&Delta;&Omega;</span></div><small>21+|&Rho;&Upsilon;&Theta;&Mu;&Iota;&Sigma;&Tau;&Eta;&Sigma; &Epsilon;&Epsilon;&Epsilon;&Pi;<br />&Kappa;&Epsilon;&Theta;&Epsilon;&Alpha;:2109237777|&Pi;&Alpha;&Iota;&Xi;&Epsilon; &Upsilon;&Pi;&Epsilon;&Upsilon;&Theta;&Upsilon;&Nu;&Alpha;</small></a></div><div><div id="m4179253"><div><div><img src="https://www.oddsmarket.gr/team/-16117.png" alt="&Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta; logo" width="100" height="100"><span>&Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>60%</span><div><div><div green></div></div></div></div></div></div><div><span>17:15</span></div><div><img src="https://www.oddsmarket.gr/team/-16270.png" alt="&Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda; logo" width="100" height="100"><span>&Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>82%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-real-sociedad-villarreal">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>3 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; No Goal</b> &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; 4 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; <b>&sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;</b></li><li>&Sigma;&epsilon; 12 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta;-&Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>4 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 9 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda;</li><li>&Sigma;&epsilon; 42 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>18 over 2.5 &gamma;&kappa;&omicron;&lambda;, 24 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 23</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Sigma;&epsilon; &kappa;&alpha;&kappa;&#972; &phi;&epsilon;&gamma;&gamma;&#940;&rho;&iota; &eta; &Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta; <strong>&epsilon;&rho;&chi;&#972;&mu;&epsilon;&nu;&eta; &alpha;&pi;&#972; 3 &sigma;&epsilon;&rho;&#943; &#942;&tau;&tau;&epsilon;&sigmaf; &delta;&#943;&chi;&omega;&sigmaf; &nu;&alpha; &sigma;&kappa;&omicron;&rho;&#940;&rho;&epsilon;&iota; &sigma;&tau;&alpha; 4 &pi;&iota;&omicron; &pi;&rho;&#972;&sigma;&phi;&alpha;&tau;&alpha; &mu;&alpha;&tau;&sigmaf; &tau;&eta;&sigmaf;</strong>. &Eta; &Beta;&iota;&gamma;&iota;&alpha;&rho;&epsilon;&#940;&lambda; &epsilon;&#943;&nu;&alpha;&iota; &sigma;&tau;&omicron; &alpha;&nu;&#941;&beta;&alpha;&sigma;&mu;&alpha; &epsilon;&nu;&#974; &tau;&#974;&rho;&alpha; &pi;&omicron;&upsilon; &omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;&#974;&theta;&eta;&kappa;&epsilon; &eta; &phi;&#940;&sigma;&eta; &tau;&omega;&nu; &omicron;&mu;&#943;&lambda;&omega;&nu; &tau;&omicron;&upsilon; &Tau;&sigma;&#940;&mu;&pi;&iota;&omicron;&nu;&sigmaf; &Lambda;&iota;&gamma;&kappa; &theta;&alpha; &#941;&chi;&epsilon;&iota; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;&#940; &tau;&omicron; &mu;&upsilon;&alpha;&lambda;&#972; &tau;&eta;&sigmaf; &sigma;&tau;&omicron; &pi;&rho;&omega;&tau;&#940;&theta;&lambda;&eta;&mu;&alpha;. &Kappa;&alpha;&lambda;&#942; &eta; &pi;&alpha;&rho;&#940;&delta;&omicron;&sigma;&eta; &gamma;&iota;&alpha; &tau;&alpha; &kappa;&#943;&tau;&rho;&iota;&nu;&alpha; &upsilon;&pi;&omicron;&beta;&rho;&#973;&chi;&iota;&alpha; &sigma;&tau;&omicron; &Sigma;&alpha;&nu; &Sigma;&epsilon;&mu;&pi;&alpha;&sigma;&tau;&iota;&#940;&nu; (<strong>3 &nu;&#943;&kappa;&epsilon;&sigmaf; &sigma;&tau;&iota;&sigmaf; 4 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&epsilon;&sigmaf; &epsilon;&pi;&iota;&sigma;&kappa;&#941;&psi;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon;&sigmaf;</strong>), &alpha;&xi;&#943;&zeta;&epsilon;&iota; &tau;&eta;&nu; &pi;&rho;&omicron;&sigma;&omicron;&chi;&#942; &mu;&alpha;&sigmaf; &tau;&omicron; &upsilon;&psi;&eta;&lambda;&#972; <strong>&delta;&iota;&pi;&lambda;&#972;</strong> &tau;&omicron;&upsilon; 3,40 &sigma;&tau;&eta;&nu; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=novibet" target="_blank" rel="nofollow noopener noreferrer">Novibet</a>.</p><div><div id="m4179622"><div><div><img src="https://www.oddsmarket.gr/team/-15702.png" alt="&Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha; logo" width="100" height="100"><span>&Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Eta;</span><span>&Eta;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>38%</span><div><div><div red></div></div></div></div></div></div><div><span>19:30</span></div><div><img src="https://www.oddsmarket.gr/team/-16007.png" alt="&#904;&lambda;&tau;&sigma;&epsilon; logo" width="100" height="100"><span>&#904;&lambda;&tau;&sigma;&epsilon;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>70%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-barcelona-elche">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li><b>4 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li><li>&Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>3 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; No Goal</b> &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&tau;&alpha; 8 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; <b>&sigma;&kappa;&#972;&rho;&alpha;&rho;&epsilon; &mu;&#972;&nu;&omicron; &eta; &mu;&iota;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;</b></li><li>&Sigma;&epsilon; 6 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha;-&#904;&lambda;&tau;&sigma;&epsilon; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>4 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 0 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &#904;&lambda;&tau;&sigma;&epsilon;</li><li>&Sigma;&epsilon; 8 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>6 over 2.5 &gamma;&kappa;&omicron;&lambda;, 2 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 0</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Eta; &Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha; &delta;&epsilon;&nu; &theta;&upsilon;&mu;&#943;&zeta;&epsilon;&iota; &sigma;&epsilon; &kappa;&alpha;&mu;&#943;&alpha; &pi;&epsilon;&rho;&#943;&pi;&tau;&omega;&sigma;&eta; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &tau;&omega;&nu; &pi;&rho;&omicron;&eta;&gamma;&omicron;&#973;&mu;&epsilon;&nu;&omega;&nu; &chi;&rho;&#972;&nu;&omega;&nu;, &pi;&omicron;&lambda;&lambda;&#940; &lambda;&#940;&theta;&eta; &sigma;&tau;&eta;&nu; &#940;&mu;&upsilon;&nu;&alpha; &tau;&alpha; &omicron;&pi;&omicron;&#943;&alpha; &sigma;&upsilon;&nu;&#942;&theta;&omega;&sigmaf; &sigma;&tau;&omicron;&iota;&chi;&#943;&zeta;&omicron;&upsilon;&nu;, &delta;&epsilon;&nu; &epsilon;&#943;&nu;&alpha;&iota; &tau;&upsilon;&chi;&alpha;&#943;&omicron; &#972;&tau;&iota; <strong>&delta;&#941;&chi;&epsilon;&tau;&alpha;&iota; &tau;&#941;&rho;&mu;&alpha;&tau;&alpha; &epsilon;&delta;&#974; &kappa;&alpha;&iota; 3 &sigma;&epsilon;&rho;&#943; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</strong>. &Omicron; &Kappa;&omicron;&upsilon;&nu; &Alpha;&gamma;&kappa;&omicron;&upsilon;&#941;&rho;&omicron; &alpha;&nu;&alpha;&kappa;&omicron;&#943;&nu;&omega;&sigma;&epsilon; &tau;&eta;&nu; &alpha;&pi;&#972;&sigma;&upsilon;&rho;&sigma;&eta; &tau;&omicron;&upsilon; &alpha;&pi;&#972; &tau;&omicron; &pi;&omicron;&delta;&#972;&sigma;&phi;&alpha;&iota;&rho;&omicron; &gamma;&iota;&alpha; &theta;&#941;&mu;&alpha;&tau;&alpha; &upsilon;&gamma;&epsilon;&#943;&alpha;&sigmaf; &epsilon;&nu;&#974; &omicron; &Pi;&iota;&kappa;&#941; &delta;&epsilon;&nu; &theta;&alpha; &delta;&#974;&sigma;&epsilon;&iota; &tau;&omicron; &pi;&alpha;&rho;&#972;&nu; &lambda;&#972;&gamma;&omega; &tau;&iota;&mu;&omega;&rho;&#943;&alpha;&sigmaf;. &Eta; &#904;&lambda;&tau;&sigma;&epsilon; &epsilon;&#943;&nu;&alpha;&iota; &epsilon;&pi;&iota;&kappa;&#943;&nu;&delta;&upsilon;&nu;&omicron;&sigmaf; &alpha;&nu;&tau;&#943;&pi;&alpha;&lambda;&omicron;&sigmaf;, &mu;&epsilon; &tau;&eta;&nu; &alpha;&lambda;&lambda;&alpha;&gamma;&#942; &sigma;&tau;&omicron;&nu; &pi;&#940;&gamma;&kappa;&omicron; &tau;&eta;&sigmaf; &pi;&alpha;&#943;&zeta;&epsilon;&iota; &kappa;&alpha;&lambda;&#940; <strong>&epsilon;&nu;&#974; &alpha;&nu; &beta;&rho;&epsilon;&iota; &chi;&#974;&rho;&omicron;&upsilon;&sigmaf; &mu;&pi;&omicron;&rho;&epsilon;&#943; &nu;&alpha; &kappa;&#940;&nu;&epsilon;&iota; &alpha;&nu;&#940; &pi;&#940;&sigma;&alpha; &sigma;&tau;&iota;&gamma;&mu;&#942; &tau;&eta;&nu; &zeta;&eta;&mu;&iota;&#940;</strong>. &Tau;&omicron; <strong>GG</strong> &sigma;&epsilon; &alpha;&pi;&#972;&delta;&omicron;&sigma;&eta; 1,97 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=winmasters" target="_blank" rel="nofollow noopener noreferrer">Winmasters</a> &mu;&epsilon; &tau;&eta;&nu; &phi;&iota;&lambda;&omicron;&xi;&epsilon;&nu;&omicron;&#973;&mu;&epsilon;&nu;&eta; &omicron;&mu;&#940;&delta;&alpha; &nu;&alpha; &tau;&omicron; &epsilon;&pi;&iota;&beta;&epsilon;&beta;&alpha;&iota;&#974;&nu;&epsilon;&iota; &sigma;&tau;&iota;&sigmaf; 4 &alpha;&pi;&#972; &tau;&iota;&sigmaf; 5 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&epsilon;&sigmaf; &alpha;&nu;&alpha;&mu;&epsilon;&tau;&rho;&#942;&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf;.</p><div><div id="m4179886"><div><div><img src="https://www.oddsmarket.gr/team/-16175.png" alt="&Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta; logo" width="100" height="100"><span>&Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>60%</span><div><div><div green></div></div></div></div></div></div><div><span>22:00</span></div><div><img src="https://www.oddsmarket.gr/team/-15692.png" alt="&Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; logo" width="100" height="100"><span>&Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>40%</span><div><div><div gray></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-sevilla-atl-madrid">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  3 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&epsilon; 12 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta;-&Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>12 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 5 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf;</li><li>&Sigma;&epsilon; 50 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>25 over 2.5 &gamma;&kappa;&omicron;&lambda;, 25 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 29</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p><strong>&Delta;&#973;&omicron; &kappa;&alpha;&lambda;&#941;&sigmaf; &epsilon;&mu;&phi;&alpha;&nu;&#943;&sigma;&epsilon;&iota;&sigmaf;</strong> &gamma;&iota;&alpha; &tau;&eta;&nu; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta; &tau;&omicron;&upsilon; &Lambda;&omicron;&pi;&epsilon;&tau;&#941;&gamma;&kappa;&iota; &pi;&omicron;&upsilon; <strong>&sigma;&upsilon;&nu;&omicron;&delta;&epsilon;&#973;&tau;&eta;&kappa;&alpha;&nu; &alpha;&pi;&#972; &nu;&#943;&kappa;&epsilon;&sigmaf;</strong>, &delta;&epsilon;&#943;&chi;&nu;&omicron;&nu;&tau;&alpha;&sigmaf; &#972;&tau;&iota; &omicron; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&mu;&#972;&sigmaf; &alpha;&pi;&#972; &tau;&eta;&nu; &sigma;&upsilon;&nu;&#941;&chi;&epsilon;&iota;&alpha; &tau;&omicron;&upsilon; &Tau;&sigma;&#940;&mu;&pi;&iota;&omicron;&nu;&sigmaf; &Lambda;&iota;&gamma;&kappa; &epsilon;&#943;&nu;&alpha;&iota; &alpha;&pi;&lambda;&#940; &mu;&iota;&alpha; &kappa;&alpha;&kappa;&#942; &pi;&alpha;&rho;&#941;&nu;&theta;&epsilon;&sigma;&eta;. &Eta; &Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &alpha;&nu; &kappa;&alpha;&iota; &#942;&tau;&alpha;&nu; &kappa;&alpha;&lambda;&#942; &sigma;&tau;&omicron; &nu;&tau;&#941;&rho;&mu;&pi;&iota; &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &Rho;&epsilon;&#940;&lambda; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; &gamma;&nu;&#974;&rho;&iota;&sigma;&epsilon; &tau;&eta;&nu; &#942;&tau;&tau;&alpha; &kappa;&alpha;&iota; &pi;&lambda;&#941;&omicron;&nu; &#941;&chi;&epsilon;&iota; &mu;&epsilon;&#943;&nu;&epsilon;&iota; &pi;&omicron;&lambda;&#973; &pi;&#943;&sigma;&omega; &sigma;&tau;&eta;&nu; &mu;&#940;&chi;&eta; &tau;&omicron;&upsilon; &tau;&#943;&tau;&lambda;&omicron;&upsilon;. &Delta;&epsilon;&nu; &chi;&alpha;&rho;&alpha;&kappa;&tau;&eta;&rho;&#943;&zeta;&epsilon;&tau;&alpha;&iota; &alpha;&pi;&#972; &sigma;&tau;&alpha;&theta;&epsilon;&rho;&#972;&tau;&eta;&tau;&alpha; &phi;&#941;&tau;&omicron;&sigmaf; &eta; &Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron;, &eta; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta; <strong>&delta;&iota;&alpha;&theta;&#941;&tau;&epsilon;&iota; &mu;&#943;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &kappa;&alpha;&lambda;&#973;&tau;&epsilon;&rho;&epsilon;&sigmaf; &#941;&delta;&rho;&epsilon;&sigmaf; &tau;&omicron;&upsilon; &pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf;</strong> (6-1-0) &kappa;&alpha;&iota; &omicron; <strong>&#940;&sigma;&sigma;&omicron;&sigmaf; </strong>&sigma;&tau;&omicron; 2,75 &sigma;&tau;&eta;&nu; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=sportingbet" target="_blank" rel="nofollow noopener noreferrer">Sportingbet</a> &#941;&chi;&epsilon;&iota; &tau;&omicron; &pi;&rho;&omicron;&beta;&#940;&delta;&iota;&sigma;&mu;&alpha;.</p><h2>&Kappa;&upsilon;&rho;&iota;&alpha;&kappa;&#942; 19 &Delta;&epsilon;&kappa;&epsilon;&mu;&beta;&rho;&#943;&omicron;&upsilon; 2021</h2><div><div id="m4181244"><div><div><img src="https://www.oddsmarket.gr/team/-16025.png" alt="&Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha; logo" width="100" height="100"><span>&Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Iota;</span><span>&Nu;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>57%</span><div><div><div green></div></div></div></div></div></div><div><span>15:00</span></div><div><img src="https://www.oddsmarket.gr/team/-16052.png" alt="&Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha; logo" width="100" height="100"><span>&Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Iota;</span><span>&Nu;</span><span>&Iota;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>72%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-granada-cf-mallorca">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>3 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; G/G</b></li><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  3 &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&epsilon; 6 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha;-&Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha;</li><li>&Sigma;&epsilon; 8 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>4 over 2.5 &gamma;&kappa;&omicron;&lambda;, 4 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 5</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Delta;&#973;&sigma;&kappa;&omicron;&lambda;&omicron; &zeta;&epsilon;&upsilon;&gamma;&#940;&rho;&omega;&mu;&alpha; &tau;&omicron; &sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;&#941;&nu;&omicron; &alpha;&phi;&omicron;&#973; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; <strong>&#941;&chi;&omicron;&upsilon;&nu; &chi;&tau;&#943;&sigma;&epsilon;&iota; &#941;&nu;&alpha; &mu;&iota;&kappa;&rho;&#972; &sigma;&epsilon;&rho;&#943; 3 &alpha;&gamma;&#974;&nu;&omega;&nu; &delta;&#943;&chi;&omega;&sigmaf; &#942;&tau;&tau;&alpha;</strong>. &Pi;&rho;&omicron;&tau;&iota;&mu;&#972;&tau;&epsilon;&rho;&eta; &eta; &epsilon;&nu;&alpha;&sigma;&chi;&#972;&lambda;&eta;&sigma;&eta; &mu;&epsilon; &tau;&alpha; &gamma;&kappa;&omicron;&lambda; &alpha;&phi;&omicron;&#973; <strong>&eta; &Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf; &mu;&epsilon;&tau;&rho;&#940; 4/5 GG</strong> &epsilon;&nu;&#974; &eta; <strong>&Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha; 4/6 &mu;&alpha;&kappa;&rho;&iota;&#940; &alpha;&pi;&#972; &tau;&omicron; &sigma;&pi;&#943;&tau;&iota; &tau;&eta;&sigmaf;</strong>. &Mu;&epsilon; &beta;&#940;&sigma;&eta; &tau;&eta;&nu; &epsilon;&iota;&kappa;&#972;&nu;&alpha; &tau;&omicron;&upsilon;&sigmaf; &alpha;&lambda;&lambda;&#940; &kappa;&alpha;&iota; &tau;&alpha; &sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; &tau;&omicron;&upsilon;&sigmaf; &tau;&omicron; <strong>GG</strong> &sigma;&epsilon; &alpha;&pi;&#972;&delta;&omicron;&sigma;&eta; 2,07 &sigma;&tau;&eta;&nu; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=betshop" target="_blank" rel="nofollow noopener noreferrer">Betshop</a> &delta;&epsilon;&#943;&chi;&nu;&epsilon;&iota; &mu;&omicron;&nu;&#972;&delta;&rho;&omicron;&mu;&omicron;&sigmaf;.</p><div><div id="m4181796"><div><div><img src="https://www.oddsmarket.gr/team/-15679.png" alt="&Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron; logo" width="100" height="100"><span>&Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Iota;</span><span>&Eta;</span><span>&Iota;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>28%</span><div><div><div red></div></div></div></div></div></div><div><span>17:15</span></div><div><img src="https://www.oddsmarket.gr/team/-16107.png" alt="&Mu;&pi;&#941;&tau;&iota;&sigmaf; logo" width="100" height="100"><span>&Mu;&pi;&#941;&tau;&iota;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Nu;</span><span>&Eta;</span><span>&Nu;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>68%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-ath-bilbao-betis">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &kappa;&epsilon;&rho;&delta;&#943;&sigma;&epsilon;&iota;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; 3 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &kappa;&alpha;&iota; &mu;&epsilon;&tau;&rho;&#940; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha; &kappa;&alpha;&iota; 2 &#942;&tau;&tau;&epsilon;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>13 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 5 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Mu;&pi;&#941;&tau;&iota;&sigmaf;</li><li>&Sigma;&epsilon; 50 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>20 over 2.5 &gamma;&kappa;&omicron;&lambda;, 30 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 23</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Alpha;&pi;&#972; &tau;&iota;&sigmaf; &pi;&iota;&omicron; &phi;&omicron;&rho;&mu;&alpha;&rho;&iota;&sigma;&mu;&#941;&nu;&epsilon;&sigmaf; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &Lambda;&alpha; &Lambda;&#943;&gamma;&kappa;&alpha; &eta; &Mu;&pi;&#941;&tau;&iota;&sigmaf; <strong>&mu;&epsilon;&tau;&rho;&#974;&nu;&tau;&alpha;&sigmaf; 4 &sigma;&epsilon;&rho;&#943; &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; &#941;&chi;&omicron;&nu;&tau;&alpha;&sigmaf; &delta;&epsilon;&chi;&theta;&epsilon;&#943; &mu;&#972;&lambda;&iota;&sigmaf; &#941;&nu;&alpha; &tau;&#941;&rho;&mu;&alpha;</strong>. &Eta; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron; &delta;&iota;&alpha;&gamma;&rho;&#940;&phi;&epsilon;&iota; &phi;&theta;&#943;&nu;&omicron;&upsilon;&sigma;&alpha; &pi;&omicron;&rho;&epsilon;&#943;&alpha;, <strong>&#941;&phi;&tau;&alpha;&sigma;&epsilon; &tau;&alpha; 7 &sigma;&epsilon;&rho;&#943; &chi;&omega;&rho;&#943;&sigmaf; &nu;&#943;&kappa;&eta; &epsilon;&nu;&#974; &sigma;&tau;&omicron; &Sigma;&alpha;&nu; &Mu;&alpha;&mu;&#941;&sigmaf; &pi;&omicron;&upsilon; &pi;&alpha;&rho;&alpha;&delta;&omicron;&sigma;&iota;&alpha;&kappa;&#940; &pi;&alpha;&rho;&omicron;&upsilon;&sigma;&iota;&#940;&zeta;&epsilon;&tau;&alpha;&iota; &delta;&upsilon;&nu;&alpha;&tau;&#942; &mu;&epsilon;&tau;&rho;&#940; 2 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&alpha; &tau;&rho;&#943;&alpha; &pi;&iota;&omicron; &pi;&rho;&#972;&sigma;&phi;&alpha;&tau;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &tau;&eta;&sigmaf;</strong>. &Tau;&omicron; <strong>&delta;&iota;&pi;&lambda;&#972; </strong>&sigma;&tau;&omicron; 3,70 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=stoiximan" target="_blank" rel="nofollow noopener noreferrer">Stoiximan.gr</a> &epsilon;&#943;&nu;&alpha;&iota; &alpha;&pi;&#972; &tau;&alpha; value &sigma;&eta;&mu;&epsilon;&#943;&alpha; &tau;&eta;&sigmaf; &alpha;&gamma;&omega;&nu;&iota;&sigma;&tau;&iota;&kappa;&#942;&sigmaf; &kappa;&alpha;&iota; &theta;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#942; &mu;&alpha;&sigmaf;.</p><p>&Sigma;&epsilon; &sigma;&kappa;&#972;&rho;&epsilon;&rho; &tau;&#974;&rho;&alpha;, &omicron; <strong>&Chi;&iota;&mu;&#941;&nu;&epsilon;&theta; &Chi;&omicron;&upsilon;&#940;&nu;&mu;&iota;</strong> &beta;&rho;&#943;&sigma;&kappa;&epsilon;&tau;&alpha;&iota; &sigma;&epsilon; &alpha;&nu;&omicron;&delta;&iota;&kappa;&#942; &pi;&omicron;&rho;&epsilon;&#943;&alpha; <strong>&sigma;&kappa;&omicron;&rho;&#940;&rho;&omicron;&nu;&tau;&alpha;&sigmaf; &sigma;&tau;&alpha; &delta;&#973;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &tau;&omicron;&upsilon; &pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf;</strong> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&epsilon; &Sigma;&omicron;&sigma;&iota;&epsilon;&delta;&#940;&delta; &kappa;&alpha;&iota; &Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha;. &Theta;&epsilon;&omega;&rho;&omicron;&#973;&mu;&epsilon; &#972;&tau;&iota; &theta;&alpha; &beta;&rho;&epsilon;&iota; &alpha;&rho;&kappa;&epsilon;&tau;&#941;&sigmaf; &epsilon;&upsilon;&kappa;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf; &sigma;&tau;&omicron;&nu; &kappa;&epsilon;&nu;&#972; &chi;&#974;&rho;&omicron; &kappa;&alpha;&iota; &tau;&omicron; &epsilon;&nu;&delta;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&omicron; &nu;&alpha; &sigma;&kappa;&omicron;&rho;&#940;&rho;&epsilon;&iota; &omicron;&pi;&omicron;&iota;&alpha;&delta;&#942;&pi;&omicron;&tau;&epsilon; &sigma;&tau;&iota;&gamma;&mu;&#942; &sigma;&tau;&omicron;&nu; &alpha;&gamma;&#974;&nu;&alpha; &pi;&lambda;&eta;&rho;&#974;&nu;&epsilon;&iota; 4 &phi;&omicron;&rho;&#941;&sigmaf; &tau;&alpha; &lambda;&epsilon;&phi;&tau;&#940; &mu;&alpha;&sigmaf; &sigma;&tau;&eta;&nu; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=bet365" target="_blank" rel="nofollow noopener noreferrer">Bet365</a>.</p><div><div id="m4182588"><div><div><img src="https://www.oddsmarket.gr/team/-16017.png" alt="&Chi;&epsilon;&tau;&#940;&phi;&epsilon; logo" width="100" height="100"><span>&Chi;&epsilon;&tau;&#940;&phi;&epsilon;</span><div><ul><li><i aria-hidden="true"></i><span>&Eta;</span><span>&Iota;</span><span>&Iota;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>47%</span><div><div><div gray></div></div></div></div></div></div><div><span>19:30</span></div><div><img src="https://www.oddsmarket.gr/team/-16079.png" alt="&Omicron;&sigma;&alpha;&sigma;&omicron;&#973;&nu;&alpha; logo" width="100" height="100"><span>&Omicron;&sigma;&alpha;&sigma;&omicron;&#973;&nu;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Iota;</span><span>&Iota;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>71%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-getafe-osasuna">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Chi;&epsilon;&tau;&#940;&phi;&epsilon; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  3 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha;</li><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Omicron;&sigma;&alpha;&sigma;&omicron;&#973;&nu;&alpha; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  3 &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&alpha;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li><b>5/5 Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li><li>&Sigma;&tau;&alpha; 5 &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; <b>&sigma;&kappa;&#972;&rho;&alpha;&rho;&epsilon; &mu;&#972;&nu;&omicron; &eta; &mu;&iota;&alpha; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;</b></li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Chi;&epsilon;&tau;&#940;&phi;&epsilon; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>8 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Omicron;&sigma;&alpha;&sigma;&omicron;&#973;&nu;&alpha;</li><li>&Sigma;&epsilon; 32 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>9 over 2.5 &gamma;&kappa;&omicron;&lambda;, 23 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 7</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p>&Sigma;&tau;&eta;&nu; &kappa;&alpha;&lambda;&#973;&tau;&epsilon;&rho;&eta; &tau;&eta;&sigmaf; &phi;&#940;&sigma;&eta; &alpha;&pi;&#972; &tau;&eta;&nu; &sigma;&tau;&iota;&gamma;&mu;&#942; &pi;&omicron;&upsilon; &alpha;&nu;&#941;&lambda;&alpha;&beta;&epsilon; &omicron; &Kappa;&#943;&kappa;&epsilon; &Sigma;&alpha;&nu;&tau;&zeta;&epsilon;&nu; &eta; &Chi;&#941;&tau;&alpha;&phi;&epsilon;,<strong> &delta;&iota;&alpha;&tau;&eta;&rho;&epsilon;&#943; &alpha;&#942;&tau;&tau;&eta;&tau;&omicron; &tau;&epsilon;&sigma;&sigma;&#940;&rho;&omega;&nu; &pi;&alpha;&iota;&chi;&nu;&iota;&delta;&iota;&#974;&nu;</strong> &kappa;&alpha;&iota; &alpha;&nu; &epsilon;&#943;&chi;&epsilon; &lambda;&#943;&gamma;&omicron; &pi;&alpha;&rho;&alpha;&pi;&#940;&nu;&omega; &kappa;&alpha;&theta;&alpha;&rho;&#972; &mu;&upsilon;&alpha;&lambda;&#972; &sigma;&tau;&eta;&nu; &tau;&epsilon;&lambda;&iota;&kappa;&#942; &pi;&rho;&omicron;&sigma;&pi;&#940;&theta;&epsilon;&iota;&alpha; &theta;&alpha; &mu;&pi;&omicron;&rho;&omicron;&#973;&sigma;&epsilon; &nu;&alpha; &#941;&chi;&epsilon;&iota; &kappa;&epsilon;&rho;&delta;&#943;&sigma;&epsilon;&iota; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&epsilon;&sigmaf; &alpha;&nu;&alpha;&mu;&epsilon;&tau;&rho;&#942;&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf;. &Eta; &Omicron;&sigma;&alpha;&sigma;&omicron;&#973;&nu;&alpha; &#942;&tau;&alpha;&nu; &epsilon;&xi;&alpha;&iota;&rho;&epsilon;&tau;&iota;&kappa;&#942; &mu;&epsilon; &tau;&eta;&nu; &Mu;&pi;&alpha;&rho;&tau;&sigma;&epsilon;&lambda;&#972;&nu;&alpha; (2-2), <strong>&alpha;&lambda;&lambda;&#940; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &delta;&epsilon;&#943;&chi;&nu;&epsilon;&iota; &nu;&alpha; &kappa;&omicron;&lambda;&lambda;&#940;&epsilon;&iota; &sigma;&tau;&iota;&sigmaf; &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf;</strong> ( 3 &sigma;&epsilon;&rho;&#943;). &Pi;&rho;&omicron;&tau;&iota;&mu;&#972;&tau;&epsilon;&rho;&omicron; &tau;&omicron; &pi;&#940;&sigma;&omicron; &kappa;&alpha;&iota; &nu;&alpha; &chi;&rho;&eta;&sigma;&iota;&mu;&omicron;&pi;&omicron;&iota;&#942;&sigma;&omicron;&upsilon;&mu;&epsilon; &tau;&eta;&nu; &sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;&#941;&nu;&eta; &alpha;&nu;&alpha;&mu;&#941;&tau;&rho;&eta;&sigma;&eta; &gamma;&iota;&alpha; &delta;&iota;&epsilon;&xi;&alpha;&gamma;&omega;&gamma;&#942; &sigma;&upsilon;&mu;&pi;&epsilon;&rho;&alpha;&sigma;&mu;&#940;&tau;&omega;&nu;.</p><div><div id="m4182728"><div><div><img src="https://www.oddsmarket.gr/team/-16110.png" alt="&Rho;&epsilon;&#940;&lambda; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; logo" width="100" height="100"><span>&Rho;&epsilon;&#940;&lambda; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>100%</span><div><div><div green></div></div></div></div></div></div><div><span>22:00</span></div><div><img src="https://www.oddsmarket.gr/team/-15721.png" alt="&Kappa;&#940;&nu;&tau;&iota;&theta; logo" width="100" height="100"><span>&Kappa;&#940;&nu;&tau;&iota;&theta;</span><div><ul><li><i aria-hidden="true"></i><span>&Nu;</span><span>&Iota;</span><span>&Eta;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>53%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-real-madrid-cadiz">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Rho;&epsilon;&#940;&lambda; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  5 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 5 &nu;&#943;&kappa;&epsilon;&sigmaf;</li><li><b>3 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; Under 2.5 &gamma;&kappa;&omicron;&lambda;</b> &gamma;&iota;&alpha; &tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Rho;&epsilon;&#940;&lambda; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</li><li>&Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>3 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; No Goal</b> &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li><i>&Delta;&epsilon;&nu; &upsilon;&pi;&#940;&rho;&chi;&omicron;&upsilon;&nu; &delta;&iota;&alpha;&theta;&#941;&sigma;&iota;&mu;&alpha; &sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940;</i></li></ul></div></div></div><p><strong>&Sigma;&tau;&eta;&nu; &kappa;&alpha;&lambda;&#973;&tau;&epsilon;&rho;&eta; &tau;&eta;&sigmaf; &phi;&#940;&sigma;&eta; &eta; &Rho;&epsilon;&#940;&lambda;</strong>, &mu;&pi;&omicron;&rho;&epsilon;&#943; &nu;&alpha; &mu;&eta;&nu; &epsilon;&nu;&tau;&upsilon;&pi;&omega;&sigma;&#943;&alpha;&sigma;&epsilon; &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &Alpha;&tau;&lambda;&#941;&tau;&iota;&kappa;&omicron; &Mu;&alpha;&delta;&rho;&#943;&tau;&eta;&sigmaf; &alpha;&lambda;&lambda;&#940; &#942;&tau;&alpha;&nu; &omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;&iota;&kappa;&#940; &kappa;&alpha;&iota; &kappa;&alpha;&theta;&#940;&rho;&iota;&sigma;&epsilon; &tau;&omicron; &mu;&alpha;&tau;&sigmaf; &mu;&epsilon; 2-0. &Mu;&#972;&nu;&eta; &pi;&rho;&#974;&tau;&eta; &pi;&lambda;&#941;&omicron;&nu; &sigma;&tau;&omicron; +8 &alpha;&pi;&#972; &tau;&eta;&nu; &delta;&epsilon;&#973;&tau;&epsilon;&rho;&eta; &Sigma;&epsilon;&beta;&#943;&lambda;&lambda;&eta; &alpha;&lambda;&lambda;&#940; &xi;&#941;&sigma;&pi;&alpha;&sigma;&alpha;&nu; &kappa;&rho;&omicron;&#973;&sigma;&mu;&alpha;&tau;&alpha; Covid-19 &sigma;&tau;&omicron; &sigma;&tau;&rho;&alpha;&tau;&#972;&pi;&epsilon;&delta;&omicron; &tau;&eta;&sigmaf;, &mu;&epsilon; &theta;&epsilon;&tau;&iota;&kappa;&omicron;&#973;&sigmaf; &tau;&omicron;&upsilon;&sigmaf; &Mu;&#972;&nu;&tau;&rho;&iota;&tau;&sigmaf;, &Alpha;&sigma;&#941;&nu;&sigma;&iota;&omicron;, &Mu;&alpha;&rho;&sigma;&#941;&lambda;&omicron;, &Mu;&pi;&#941;&iota;&lambda; &kappa;&alpha;&iota; &Rho;&omicron;&nu;&tau;&rho;&#943;&gamma;&kappa;&omicron;. &Eta; &Kappa;&#940;&nu;&tau;&iota;&theta; &sigma;&tau;&eta;&nu; &Alpha;&nu;&delta;&alpha;&lambda;&omicron;&upsilon;&sigma;&iota;&alpha;&nu;&#942; &mu;&omicron;&nu;&omicron;&mu;&alpha;&chi;&#943;&alpha; &mu;&epsilon; &tau;&eta;&nu; &Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha; &#942;&tau;&alpha;&nu; &gamma;&iota;&alpha; <strong>&#940;&lambda;&lambda;&omicron; &#941;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota; &mu;&#941;&tau;&rho;&iota;&alpha;</strong> &kappa;&alpha;&iota; &pi;&alpha;&rho;&#940; &tau;&omicron; &gamma;&epsilon;&gamma;&omicron;&nu;&#972;&sigmaf; &#972;&tau;&iota; &kappa;&rho;&alpha;&tau;&omicron;&#973;&sigma;&epsilon; &tau;&eta;&nu; &nu;&#943;&kappa;&eta; &sigma;&tau;&alpha; &chi;&#941;&rho;&iota;&alpha; &tau;&eta;&sigmaf; &mu;&#941;&chi;&rho;&iota; &tau;&omicron; 89&omicron; &lambda;&epsilon;&pi;&tau;&#972;, &sigma;&epsilon; &mu;&iota;&alpha; &omicron;&lambda;&iota;&gamma;&omega;&rho;&#943;&alpha; &tau;&eta;&sigmaf; &#940;&mu;&upsilon;&nu;&alpha;&sigmaf; &tau;&eta;&sigmaf; &iota;&sigma;&omicron;&phi;&alpha;&rho;&#943;&sigma;&tau;&eta;&kappa;&epsilon;. &Eta; &mu;&#941;&rho;&alpha; &mu;&epsilon; &tau;&eta;&nu; &nu;&#973;&chi;&tau;&alpha; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf;, &eta; &Beta;&alpha;&sigma;&#943;&lambda;&iota;&sigma;&sigma;&alpha; &epsilon;&#973;&kappa;&omicron;&lambda;&alpha; &#942; &delta;&#973;&sigma;&kappa;&omicron;&lambda;&alpha; &alpha;&kappa;&#972;&mu;&alpha; &kappa;&alpha;&iota; &mu;&epsilon; &tau;&iota;&sigmaf; &alpha;&pi;&omicron;&upsilon;&sigma;&#943;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &pi;&rho;&omicron;&#941;&kappa;&upsilon;&psi;&alpha;&nu; &lambda;&#972;&gamma;&omega; &kappa;&omicron;&rho;&omicron;&nu;&omicron;&#970;&omicron;&#973; &theta;&alpha; &epsilon;&pi;&iota;&kappa;&rho;&alpha;&tau;&#942;&sigma;&epsilon;&iota; &alpha;&lambda;&lambda;&#940; &delta;&epsilon;&nu; &upsilon;&pi;&#940;&rho;&chi;&epsilon;&iota; &eta; &pi;&alpha;&rho;&alpha;&mu;&iota;&kappa;&rho;&#942; &alpha;&xi;&#943;&alpha; &sigma;&tau;&omicron;&nu; &chi;&alpha;&mu;&eta;&lambda;&#972; &#940;&sigma;&sigma;&omicron;.</p><h2>&Delta;&epsilon;&upsilon;&tau;&#941;&rho;&alpha; 20 &Delta;&epsilon;&kappa;&epsilon;&mu;&beta;&rho;&#943;&omicron;&upsilon; 2021</h2><div><div id="m4184522"><div><div><img src="https://www.oddsmarket.gr/team/-16043.png" alt="&Lambda;&epsilon;&beta;&#940;&nu;&tau;&epsilon; logo" width="100" height="100"><span>&Lambda;&epsilon;&beta;&#940;&nu;&tau;&epsilon;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Eta;</span><span>&Iota;</span><span>&Nu;</span><span>&Eta;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>40%</span><div><div><div gray></div></div></div></div></div></div><div><span>22:00</span></div><div><img src="https://www.oddsmarket.gr/team/-16261.png" alt="&Beta;&alpha;&lambda;&#941;&nu;&theta;&iota;&alpha; logo" width="100" height="100"><span>&Beta;&alpha;&lambda;&#941;&nu;&theta;&iota;&alpha;</span><div><ul><li><i aria-hidden="true"></i><span>&Iota;</span><span>&Nu;</span><span>&Nu;</span><span>&Nu;</span><span>&Iota;</span></li></ul><h6>&Phi;&Omicron;&Rho;&Mu;&Alpha; %</h6><div><span>80%</span><div><div><div green></div></div></div></div></div></div></div><span data-show=".hidden-stats-h2h-levante-valencia">&Sigma;&tau;&alpha;&tau;&iota;&sigma;&tau;&iota;&kappa;&#940; <i aria-hidden="true"></i></span></div><div><div><h3>&Tau;&Alpha; &Sigma;&Epsilon;&Rho;&Iota; &Tau;&Eta;&Sigma; &Phi;&Omicron;&Rho;&Mu;&Alpha;&Sigma;</h3><ul id="custom-list-style"><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Lambda;&epsilon;&beta;&#940;&nu;&tau;&epsilon; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &kappa;&epsilon;&rho;&delta;&#943;&sigma;&epsilon;&iota;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; 5 &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &kappa;&alpha;&iota; &mu;&epsilon;&tau;&rho;&#940; 4 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf; &kappa;&alpha;&iota; 1 &#942;&tau;&tau;&alpha;</li><li>&Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &mu;&epsilon;&tau;&rho;o&upsilon;&nu; &sigma;&epsilon;&rho;&#943; <b>3 &alpha;&gamma;&#974;&nu;&omega;&nu; &mu;&epsilon; No Goal</b> &epsilon;&nu;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>&Eta; &omicron;&mu;&#940;&delta;&alpha; &Beta;&alpha;&lambda;&#941;&nu;&theta;&iota;&alpha; &epsilon;&#943;&nu;&alpha;&iota; <b>&alpha;&#942;&tau;&tau;&eta;&tau;&eta;</b> &sigma;&tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha;  4 &epsilon;&kappa;&tau;&#972;&sigmaf; &#941;&delta;&rho;&alpha;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &mu;&epsilon; 2 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 2 &iota;&sigma;&omicron;&pi;&alpha;&lambda;&#943;&epsilon;&sigmaf;</li></ul></div><div><h3>&Tau;&Alpha; &Mu;&Epsilon;&Tau;&Alpha;&Xi;&Upsilon; &Tau;&Omicron;&Upsilon;&Sigma;</h3><ul id="custom-list-style"><li>&Sigma;&epsilon; 17 &sigma;&upsilon;&nu;&epsilon;&chi;&#972;&mu;&epsilon;&nu;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &Lambda;&epsilon;&beta;&#940;&nu;&tau;&epsilon;-&Beta;&alpha;&lambda;&#941;&nu;&theta;&iota;&alpha; <b>&delta;&epsilon;&nu; &#941;&chi;&epsilon;&iota; &#941;&rho;&theta;&epsilon;&iota; 0-0</b> &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&#942;&tau;&omicron;&upsilon; &#941;&delta;&rho;&alpha;&sigmaf;</li><li>H &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&sigmaf; &omicron;&mu;&#940;&delta;&alpha; &Lambda;&epsilon;&beta;&#940;&nu;&tau;&epsilon; &mu;&epsilon;&tau;&rho;&#940;&epsilon;&iota; <b>6 &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; 4 &#942;&tau;&tau;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &#941;&delta;&rho;&alpha; &tau;&eta;&sigmaf;</b> &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &omicron;&mu;&#940;&delta;&alpha; &Beta;&alpha;&lambda;&#941;&nu;&theta;&iota;&alpha;</li><li>&Sigma;&epsilon; 28 &mu;&epsilon;&tau;&alpha;&xi;&#973; &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &epsilon;&#943;&chi;&alpha;&mu;&epsilon; <b>14 over 2.5 &gamma;&kappa;&omicron;&lambda;, 14 under &epsilon;&nu;&#974; &sigma;&kappa;&#972;&rho;&alpha;&rho;&alpha;&nu; &kappa;&alpha;&iota; &omicron;&iota; &delta;&#973;&omicron; &omicron;&mu;&#940;&delta;&epsilon;&sigmaf; &sigma;&tau;&alpha; 14</b> &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha;</li></ul></div></div></div><p><strong>*&Tau;&omicron;&pi;&iota;&kappa;&#942; &mu;&omicron;&nu;&omicron;&mu;&alpha;&chi;&#943;&alpha;</strong>.</p><p>&Eta; &Lambda;&epsilon;&beta;&#940;&nu;&tau;&epsilon; &epsilon;&#943;&nu;&alpha;&iota;<strong> &eta; &mu;&omicron;&nu;&alpha;&delta;&iota;&kappa;&#942; &omicron;&mu;&#940;&delta;&alpha; &sigma;&tau;&eta;&nu; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&#943;&alpha; &chi;&omega;&rho;&#943;&sigmaf; &nu;&#943;&kappa;&eta;</strong>, &delta;&epsilon;&nu; &#942;&tau;&alpha;&nu; &kappa;&alpha;&kappa;&#942; &alpha;&pi;&#941;&nu;&alpha;&nu;&tau;&iota; &sigma;&tau;&eta;&nu; &Epsilon;&sigma;&pi;&alpha;&nu;&iota;&#972;&lambda; &alpha;&pi;&lambda;&#940; &epsilon;&mu;&phi;&#940;&nu;&iota;&sigma;&epsilon; &tau;&alpha; &gamma;&nu;&omega;&sigma;&tau;&#940; &tau;&eta;&sigmaf; &alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;&#940; &theta;&#941;&mu;&alpha;&tau;&alpha; &gamma;&nu;&omega;&rho;&#943;&zeta;&omicron;&nu;&tau;&alpha;&sigmaf; &tau;&eta;&nu; &#942;&tau;&tau;&alpha; &mu;&epsilon; 4-3. &Alpha;&nu;&tau;&#943;&theta;&epsilon;&tau;&alpha; &eta; &Beta;&alpha;&lambda;&#941;&nu;&theta;&iota;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &sigma;&epsilon; &epsilon;&xi;&alpha;&iota;&rho;&epsilon;&tau;&iota;&kappa;&#942; &kappa;&alpha;&tau;&#940;&sigma;&tau;&alpha;&sigma;&eta; &#941;&rho;&chi;&epsilon;&tau;&alpha;&iota; &alpha;&pi;&#972;<strong> &delta;&#973;&omicron; &sigma;&epsilon;&rho;&#943; &nu;&#943;&kappa;&epsilon;&sigmaf; &kappa;&alpha;&iota; &alpha;&#942;&tau;&tau;&eta;&tau;&omicron; &sigma;&tau;&alpha; 5 &pi;&iota;&omicron; &pi;&rho;&#972;&sigma;&phi;&alpha;&tau;&alpha; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;&alpha; &tau;&eta;&sigmaf;</strong>. &Omicron;&iota; &gamma;&eta;&pi;&epsilon;&delta;&omicron;&#973;&chi;&omicron;&iota; &alpha;&pi;&#972; &delta;&omega; &kappa;&alpha;&iota; &pi;&#941;&rho;&alpha; &pi;&alpha;&#943;&zeta;&omicron;&upsilon;&nu; &kappa;&#940;&theta;&epsilon; &mu;&alpha;&tau;&sigmaf; &sigma;&alpha;&nu; &tau;&epsilon;&lambda;&iota;&kappa;&#972;, &theta;&epsilon;&omega;&rho;&omicron;&#973;&mu;&epsilon; &#972;&tau;&iota; &tau;&omicron; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota; &theta;&alpha; &#941;&chi;&epsilon;&iota; &rho;&upsilon;&theta;&mu;&#972; &alpha;&pi;&#972; &tau;&omicron; &pi;&rho;&#974;&tau;&omicron; &lambda;&epsilon;&pi;&tau;&#972; &mu;&epsilon; &epsilon;&kappa;&alpha;&tau;&#941;&rho;&omega;&theta;&epsilon;&nu; &phi;&#940;&sigma;&epsilon;&iota;&sigmaf; &mu;&pi;&rho;&omicron;&sigma;&tau;&#940; &alpha;&pi;&#972; &tau;&iota;&sigmaf; &delta;&#973;&omicron; &epsilon;&sigma;&tau;&#943;&epsilon;&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; <strong>Over 2,5</strong> &sigma;&tau;&omicron; 2,05 &tau;&eta;&sigmaf; <a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=interwetten" target="_blank" rel="nofollow noopener noreferrer">Interwetten</a> &alpha;&xi;&#943;&zeta;&epsilon;&iota; &tau;&eta;&nu; &pi;&rho;&omicron;&sigma;&omicron;&chi;&#942; &mu;&alpha;&sigmaf;.</p><table id="odds-table"><thead><tr><th><span>&Eta;&mu;/&nu;&#943;&alpha;</span></th><th><span>&Pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota;</span></th><th><span>&Sigma;&eta;&mu;&epsilon;&#943;&omicron;</span></th><th><span>&Mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf;</span></th><th><span>&Epsilon;&tau;&alpha;&iota;&rho;&#943;&alpha;</span></th></tr></thead><tbody><tr><td>18/12, 15:00</td><td>&Rho;&#940;&gamma;&iota;&omicron; &Beta;&alpha;&gamma;&iota;&epsilon;&kappa;&#940;&nu;&omicron;-&Alpha;&lambda;&alpha;&beta;&#941;&sigmaf;</td><td>1 @ 1,77</td><td>3</td><td><a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=fonbet" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/fonbet.png"></a></td></tr><tr><td>19/12, 15:00</td><td>&Gamma;&rho;&alpha;&nu;&#940;&delta;&alpha;-&Mu;&alpha;&gamma;&iota;&#972;&rho;&kappa;&alpha;</td><td>GG @2,07</td><td>2</td><td><a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=betshop" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/betshop.png"></a></td></tr><tr><td>19/12, 17:15</td><td>&Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron;-&Mu;&pi;&#941;&tau;&iota;&sigmaf;</td><td>2 @3,70</td><td>3</td><td><a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=stoiximan" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/stoiximan.png"></a></td></tr><tr><td>19/12, 17:15</td><td>&Alpha;&theta;&lambda;&#941;&tau;&iota;&kappa; &Mu;&pi;&iota;&lambda;&mu;&pi;&#940;&omicron;-&Mu;&pi;&#941;&tau;&iota;&sigmaf;</td><td>anytime &Chi;&iota;&mu;&#941;&nu;&epsilon;&theta; &Chi;&omicron;&upsilon;&#940;&nu;&mu;&iota; @4,00</td><td>1</td><td><a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=bet365" target="_blank" rel="noopener noreferrer"><img src="https://static.betmarket.gr/uploads/transparent/bet365.png"></a></td></tr><tr><td colspan="2">K&#940;&beta;&alpha; &Pi;&rho;&omega;&tau;&alpha;&theta;&lambda;&#942;&mu;&alpha;&tau;&omicron;&sigmaf;</td><td>-27.70</td><td>ROI</td><td>74,5%</td></tr></tbody></table><p>*&Iota;&sigma;&chi;&#973;&omicron;&upsilon;&nu; &#972;&rho;&omicron;&iota; &kappa;&alpha;&iota; &pi;&rho;&omicron;&#971;&pi;&omicron;&theta;&#941;&sigma;&epsilon;&iota;&sigmaf;.</p><p>&Epsilon;&pi;&iota;&sigma;&kappa;&epsilon;&phi;&tau;&epsilon;&#943;&tau;&epsilon; &kappa;&alpha;&theta;&eta;&mu;&epsilon;&rho;&iota;&nu;&#940; &tau;&omicron; <strong>Betmarket.gr</strong> &gamma;&iota;&alpha; &nu;&alpha; &epsilon;&nu;&eta;&mu;&epsilon;&rho;&omega;&theta;&epsilon;&#943;&tau;&epsilon; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;&#943;&xi;&epsilon;&iota;&sigmaf; &mu;&epsilon; &tau;&iota;&sigmaf; &nu;&#972;&mu;&iota;&mu;&epsilon;&sigmaf; <a target="_blank" rel="nofollow" href="https://www.betmarket.gr/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos" title="&Sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#941;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf; &mu;&epsilon; &nu;&#972;&mu;&iota;&mu;&eta; &#940;&delta;&epsilon;&iota;&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;&#940;&delta;&alpha;" target="_blank">&sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#941;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf;</a> &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;&#940;&delta;&alpha;, &nu;&alpha; &delta;&epsilon;&#943;&tau;&epsilon; &tau;&alpha; &pi;&rho;&omicron;&gamma;&nu;&omega;&sigma;&tau;&iota;&kappa;&#940; &tau;&omega;&nu; tipster &mu;&alpha;&sigmaf;, &tau;&iota;&sigmaf; &pi;&tau;&#974;&sigma;&epsilon;&iota;&sigmaf; &tau;&omega;&nu; &alpha;&pi;&omicron;&delta;&#972;&sigma;&epsilon;&omega;&nu; &alpha;&lambda;&lambda;&#940; &kappa;&alpha;&iota; &tau;&eta;&nu; &epsilon;&nu;&delta;&iota;&alpha;&phi;&#941;&rho;&omicron;&upsilon;&sigma;&alpha; &theta;&epsilon;&mu;&alpha;&tau;&omicron;&lambda;&omicron;&gamma;&#943;&alpha; &gamma;&#973;&rho;&omega; &alpha;&pi;&#972; &tau;&omicron; &sigma;&tau;&omicron;&#943;&chi;&eta;&mu;&alpha; &pi;&omicron;&upsilon; &delta;&epsilon;&nu; &theta;&alpha; &beta;&rho;&epsilon;&#943;&tau;&epsilon; &alpha;&lambda;&lambda;&omicron;&#973;.</p></div><div id='article_full_ag'><br/><a style="font-size:14pt" href='https://www.betmarket.gr/la-ligka-foyl-apoysies-se-mparsa-kai-real-madritis/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos' target='_blank'>ΔΕΙΤΕ ΟΛΟ ΤΟ ΑΡΘΡΟ ΠΑΤΩΝΤΑΣ ΕΔΩ -- Πηγή: BETMARKET.GR </a></div><br/><br/> <div><p align="right" style="padding:0 6 0 0;margin:6 6 6 0"><span style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;">Powered by </span><a style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;" title="Versicherungsvergleich" href="http://www.versicherungsnachrichten.com/">Versicherungsvergleich</a></p></div><br/>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Λα Λίγκα: Φουλ απουσίες σε Μπάρσα και Ρεάλ Μαδρίτης" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="https://www.ioannina24.gr//-/-/961761---------"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="https://www.ioannina24.gr//-/-/961761---------"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:2" />
          				Hits: 2          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος/961761-λα-λίγκα-φουλ-απουσίες-σε-μπάρσα-και-ρεάλ-μαδρίτης?tmpl=component&amp;print=1" title="Εκτύπωση άρθρου < Λα Λίγκα: Φουλ απουσίες σε Μπάρσα και Ρεάλ Μαδρίτης >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Εκτύπωση	</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=2eed6b7a5fe50f4ff26c07525422dfb5cd8d027d" title="Στείλτε αυτό το σύνδεσμο με ένα email σε ένα φίλο" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><h3 class="header">Δείτε επίσης...</h3><div class="content">	<div class="nspMain " id="nsp-nsp-579" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 1,
				'links_amount': 3
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports/961786-“να-μην-επαναλάβουμε-τα-ίδια-λάθη-”"  title="“Να μην επαναλάβουμε τα ίδια λάθη!”" target="_self">“Να μην επαναλάβουμε τα ίδια λάθη!”</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/961785-σύγχρονος-τεχνολογικός-εξοπλισμός-σε-σχολεία-του-δήμου-ζίτσας"  title="Σύγχρονος τεχνολογικός εξοπλισμός σε σχολεία του Δήμου Ζίτσας" target="_self">Σύγχρονος τεχνολογικός εξοπλισμός σε σχολεία του Δήμου Ζίτσας</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 83f5b5b04eff52c40efc448d46934c23">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/ab40ca9ade8d77196ea618bb534ac8b4_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/ab40ca9ade8d77196ea618bb534ac8b4_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 83f5b5b04eff52c40efc448d46934c23"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/ab40ca9ade8d77196ea618bb534ac8b4_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961784-γιατί-υπάρχει-μια-φούντα-στην-κορυφή-του-σκούφου-σας"  title="Γιατί υπάρχει μια φούντα στην κορυφή του σκούφου σας" target="_self">Γιατί υπάρχει μια φούντα στην κορυφή του σκούφου σας</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup c6c37cbbebae332f2c4eff66bdabc7c8">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/261c1c9fb7e6885180e0e56e1216345a_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/261c1c9fb7e6885180e0e56e1216345a_XL.jpg" class="nspImageWrapper tleft fleft gkmodal c6c37cbbebae332f2c4eff66bdabc7c8"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/261c1c9fb7e6885180e0e56e1216345a_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961783-ο-στέφανος-μάνος-για-τη-μελέτη-τσιόδρα-λύτρα-αδιόρθωτη-η-κυβέρνηση,-παίζει-με-τις-λέξεις"  title="Ο Στέφανος Μάνος για τη μελέτη Τσιόδρα-Λύτρα: Αδιόρθωτη η κυβέρνηση, παίζει με τις λέξεις" target="_self">Ο Στέφανος Μάνος για τη μελέτη Τσιόδρα-Λύτρα: Αδιόρθωτη η κυβέρνηση, παίζει με τις λέξεις</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 4a8a7c93ca5a80b03a9d2bdce0da5e0a">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/a9fd0be544a0e1569335be9c731b43a8_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/a9fd0be544a0e1569335be9c731b43a8_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 4a8a7c93ca5a80b03a9d2bdce0da5e0a"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/a9fd0be544a0e1569335be9c731b43a8_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961782-βασίλης-χαλακατεβάκης-τα-δάκρυα-χαράς-στον-αέρα-του-«πρωινού»"  title="Βασίλης Χαλακατεβάκης: Τα δάκρυα χαράς στον αέρα του «Πρωινού»" target="_self">Βασίλης Χαλακατεβάκης: Τα δάκρυα χαράς στον αέρα του «Πρωινού»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup ae7fb03d16036a57d7907416b0611c81">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/666f0f6a82ade68fbf0ea926fd3777ab_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/666f0f6a82ade68fbf0ea926fd3777ab_XL.jpg" class="nspImageWrapper tleft fleft gkmodal ae7fb03d16036a57d7907416b0611c81"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/666f0f6a82ade68fbf0ea926fd3777ab_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961781-κακοκαιρία-carmel-χιόνια-σε-πάρνηθα-και-υμηττό,-χιονόνερο-στην-αθήνα"  title="Κακοκαιρία Carmel: Χιόνια σε Πάρνηθα και Υμηττό, χιονόνερο στην Αθήνα" target="_self">Κακοκαιρία Carmel: Χιόνια σε Πάρνηθα και Υμηττό, χιονόνερο στην Αθήνα</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 366afb3d0d1be0521cd5ba968406c203">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/26061f29f69214390e5feed61fe212b1_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/26061f29f69214390e5feed61fe212b1_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 366afb3d0d1be0521cd5ba968406c203"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/26061f29f69214390e5feed61fe212b1_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961780-στάθης-παναγιωτόπουλος-ξεσπά-η-πρώην-σύντροφός-του-«τραγικό-ότι-κάποιοι-ψάχνουν-το-βίντεο»"  title="Στάθης Παναγιωτόπουλος: Ξεσπά η πρώην σύντροφός του - «Τραγικό ότι κάποιοι ψάχνουν το βίντεο»" target="_self">Στάθης Παναγιωτόπουλος: Ξεσπά η πρώην σύντροφός του - «Τραγικό ότι κάποιοι ψάχνουν το βίντεο»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup f0667343c6b17ebf1eece40ddbdb0995">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/96689f3abbe1f2e5c796d28b11832f69_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/96689f3abbe1f2e5c796d28b11832f69_XL.jpg" class="nspImageWrapper tleft fleft gkmodal f0667343c6b17ebf1eece40ddbdb0995"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/96689f3abbe1f2e5c796d28b11832f69_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961779-«επιχείρηση-απαξίωσης»-του-σωτήρη-τσιόδρα-ξεκίνησε-το-μαξίμου"  title="«Επιχείρηση απαξίωσης» του Σωτήρη Τσιόδρα ξεκίνησε το Μαξίμου" target="_self">«Επιχείρηση απαξίωσης» του Σωτήρη Τσιόδρα ξεκίνησε το Μαξίμου</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 3210efc145b5f25c43082612399219a6">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/699ff1a5cfe5876251fa89ce5f8b5316_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/699ff1a5cfe5876251fa89ce5f8b5316_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 3210efc145b5f25c43082612399219a6"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/699ff1a5cfe5876251fa89ce5f8b5316_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961778-πέθανε-ο-πρώην-πρόεδρος-της-οιελε,-μιχάλης-κουρουτός"  title="Πέθανε ο πρώην πρόεδρος της ΟΙΕΛΕ, Μιχάλης Κουρουτός" target="_self">Πέθανε ο πρώην πρόεδρος της ΟΙΕΛΕ, Μιχάλης Κουρουτός</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 40d897074d71a96c4db1834324f23585">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/8d95e23b60be57a7e55d3f93683741b2_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/8d95e23b60be57a7e55d3f93683741b2_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 40d897074d71a96c4db1834324f23585"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/8d95e23b60be57a7e55d3f93683741b2_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961777-πρώτη-συνάντηση-ανδρουλάκη-σακελλαροπούλου-τι-συζητήθηκε"  title="Πρώτη συνάντηση Ανδρουλάκη - Σακελλαροπούλου: Τι συζητήθηκε" target="_self">Πρώτη συνάντηση Ανδρουλάκη - Σακελλαροπούλου: Τι συζητήθηκε</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 453e5dc49d87b19724c1e37facbcca16">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE_156.PNG?itok=ywhBC6dy" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE_156.PNG?itok=ywhBC6dy" class="nspImageWrapper tleft fleft gkmodal 453e5dc49d87b19724c1e37facbcca16"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE_156.PNG?itok=ywhBC6dy" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/961774-«χλωμιάζει»-του-μοχαμάντι-για-οφη"  title="«Χλωμιάζει» του Μοχαμάντι για ΟΦΗ" target="_self">«Χλωμιάζει» του Μοχαμάντι για ΟΦΗ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup f5b1f44f469e654da69a00b0708d94e3">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/aimilios.jpg?itok=KKRmb_lq" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/aimilios.jpg?itok=KKRmb_lq" class="nspImageWrapper tleft fleft gkmodal f5b1f44f469e654da69a00b0708d94e3"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/aimilios.jpg?itok=KKRmb_lq" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/961776-μοναδικό-και-απλησίαστο-ρεκόρ-από-τον-αιμίλιο-παπαθανασίου"  title="Μοναδικό και απλησίαστο ρεκόρ από τον Αιμίλιο Παπαθανασίου" target="_self">Μοναδικό και απλησίαστο ρεκόρ από τον Αιμίλιο Παπαθανασίου</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup a18a3b760f02441b3a1b3ff1676d57ca">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE_155.PNG?itok=vLF8tyJy" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE_155.PNG?itok=vLF8tyJy" class="nspImageWrapper tleft fleft gkmodal a18a3b760f02441b3a1b3ff1676d57ca"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE_155.PNG?itok=vLF8tyJy" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/961775-super-league-2-δεκτό-το-αίτημα-αναστολής-του-αλμωπού-αριδαίας-κανονικά-το-ματς-με-τη-νίκη-βόλου"  title="Super League 2: Δεκτό το αίτημα αναστολής του Αλμωπού Αριδαίας - Κανονικά το ματς με τη Νίκη Βόλου" target="_self">Super League 2: Δεκτό το αίτημα αναστολής του Αλμωπού Αριδαίας - Κανονικά το ματς με τη Νίκη Βόλου</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 6d41c654f3f43c3b4f6e0dfde213dea2">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9C%CE%A0%CE%91%CE%9B%CE%91%205.jpg?itok=LxgU18P9" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9C%CE%A0%CE%91%CE%9B%CE%91%205.jpg?itok=LxgU18P9" class="nspImageWrapper tleft fleft gkmodal 6d41c654f3f43c3b4f6e0dfde213dea2"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/%CE%9C%CE%A0%CE%91%CE%9B%CE%91%205.jpg?itok=LxgU18P9" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/961772-κόντρα-μέχρις-εσχάτων-για-το-μουντιάλ-ανά-διετία-και-πλάνο-για-nations-league-με-χώρες-της-λατινικής-αμερικής"  title="Κόντρα μέχρις εσχάτων για το Μουντιάλ ανά διετία και πλάνο για Nations League με χώρες της Λατινικής Αμερικής!" target="_self">Κόντρα μέχρις εσχάτων για το Μουντιάλ ανά διετία και πλάνο για Nations League με χώρες της Λατινικής Αμερικής!</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 8261abe287a2d511ac29ff47cf1f09eb">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/mitroglou-olympiacos.jpg?itok=O3U1Ato7" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/mitroglou-olympiacos.jpg?itok=O3U1Ato7" class="nspImageWrapper tleft fleft gkmodal 8261abe287a2d511ac29ff47cf1f09eb"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/mitroglou-olympiacos.jpg?itok=O3U1Ato7" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/961773-η-σέλφι-σιαμπάνη,-μήτρογλου-πριν-την-προπόνηση-του-άρη-φωτο"  title="Η σέλφι Σιαμπάνη, Μήτρογλου πριν την προπόνηση του Άρη (ΦΩΤΟ)" target="_self">Η σέλφι Σιαμπάνη, Μήτρογλου πριν την προπόνηση του Άρη (ΦΩΤΟ)</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup b2414d71aa11a2267c5198958fbdc499">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/gettyimages-1336303401-2048x2048.jpg?itok=yBO6GMac" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/gettyimages-1336303401-2048x2048.jpg?itok=yBO6GMac" class="nspImageWrapper tleft fleft gkmodal b2414d71aa11a2267c5198958fbdc499"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-12/gettyimages-1336303401-2048x2048.jpg?itok=yBO6GMac" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/961771-προσφυγή-στον-τζόλη-από-τον-πρώην-μάνατζέρ-του"  title="Προσφυγή στον Τζόλη από τον πρώην μάνατζέρ του!" target="_self">Προσφυγή στον Τζόλη από τον πρώην μάνατζέρ του!</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/961770-φωταγωγήθηκε-το-χριστουγεννιάτικο-δέντρο-στην-κόνιτσα"  title="Φωταγωγήθηκε το χριστουγεννιάτικο δέντρο στην Κόνιτσα" target="_self">Φωταγωγήθηκε το χριστουγεννιάτικο δέντρο στην Κόνιτσα</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961769-πέθανε-ο-πρόεδρος-της-οιελε-μιχάλης-κουρουτός"  title="Πέθανε ο πρόεδρος της ΟΙΕΛΕ Μιχάλης Κουρουτός" target="_self">Πέθανε ο πρόεδρος της ΟΙΕΛΕ Μιχάλης Κουρουτός</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961766-πάτρα-πήγε-να-κάνει-το-εμβόλιο-φορώντας-μπλουζάκι-με-τον…-άγιο-πέτρο-–-φωτο"  title="Πάτρα: Πήγε να κάνει το εμβόλιο φορώντας μπλουζάκι με τον… Άγιο Πέτρο – ΦΩΤΟ" target="_self">Πάτρα: Πήγε να κάνει το εμβόλιο φορώντας μπλουζάκι με τον… Άγιο Πέτρο – ΦΩΤΟ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/961768-σκέρτσος-αδιάφορο-το-εάν-γνωρίζαμε-ή-όχι-τη-μελέτη-τσιόδρα-–-λύτρα"  title="Σκέρτσος: Αδιάφορο το εάν γνωρίζαμε ή όχι τη μελέτη Τσιόδρα – Λύτρα" target="_self">Σκέρτσος: Αδιάφορο το εάν γνωρίζαμε ή όχι τη μελέτη Τσιόδρα – Λύτρα</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content">
			<p>Αυτήν τη στιγμή επισκέπτονται τον ιστότοπό μας 2545&#160;guests και κανένα μέλος</p>

</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/364" target="_blank" rel="noopener noreferrer"
							title="ziafet300x300">
							<img
								src="https://epirus24.gr/images/banners/ziafet300X300.gif"
								alt="ziafet300x300"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/365" target="_blank" rel="noopener noreferrer"
							title="carbon off">
							<img
								src="https://epirus24.gr/images/banners/carbonoff_250x250.gif"
								alt="carbon off"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/350" target="_blank" rel="noopener noreferrer"
							title="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ">
							<img
								src="https://www.ioannina24.gr/images/banners/kyriakopoylos_300x300.gif"
								alt="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/120" target="_blank" rel="noopener noreferrer"
							title="podilato giannouli">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/giannoli_250x250.gif"
								alt="podilato giannouli"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/165" target="_blank" rel="noopener noreferrer"
							title="klasiko">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/foukas_br300.gif"
								alt="klasiko"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/332" target="_blank" rel="noopener noreferrer"
							title="wald ">
							<img
								src="https://www.ioannina24.gr/images/banners/wald_300x300.gif"
								alt="wald "
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/280" target="_blank" rel="noopener noreferrer"
							title="RATECH">
							<img
								src="https://www.ioannina24.gr/images/banners/ratech_300.gif"
								alt="RATECH"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                              <a href="#gkBg" id="gkBackToTop">Back to top</a>
                                        </div>
                              <div id="gkFooterNav">
               
<ul class="menu">
<li class="item-642"><span class="separator ">Ο Καιρός στην Ηπειρο:</span>
</li><li class="item-244"><a href="http://www.physics.uoi.gr/seci/weather.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πανεπιστήμιο Ιωαννινων</a></li><li class="item-245"><a href="http://www.accuweather.com/el/gr/ioannina/178681/daily-weather-forecast/178681" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πρόβλεψη 10 ημερών</a></li><li class="item-246"><a href="http://www.meteo.gr/cf.asp?city_id=31" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">meteo.gr</a></li><li class="item-247"><a href="/2010-12-17-10-14-45" >Ζαγοροχώρια</a></li><li class="item-257"><a href="/2011-11-25-10-43-43" >Αρτα</a></li><li class="item-258"><a href="/2011-11-25-10-44-15" >Ηγουμενιτσα</a></li><li class="item-259"><a href="/2011-11-25-10-44-42" >Πρεβεζα</a></li><li class="item-260"><a href="/2011-11-25-10-52-46" >Ιωάννινα</a></li></ul>

<ul class="menu">
<li class="item-1067"><a href="/όροι-χρήσης-1" >Όροι Χρήσης</a></li></ul>

<ul class="menu">
<li class="item-212"><a href="/contact" >Επικοινωνία</a></li></ul>


<div class="custom "  >

	<hr />
<p style="text-align: center;"><a href="http://www.webrating.gr/index.php/site/info" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;">Πιστοποιημένο site από την</a><a href="http://www.webrating.gr/index.php/site/info" style="background-color: transparent; line-height: 1.6;" onclick="window.open(this.href,'webratsing','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;"><img src="http://www.ioannina24.gr/images/stories/xrisima/webrating.png" alt="webrating" width="104" height="26" style="vertical-align: middle;" /></a></p>
<hr />	
</div>

          </div>
                              <p id="gkCopyrights">
               <p style="text-align: center;"><span style="font-size: 14pt;"><span style="font-size: 10pt;">&Kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &amp; &Upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &alpha;&pi;ό &tau;&eta;&nu;</span> <span style="font-family: impact,chicago; font-size: 12pt;"><span class="style4" style="color: #3366ff;"><a href="http://www.webcenter.gr" style="color: #3366ff; text-decoration: none;">Web</a></span><span style="color: #ff0000;"><a href="http://www.webcenter.gr" target="_blank" style="color: #ff0000; text-decoration: none;"><span class="style3">center</span></a></span></span></span></p>           </p>
                                   </div>
</footer>
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>

<style>.fb-livechat,.fb-widget{display:none}.ctrlq.fb-button,.ctrlq.fb-close{position:fixed;right:24px;cursor:pointer}.ctrlq.fb-button{z-index:1;background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDEyOCAxMjgiIGhlaWdodD0iMTI4cHgiIGlkPSJMYXllcl8xIiB2ZXJzaW9uPSIxLjEiIHZpZXdCb3g9IjAgMCAxMjggMTI4IiB3aWR0aD0iMTI4cHgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxnPjxyZWN0IGZpbGw9IiMwMDg0RkYiIGhlaWdodD0iMTI4IiB3aWR0aD0iMTI4Ii8+PC9nPjxwYXRoIGQ9Ik02NCwxNy41MzFjLTI1LjQwNSwwLTQ2LDE5LjI1OS00Niw0My4wMTVjMCwxMy41MTUsNi42NjUsMjUuNTc0LDE3LjA4OSwzMy40NnYxNi40NjIgIGwxNS42OTgtOC43MDdjNC4xODYsMS4xNzEsOC42MjEsMS44LDEzLjIxMywxLjhjMjUuNDA1LDAsNDYtMTkuMjU4LDQ2LTQzLjAxNUMxMTAsMzYuNzksODkuNDA1LDE3LjUzMSw2NCwxNy41MzF6IE02OC44NDUsNzUuMjE0ICBMNTYuOTQ3LDYyLjg1NUwzNC4wMzUsNzUuNTI0bDI1LjEyLTI2LjY1N2wxMS44OTgsMTIuMzU5bDIyLjkxLTEyLjY3TDY4Ljg0NSw3NS4yMTR6IiBmaWxsPSIjRkZGRkZGIiBpZD0iQnViYmxlX1NoYXBlIi8+PC9zdmc+) center no-repeat #0084ff;width:60px;height:60px;text-align:center;bottom:24px;border:0;outline:0;border-radius:60px;-webkit-border-radius:60px;-moz-border-radius:60px;-ms-border-radius:60px;-o-border-radius:60px;box-shadow:0 1px 6px rgba(0,0,0,.06),0 2px 32px rgba(0,0,0,.16);-webkit-transition:box-shadow .2s ease;background-size:80%;transition:all .2s ease-in-out}.ctrlq.fb-button:focus,.ctrlq.fb-button:hover{transform:scale(1.1);box-shadow:0 2px 8px rgba(0,0,0,.09),0 4px 40px rgba(0,0,0,.24)}.fb-widget{background:#fff;z-index:2;position:fixed;width:360px;height:435px;overflow:hidden;opacity:0;bottom:0;right:24px;border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;box-shadow:0 5px 40px rgba(0,0,0,.16);-webkit-box-shadow:0 5px 40px rgba(0,0,0,.16);-moz-box-shadow:0 5px 40px rgba(0,0,0,.16);-o-box-shadow:0 5px 40px rgba(0,0,0,.16)}.fb-credit{text-align:center;margin-top:8px}.fb-credit a{transition:none;color:#bec2c9;font-family:Helvetica,Arial,sans-serif;font-size:12px;text-decoration:none;border:0;font-weight:400}.ctrlq.fb-overlay{z-index:0;position:fixed;height:100vh;width:100vw;-webkit-transition:opacity .4s,visibility .4s;transition:opacity .4s,visibility .4s;top:0;left:0;background:rgba(0,0,0,.05);display:none}.ctrlq.fb-close{z-index:4;padding:0 6px;background:#365899;font-weight:700;font-size:11px;color:#fff;margin:8px;border-radius:3px}.ctrlq.fb-close::after{content:'x';font-family:sans-serif}</style>

<div class="fb-livechat">
  <div class="ctrlq fb-overlay"></div>
  <div class="fb-widget">
    <div class="ctrlq fb-close"></div>
    <div class="fb-page" data-href="https://www.facebook.com/ioannina24/" data-tabs="messages" data-width="360" data-height="400" data-small-header="true" data-hide-cover="true" data-show-facepile="false">
      <blockquote cite="https://www.facebook.com/ioannina24/" class="fb-xfbml-parse-ignore"> </blockquote>
    </div>
    <div class="fb-credit"> 
      <a href="https://www.webcenter.gr/" target="_blank">Facebook Chat Widget by WebCenter</a>
    </div>
    <div id="fb-root"></div>
  </div>
  <a href="https://m.me/ioannnina24" title="Στείλτε μας μήνυμα μέσω Facebook" class="ctrlq fb-button"></a> 
</div>
	
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>$(document).ready(function(){var t={delay:125,overlay:$(".fb-overlay"),widget:$(".fb-widget"),button:$(".fb-button")};setTimeout(function(){$("div.fb-livechat").fadeIn()},8*t.delay),$(".ctrlq").on("click",function(e){e.preventDefault(),t.overlay.is(":visible")?(t.overlay.fadeOut(t.delay),t.widget.stop().animate({bottom:0,opacity:0},2*t.delay,function(){$(this).hide("slow"),t.button.show()})):t.button.fadeOut("medium",function(){t.widget.stop().show().animate({bottom:"30px",opacity:1},2*t.delay),t.overlay.fadeIn(t.delay)})})});</script>  

<!-- JOAQUIM START
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54037";
                                        c.src = "//scripts.cleverwebserver.com/00334a9a556424bb119d27905b9383d2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>  

-->
                                
</body>
</html>