<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.ioannina24.gr/%CE%B5%CE%B9%CE%B4%CE%B7%CF%83%CE%B5%CE%B9%CF%82/%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1-%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%82/%CF%80%CF%81%CE%BF%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%AE%CE%BC%CE%B1%CF%84%CE%BF%CF%82/938614-grand-prix-m%CE%B5%CE%BE%CE%B9%CE%BA%CF%8C-%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CF%83%CF%84%CE%BF%CE%BD%E2%80%A6-%CE%B3%CE%B7%CF%80%CE%B5%CE%B4%CE%BF%CF%8D%CF%87%CE%BF" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="grand, prix, mεξικό, εμπιστοσύνη, στον…, γηπεδούχο" />
	<meta name="xreference" content="https://www.betmarket.gr/?p=77379" />
	<meta property="og:title" content="Grand Prix Mεξικό: Εμπιστοσύνη στον… γηπεδούχο" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.ioannina24.gr//-/-/938614-grand-prix-m---" />
	<meta property="og:site_name" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />
	<meta name="description" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr Ό,τι συμβαίνει... Ειδήσεις από τα Ιωάννινα, την Άρτα,την Πρέβεζα,την Ηγουμενίτσα,την Ήπειρο" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Grand Prix Mεξικό: Εμπιστοσύνη στον… γηπεδούχο - epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr</title>
	<link href="https://www.ioannina24.gr/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v=2.10.3" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?07ac1d99d1c05bb63db190ea67801386" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://www.ioannina24.gr/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 250px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3 { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 28.3%; }
#gkSearch { width: 28.3%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 71.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu107 > div,
#menu107 > div > .childcontent-inner { width: 750px; }
#menu643 > div,
#menu643 > div > .childcontent-inner { width: 250px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 1000px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fa859380f3416590ce978c137e247e17","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/media/system/js/core.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?07ac1d99d1c05bb63db190ea67801386" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.ioannina24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link rel="apple-touch-icon" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.ioannina24.gr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.ioannina24.gr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	

<!-- START WEBRATING -->
	        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("74196","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
    
<!-- end WEBRATING-->	
	
<!-- NOVIBET START -->	
<!--  <ins class="55fe3eb4" data-key="04f5edbd70e1a14f6c9f2566b011c3f1"></ins> -->
<!-- <script async defer src="https://asrv.dalecta.com/0e697b03.js"></script>  -->
	
<!-- end NOVIBET-->	


	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1260985-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48357264-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48355366-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48353188-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25768965-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://www.ioannina24.gr/" id="gkLogo">

          <!--<img src="https://www.ioannina24.gr/templates/gk_news2/images/logo.png" alt="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />-->
          <img src="/images/logos/www.ioannina24.gr-logo.png" alt="www.ioannina24.gr" />

     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.ioannina24.gr/"  class=" first" id="menu101"  >Πρωτοσελιδο</a></li><li  class="haschild active"><a href="/ειδησεις"  class=" haschild active" id="menu107"  >Ειδησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu351"  ><img src="/images/stories/xrisima/icons/epirus_news1.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea"  class=" first" id="menu566"  >Ηπειρωτικα Νεα</a></li><li ><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports"  id="menu111"  >Αθλητικά Ήπειρος</a></li><li  class="last"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema-odeon-paralimnio"  class=" last" id="menu211"  >Cinema - ODEON PARALIMNIO</a></li></ul></div></div></li><li  class="group"><div class="group"><div class="header"><a href="#"  class=" group" id="menu352"  ><img src="/images/stories/xrisima/icons/greece_world_news.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος"  class=" first" id="menu110"  >Ελλάδα - Ευρώπη - Κόσμος</a></li><li ><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος"  id="menu250"  >Αθλητικά - Ελλάδα - Κόσμος</a></li><li  class="last active"><a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος"  class=" last active" id="menu1061"  >Προγνωστικά Στοιχήματος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu267"  ><img src="/images/stories/xrisima/icons/entheta.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ενθετα/auto-moto"  class=" first" id="menu265"  >Auto - Moto</a></li><li  class="last"><a href="/ειδησεις/ενθετα/technology"  class=" last" id="menu273"  >Τεχνολογία</a></li></ul></div></div></li><li ><a href="/ειδησεις/εφημερίδες"  id="menu639"  >Εφημερίδες</a></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu353"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/διάφορα/videos"  class=" first" id="menu542"  >Videos</a></li><li ><a href="/ειδησεις/διάφορα/tips-tricks"  id="menu664"  >Tips &amp; Tricks</a></li><li ><a href="/ειδησεις/διάφορα/άρθρα-απόψεις"  id="menu241"  >Άρθρα - Απόψεις</a></li><li  class="last"><a href="/ειδησεις/διάφορα/live-scores"  class=" last" id="menu522"  >Live Scores</a></li></ul></div></div></li><li ><a href="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ"  id="menu1104"  >Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu643"  >Ο Καιρός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/ο-καιρός-σε/ιωάννινα"  class=" first" id="menu648"  >Ιωάννινα</a></li><li ><a href="/ο-καιρός-σε/2016-12-19-09-34-02"  id="menu644"  >Ζαγοροχώρια</a></li><li ><a href="/ο-καιρός-σε/αρτα"  id="menu645"  >Αρτα</a></li><li ><a href="/ο-καιρός-σε/ηγουμενιτσα"  id="menu646"  >Ηγουμενιτσα</a></li><li  class="last"><a href="/ο-καιρός-σε/πρεβεζα"  class=" last" id="menu647"  >Πρεβεζα</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu147"  >Οδηγός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu176"  >Δημόσιες Υπηρεσίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.politis.gov.gr/" target="_blank"  class=" first" id="menu591"  >Οδηγος Πολιτη</a></li><li ><a href="http://www.epirus.gov.gr" target="_blank"  id="menu182"  >Περιφέρεια Ηπείρου</a></li><li ><a href="/city-guide/public-sector/local-authorities"  id="menu186"  >Οι Δήμοι της Ηπειρου</a></li><li ><a href="/city-guide/public-sector/hospitals-pharmacies"  id="menu185"  >Νοσοκομεία - Φαρμακεία</a></li><li ><a href="/city-guide/public-sector/embassies"  id="menu187"  >Πρεσβείες</a></li><li ><a href="/city-guide/public-sector/university-tei"  id="menu188"  >Πανεπιστήμιο - ΤΕΙ</a></li><li ><a href="/city-guide/public-sector/education"  id="menu189"  >Εκπαίδευση</a></li><li ><a href="/city-guide/public-sector/χρησιμα-τηλεφωνα"  id="menu543"  >Χρησιμα Τηλεφωνα</a></li><li  class="last"><a href="/city-guide/public-sector/history-culture"  class=" last" id="menu150"  >Ιστορία - Πολιτισμός</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu177"  >MME</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/mme/tv-stations"  class=" first" id="menu190"  >Τηλεόραση</a></li><li ><a href="/city-guide/mme/radio-stations"  id="menu191"  >Ραδιόφωνο</a></li><li  class="last"><a href="/city-guide/mme/local-newspapers"  class=" last" id="menu192"  >Τοπικός Τύπος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu178"  >Πληροφορίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/information/συμβουλές-ιωάννινα"  class=" first" id="menu1088"  >Συμβουλές Ιωάννινα</a></li><li ><a href="/city-guide/information/banks"  id="menu193"  >Τράπεζες</a></li><li ><a href="/city-guide/information/local-transport"  id="menu194"  >Μέσα Μαζικής Μεταφοράς</a></li><li ><a href="/city-guide/information/local-communities"  id="menu195"  >Σύλλογοι</a></li><li ><a href="http://www.elta.gr" target="_blank"  id="menu197"  >Ταχυδρομικοί Κώδικες</a></li><li ><a href="http://www.11888.gr" target="_blank"  id="menu198"  >Τηλεφωνικός Κατάλογος</a></li><li ><a href="http://enoikiazetai.uoi.gr" target="_blank"  id="menu199"  >e-ENOIKIAZETAI</a></li><li ><a href="/city-guide/information/εθελοντικές-οργανώσεις"  id="menu242"  >Εθελοντικές Οργανώσεις</a></li><li ><a href="/city-guide/information/sites-360"  id="menu158"  >Αξιοθέατα σε 360 Παρουσίαση</a></li><li  class="last"><a href="/city-guide/information/lake-island"  class=" last" id="menu207"  >Το Νησί</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu179"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.sansimera.gr" target="_blank"  class=" first" id="menu203"  >Σαν σήμερα</a></li><li ><a href="/city-guide/misc/world-days"  id="menu204"  >Παγκόσμιες Ημέρες</a></li><li ><a href="/city-guide/misc/horoscopes"  id="menu205"  >Ωροσκόπια</a></li><li ><a href="http://www.eortologio.gr" target="_blank"  id="menu206"  >Εορτολόγιο</a></li><li ><a href="/city-guide/misc/σεισμοί-live"  id="menu1027"  >Σεισμοί Live</a></li><li ><a href="/city-guide/misc/live-web-cam"  id="menu650"  >Live Web Cam</a></li><li ><a href="/city-guide/misc/adsl-speed-test"  id="menu181"  >ADSL Speed Test</a></li><li ><a href="/city-guide/misc/live-broadcast"  id="menu651"  >Ζωντανές Μεταδόσεις</a></li><li ><a href="/city-guide/misc/sites-361"  id="menu652"  >Αξιοθέατα: 360 Virtual Tour</a></li><li ><a href="/city-guide/misc/jobs"  id="menu180"  >Εργασία</a></li><li  class="last"><a href="http://aggelies.ioannina24.gr"  class=" last" id="menu196"  >Μικρές Αγγελίες</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/επιχειρησεις"  id="menu979"  >Επιχειρησεις</a></li><li  class="last"><a href="/επικοινωνια"  class=" last" id="menu640"  >ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://www.ioannina24.gr/">Πρωτοσελιδο</option><option  value="/ειδησεις">Ειδησεις</option><option  value="#">&mdash; Ηπειρωτικη Επικαιροτητα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea">&mdash;&mdash; Ηπειρωτικα Νεα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports">&mdash;&mdash; Αθλητικά Ήπειρος</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema-odeon-paralimnio">&mdash;&mdash; Cinema - ODEON PARALIMNIO</option><option  value="#">&mdash; Ελλαδα - Κοσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος">&mdash;&mdash; Ελλάδα - Ευρώπη - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος">&mdash;&mdash; Αθλητικά - Ελλάδα - Κόσμος</option><option selected="selected"  value="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος">&mdash;&mdash; Προγνωστικά Στοιχήματος</option><option  value="#">&mdash; Ενθετα</option><option  value="/ειδησεις/ενθετα/auto-moto">&mdash;&mdash; Auto - Moto</option><option  value="/ειδησεις/ενθετα/technology">&mdash;&mdash; Τεχνολογία</option><option  value="/ειδησεις/εφημερίδες">&mdash; Εφημερίδες</option><option  value="#">&mdash; Διάφορα</option><option  value="/ειδησεις/διάφορα/videos">&mdash;&mdash; Videos</option><option  value="/ειδησεις/διάφορα/tips-tricks">&mdash;&mdash; Tips &amp; Tricks</option><option  value="/ειδησεις/διάφορα/άρθρα-απόψεις">&mdash;&mdash; Άρθρα - Απόψεις</option><option  value="/ειδησεις/διάφορα/live-scores">&mdash;&mdash; Live Scores</option><option  value="/ειδησεις/εκδώστε-ηλεκτρονικά-τα-παραστατικά-σας-με-μόλις-149-ευρώ">&mdash; Εκδώστε ηλεκτρονικά τα παραστατικά σας με μόλις 149 ευρώ</option><option  value="#">Ο Καιρός</option><option  value="/ο-καιρός-σε/ιωάννινα">&mdash; Ιωάννινα</option><option  value="/ο-καιρός-σε/2016-12-19-09-34-02">&mdash; Ζαγοροχώρια</option><option  value="/ο-καιρός-σε/αρτα">&mdash; Αρτα</option><option  value="/ο-καιρός-σε/ηγουμενιτσα">&mdash; Ηγουμενιτσα</option><option  value="/ο-καιρός-σε/πρεβεζα">&mdash; Πρεβεζα</option><option  value="#">Οδηγός</option><option  value="#">&mdash; Δημόσιες Υπηρεσίες</option><option  value="http://www.politis.gov.gr/">&mdash;&mdash; Οδηγος Πολιτη</option><option  value="http://www.epirus.gov.gr">&mdash;&mdash; Περιφέρεια Ηπείρου</option><option  value="/city-guide/public-sector/local-authorities">&mdash;&mdash; Οι Δήμοι της Ηπειρου</option><option  value="/city-guide/public-sector/hospitals-pharmacies">&mdash;&mdash; Νοσοκομεία - Φαρμακεία</option><option  value="/city-guide/public-sector/embassies">&mdash;&mdash; Πρεσβείες</option><option  value="/city-guide/public-sector/university-tei">&mdash;&mdash; Πανεπιστήμιο - ΤΕΙ</option><option  value="/city-guide/public-sector/education">&mdash;&mdash; Εκπαίδευση</option><option  value="/city-guide/public-sector/χρησιμα-τηλεφωνα">&mdash;&mdash; Χρησιμα Τηλεφωνα</option><option  value="/city-guide/public-sector/history-culture">&mdash;&mdash; Ιστορία - Πολιτισμός</option><option  value="#">&mdash; MME</option><option  value="/city-guide/mme/tv-stations">&mdash;&mdash; Τηλεόραση</option><option  value="/city-guide/mme/radio-stations">&mdash;&mdash; Ραδιόφωνο</option><option  value="/city-guide/mme/local-newspapers">&mdash;&mdash; Τοπικός Τύπος</option><option  value="#">&mdash; Πληροφορίες</option><option  value="/city-guide/information/συμβουλές-ιωάννινα">&mdash;&mdash; Συμβουλές Ιωάννινα</option><option  value="/city-guide/information/banks">&mdash;&mdash; Τράπεζες</option><option  value="/city-guide/information/local-transport">&mdash;&mdash; Μέσα Μαζικής Μεταφοράς</option><option  value="/city-guide/information/local-communities">&mdash;&mdash; Σύλλογοι</option><option  value="http://www.elta.gr">&mdash;&mdash; Ταχυδρομικοί Κώδικες</option><option  value="http://www.11888.gr">&mdash;&mdash; Τηλεφωνικός Κατάλογος</option><option  value="http://enoikiazetai.uoi.gr">&mdash;&mdash; e-ENOIKIAZETAI</option><option  value="/city-guide/information/εθελοντικές-οργανώσεις">&mdash;&mdash; Εθελοντικές Οργανώσεις</option><option  value="/city-guide/information/sites-360">&mdash;&mdash; Αξιοθέατα σε 360 Παρουσίαση</option><option  value="/city-guide/information/lake-island">&mdash;&mdash; Το Νησί</option><option  value="#">&mdash; Διάφορα</option><option  value="http://www.sansimera.gr">&mdash;&mdash; Σαν σήμερα</option><option  value="/city-guide/misc/world-days">&mdash;&mdash; Παγκόσμιες Ημέρες</option><option  value="/city-guide/misc/horoscopes">&mdash;&mdash; Ωροσκόπια</option><option  value="http://www.eortologio.gr">&mdash;&mdash; Εορτολόγιο</option><option  value="/city-guide/misc/σεισμοί-live">&mdash;&mdash; Σεισμοί Live</option><option  value="/city-guide/misc/live-web-cam">&mdash;&mdash; Live Web Cam</option><option  value="/city-guide/misc/adsl-speed-test">&mdash;&mdash; ADSL Speed Test</option><option  value="/city-guide/misc/live-broadcast">&mdash;&mdash; Ζωντανές Μεταδόσεις</option><option  value="/city-guide/misc/sites-361">&mdash;&mdash; Αξιοθέατα: 360 Virtual Tour</option><option  value="/city-guide/misc/jobs">&mdash;&mdash; Εργασία</option><option  value="http://aggelies.ioannina24.gr">&mdash;&mdash; Μικρές Αγγελίες</option><option  value="/επιχειρησεις">Επιχειρησεις</option><option  value="/επικοινωνια">ΕΠΙΚΟΙΝΩΝΙΑ</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://www.facebook.com/ioannina24" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="https://twitter.com/ioannina24" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://plus.google.com/+ioannina24" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="http://www.ioannina24.gr/index.php?option=com_content&id=243&layout=blog&view=category&Itemid=107&format=feed&type=rss" target="_blank"><i class="gk-icon-rss"></i></a>	
</div>

		         </div>
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="el-GR" />
                    <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Προσπαθώντας να «πιάσεις» τα Ιταλικά μυαλά" aria-label="Επόμενο άρθρο: Προσπαθώντας να «πιάσεις» τα Ιταλικά μυαλά" href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος/938589-προσπαθώντας-να-«πιάσεις»-τα-ιταλικά-μυαλά" rel="next">
			<span aria-hidden="true">Επόμενο</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                    
                    <header>
                                        <h1 itemprop="name">
                         Grand Prix Mεξικό: Εμπιστοσύνη στον… γηπεδούχο                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-11-07T12:30:09+02:00" itemprop="dateCreated">Νοεμβρίου 7, 2021</time>
                              </li>
                                                           
                                                                                                                        <li class="itemCategory">
                                                                                                                        Published in <a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος" itemprop="genre">Προγνωστικά Στοιχήματος</a>                                                                      </li>
                                                  </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <div id='article_intro_ag'><p><img loading="lazy" src="https://static.betmarket.gr/uploads/sergio-perez-red-bull_5574309-558x314.jpg" alt="" width="224" height="126" srcset="https://static.betmarket.gr/uploads/sergio-perez-red-bull_5574309-558x314.jpg 558w, https://static.betmarket.gr/uploads/sergio-perez-red-bull_5574309-300x169.jpg 300w, https://static.betmarket.gr/uploads/sergio-perez-red-bull_5574309-1536x864.jpg 1536w, https://static.betmarket.gr/uploads/sergio-perez-red-bull_5574309.jpg 2048w" sizes="(max-width: 558px) 100vw, 558px"></p><p>&Pi;&#943;&sigma;&tau;&alpha;:&nbsp;Aut&oacute;dromo Hermanos Rodr&iacute;guez</p><p>&#911;&rho;&alpha; &#904;&nu;&alpha;&rho;&xi;&eta;&sigmaf;: 21:00</p><p>&Tau;&eta;&lambda;&epsilon;&omicron;&pi;&tau;&iota;&kappa;&#942; &Mu;&epsilon;&tau;&#940;&delta;&omicron;&sigma;&eta;: Cosmote Sport 5/ E&Rho;&Tau; 2</p><p>&Sigma;&pi;&#940;&nu;&iota;&alpha; &pi;&omicron;&nu;&tau;&#940;&rho;&omicron;&upsilon;&mu;&epsilon; &sigma;&tau;&alpha; &phi;&alpha;&beta;&omicron;&rho;&#943;, &tau;&omicron; &kappa;&#940;&nu;&alpha;&mu;&epsilon; &pi;&rho;&iota;&nu; 15 &mu;&#941;&rho;&epsilon;&sigmaf;, &sigma;&tau;&omicron; Grand Prix &tau;&eta;&sigmaf; &Alpha;&mu;&epsilon;&rho;&iota;&kappa;&#942;&sigmaf; &kappa;&alpha;&iota; &mu;&alpha;&sigmaf; &delta;&iota;&kappa;&alpha;&#943;&omega;&sigma;&epsilon; &mu;&epsilon; &tau;&eta; &nu;&#943;&kappa;&eta; &tau;&omicron;&upsilon; &omicron; Max Verstappen. &Eta;&tau;&alpha;&nu; &omicron; &tau;&#941;&tau;&alpha;&rho;&tau;&omicron;&sigmaf; &sigma;&tau;&eta; &sigma;&epsilon;&iota;&rho;&#940; &alpha;&gamma;&#974;&nu;&alpha;&sigmaf; &pi;&omicron;&upsilon; &#941;&delta;&omega;&sigma;&epsilon; &kappa;&#941;&rho;&delta;&omicron;&sigmaf; &sigma;&tau;&eta; &sigma;&tau;&#942;&lambda;&eta;, &delta;&iota;&#940;&sigma;&tau;&eta;&mu;&alpha; &phi;&#972;&rho;&mu;&alpha;&sigmaf; &kappa;&alpha;&iota; &kappa;&epsilon;&rho;&delta;&omicron;&phi;&omicron;&rho;&#943;&alpha;&sigmaf;.</p><p>&Sigma;&#942;&mu;&epsilon;&rho;&alpha; &mu;&#941;&nu;&omicron;&upsilon;&mu;&epsilon; &sigma;&tau;&eta;&nu; &#940;&lambda;&lambda;&eta; &pi;&lambda;&epsilon;&upsilon;&rho;&#940; &tau;&omicron;&upsilon; &Alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;&omicron;&#973; &kappa;&alpha;&iota; &sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;&#941;&nu;&alpha; &pi;&eta;&gamma;&alpha;&#943;&nu;&omicron;&upsilon;&mu;&epsilon; &sigma;&tau;&omicron; &Mu;&epsilon;&xi;&iota;&kappa;&#972;. &Tau;&omicron; 18<sup>&omicron;</sup> &phi;&epsilon;&tau;&iota;&nu;&#972; Grand Prix &theta;&alpha; &delta;&iota;&epsilon;&xi;&alpha;&chi;&theta;&epsilon;&#943; &sigma;&tau;&eta;&nu; &pi;&#943;&sigma;&tau;&alpha; &laquo;Aut&oacute;dromo Hermanos Rodr&iacute;guez (2200 &mu;&#941;&tau;&rho;&alpha; &pi;&#940;&nu;&omega; &alpha;&pi;&#972; &tau;&eta;&nu; &epsilon;&pi;&iota;&phi;&#940;&nu;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &theta;&#940;&lambda;&alpha;&sigma;&sigma;&alpha;&sigmaf;) &kappa;&alpha;&iota; &epsilon;&#943;&nu;&alpha;&iota; &#941;&nu;&alpha; &alpha;&pi;&#972; &tau;&alpha; &#941;&xi;&iota; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &mu;&iota;&alpha;&sigmaf; &sigma;&epsilon;&zeta;&#972;&nu; &mu;&epsilon; &tau;&omicron; &epsilon;&nu;&delta;&iota;&alpha;&phi;&#941;&rho;&omicron;&nu; &sigma;&tau;&alpha; &#973;&psi;&eta;.</p><p>&Sigma;&upsilon;&nu;&omicron;&lambda;&iota;&kappa;&#972; &mu;&#942;&kappa;&omicron;&sigmaf; &pi;&#943;&sigma;&tau;&alpha;&sigmaf; 4.304km&mu; &mu;&epsilon; 17 &sigma;&tau;&rho;&omicron;&phi;&#941;&sigmaf; &kappa;&alpha;&iota; &tau;&rho;&epsilon;&iota;&sigmaf; &zeta;&#974;&nu;&epsilon;&sigmaf; &epsilon;&nu;&epsilon;&rho;&gamma;&omicron;&pi;&omicron;&#943;&eta;&sigma;&eta;&sigmaf; DRS. &Tau;&omicron; &rho;&epsilon;&kappa;&#972;&rho; &alpha;&pi;&#972; &tau;&omicron; 2018 &alpha;&nu;&#942;&kappa;&epsilon;&iota; &sigma;&tau;&omicron;&nu; Valtteri Bottas me 1:18.741.</p><p><img loading="lazy" src="https://static.betmarket.gr/uploads/Autodromo-Hermanos-Rodriguez-768x432-1-558x314.png" alt="" width="224" height="126" srcset="https://static.betmarket.gr/uploads/Autodromo-Hermanos-Rodriguez-768x432-1-558x314.png 558w, https://static.betmarket.gr/uploads/Autodromo-Hermanos-Rodriguez-768x432-1-300x169.png 300w, https://static.betmarket.gr/uploads/Autodromo-Hermanos-Rodriguez-768x432-1.png 768w" sizes="(max-width: 558px) 100vw, 558px"></p><h2><strong>&Pi;&rho;&omicron;&kappa;&rho;&iota;&mu;&alpha;&tau;&iota;&kappa;&#940;</strong></h2><p>&Omicron; Sergio Perez &kappa;&alpha;&iota; &omicron; Yuki Tsunoda &epsilon;&pi;&eta;&rho;&#941;&alpha;&sigma;&alpha;&nu; &tau;&eta;&nu; &pi;&rho;&omicron;&kappa;&rho;&iota;&mu;&alpha;&tau;&iota;&kappa;&#942; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;&#943;&alpha;. &Sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;&#941;&nu;&alpha; &beta;&gamma;&#942;&kappa;&alpha;&nu; &alpha;&pi;&#972; &tau;&eta;&nu; &pi;&#943;&sigma;&tau;&alpha;, &mu;&epsilon; &alpha;&pi;&omicron;&tau;&#941;&lambda;&epsilon;&sigma;&mu;&alpha; &nu;&alpha; &chi;&#940;&sigma;&epsilon;&iota; &chi;&rho;&#972;&nu;&omicron; &omicron; Max Verstappen &pi;&omicron;&upsilon; &alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&omicron;&#973;&sigma;&epsilon;. &Epsilon;&tau;&sigma;&iota; &eta; Mercedes &#941;&kappa;&alpha;&nu;&epsilon; &tau;&omicron; 1-2 &mu;&epsilon; <strong>Valtteri Bottas</strong> &sigma;&tau;&omicron; 1 &kappa;&alpha;&iota; Lewis Hamilton &sigma;&tau;&eta; &theta;&#941;&sigma;&eta; 2. &Pi;&#943;&sigma;&omega; &tau;&omicron;&upsilon;&sigmaf; &omicron;&iota; &delta;&#973;&omicron; Red Bull.</p><p><img loading="lazy" src="https://static.betmarket.gr/uploads/startgrid-5-768x432-1-558x314.png" alt="" width="224" height="126" srcset="https://static.betmarket.gr/uploads/startgrid-5-768x432-1-558x314.png 558w, https://static.betmarket.gr/uploads/startgrid-5-768x432-1-300x169.png 300w, https://static.betmarket.gr/uploads/startgrid-5-768x432-1.png 768w" sizes="(max-width: 558px) 100vw, 558px"></p><h2><strong>&Sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#941;&sigmaf; &epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#941;&sigmaf;</strong></h2><p>&Omicron; &kappa;&#972;&sigma;&mu;&omicron;&sigmaf; &sigma;&tau;&omicron; &Mu;&epsilon;&xi;&iota;&kappa;&#972; &epsilon;&#943;&nu;&alpha;&iota; &zeta;&epsilon;&sigma;&tau;&#972;&sigmaf; &kappa;&alpha;&iota; &phi;&upsilon;&sigma;&iota;&kappa;&#940; &upsilon;&pi;&#941;&rho; &tau;&omicron;&upsilon; Sergio Perez. <strong>&Omicron; &laquo;Checo&raquo; &tau;&rho;&#941;&chi;&epsilon;&iota; &mu;&#941;&sigma;&alpha; &sigma;&tau;&omicron; &sigma;&pi;&#943;&tau;&iota; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&eta;&nu; &sigma;&upsilon;&mu;&pi;&alpha;&rho;&#940;&sigma;&tau;&alpha;&sigma;&eta; &tau;&omicron;&upsilon; &kappa;&#972;&sigma;&mu;&omicron;&upsilon; &nu;&alpha; &alpha;&nu;&alpha;&mu;&#941;&nu;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &tau;&epsilon;&rho;&#940;&sigma;&tau;&iota;&alpha;</strong>. &Tau;&alpha;&kappa;&tau;&iota;&kappa;&#940; &beta;&#941;&beta;&alpha;&iota;&alpha; &eta; Red Bull &theta;&#941;&lambda;&epsilon;&iota; &sigma;&tau;&eta;&nu; 1<sup>&eta;</sup> &theta;&#941;&sigma;&eta; &tau;&omicron;&nu; Verstappen, &#941;&tau;&sigma;&iota; &pi;&iota;&omicron; &sigma;&upsilon;&nu;&epsilon;&tau;&#942; &epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#942; &alpha;&pi;&#972; &tau;&omicron; 21 &gamma;&iota;&alpha; &nu;&iota;&kappa;&eta;&tau;&#942; &tau;&omega;&nu; Perez, &delta;&epsilon;&#943;&chi;&nu;&epsilon;&iota; &tau;&omicron; 2.50 &sigma;&tau;&omicron; &nu;&alpha; &alpha;&nu;&#941;&beta;&epsilon;&iota; &sigma;&tau;&omicron; &beta;&#940;&theta;&rho;&omicron; &omicron; &Mu;&epsilon;&xi;&iota;&kappa;&alpha;&nu;&#972;&sigmaf;.</p><p>&Omicron; <strong>&Beta;</strong><strong>ottas</strong> &#941;&chi;&epsilon;&iota; &tau;&omicron; &rho;&epsilon;&kappa;&#972;&rho; &tau;&eta;&sigmaf; &pi;&#943;&sigma;&tau;&alpha;&sigmaf; &kappa;&alpha;&iota; &#941;&delta;&epsilon;&iota;&xi;&epsilon; &sigma;&epsilon; &kappa;&alpha;&lambda;&#942; &kappa;&alpha;&tau;&#940;&sigma;&tau;&alpha;&sigma;&eta; &tau;&iota;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&epsilon;&sigmaf; &eta;&mu;&#941;&rho;&epsilon;&sigmaf;. &Sigma;&tau;&omicron; 5.50 &nu;&alpha; &epsilon;&#943;&nu;&alpha;&iota; &omicron; &omicron;&delta;&eta;&gamma;&#972;&sigmaf; &mu;&epsilon; &tau;&omicron;&nu; &tau;&alpha;&chi;&#973;&tau;&epsilon;&rho;&omicron; &gamma;&#973;&rho;&omicron; &alpha;&pi;&#972;&psi;&epsilon;. &Omega;&sigmaf; &#941;&kappa;&pi;&lambda;&eta;&xi;&eta; &tau;&eta;&sigmaf; &beta;&rho;&alpha;&delta;&iota;&#940;&sigmaf; &mu;&pi;&omicron;&rho;&epsilon;&#943; &nu;&alpha; &delta;&epsilon;&iota; &kappa;&#940;&pi;&omicron;&iota;&omicron;&sigmaf; &tau;&omicron; &tau;&epsilon;&rho;&#940;&sigma;&tau;&iota;&omicron; 250 &gamma;&iota;&alpha; &tau;&alpha;&chi;&#973;&tau;&epsilon;&rho;&omicron; &gamma;&#973;&rho;&omicron; &sigma;&tau;&omicron;&nu; <strong>Tsunoda</strong>, &omicron; &omicron;&pi;&omicron;&#943;&omicron;&sigmaf; &#941;&delta;&epsilon;&iota;&xi;&epsilon; &pi;&omicron;&lambda;&#973; &pi;&iota;&omicron; &gamma;&rho;&#942;&gamma;&omicron;&rho;&omicron;&sigmaf; &alpha;&pi;&#972; &alpha;&upsilon;&tau;&#972; &pi;&omicron;&upsilon; &mu;&alpha;&rho;&tau;&upsilon;&rho;&#940; &eta; &pi;&rho;&omicron;&sigma;&phi;&epsilon;&rho;&#972;&mu;&epsilon;&nu;&eta; &alpha;&pi;&#972;&delta;&omicron;&sigma;&eta;.</p><p>&Tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;&#943;&alpha; &epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#942;, &nu;&alpha; &kappa;&alpha;&tau;&alpha;&phi;&#941;&rho;&epsilon;&iota; &eta; Red Bull &nu;&alpha; &gamma;&upsilon;&rho;&#943;&sigma;&epsilon;&iota; &tau;&eta;&nu; &kappa;&alpha;&tau;&#940;&sigma;&tau;&alpha;&sigma;&eta; &kappa;&alpha;&iota; &nu;&alpha; &pi;&epsilon;&rho;&#940;&sigma;&epsilon;&iota; &sigma;&tau;&iota;&sigmaf; &theta;&#941;&sigma;&epsilon;&iota;&sigmaf; 1-2. &Omicron; Verstappen &nu;&alpha; &epsilon;&pi;&iota;&beta;&epsilon;&beta;&alpha;&iota;&#974;&sigma;&epsilon;&iota; &tau;&eta;&nu; &kappa;&alpha;&lambda;&#942; &tau;&omicron;&upsilon; &kappa;&alpha;&tau;&#940;&sigma;&tau;&alpha;&sigma;&eta; &kappa;&alpha;&iota; &omicron; Perez &nu;&alpha; &kappa;&#940;&nu;&epsilon;&iota; &tau;&omicron;&hellip; &delta;&#974;&rho;&omicron; &sigma;&tau;&omicron; &kappa;&omicron;&iota;&nu;&#972; &pi;&omicron;&upsilon; &theta;&alpha; &tau;&omicron;&nu; &alpha;&pi;&omicron;&theta;&epsilon;&#974;&nu;&epsilon;&iota;. &Epsilon;&pi;&iota;&lambda;&omicron;&gamma;&#942; &sigma;&epsilon; &tau;&iota;&mu;&#942; 20.00</p><h3><strong>&Tau;&omicron; &pi;&alpha;&iota;&chi;&nu;&#943;&delta;&iota; &mu;&omicron;&upsilon;</strong></h3><p>-&Nu;&iota;&kappa;&eta;&tau;&#942;&sigmaf; &alpha;&gamma;&#974;&nu;&alpha;: Sergio Perez @21.00 *5 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf; (<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=interwetten" target="_blank" rel="nofollow noopener noreferrer">Interwetten</a>)</p><p>-&Theta;&#941;&sigma;&eta; &sigma;&tau;&omicron; &beta;&#940;&theta;&rho;&omicron;: Sergio Perez @2.50 *10 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf; (<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=interwetten" target="_blank" rel="nofollow noopener noreferrer">Interwetten</a>)</p><p>-&Tau;&alpha;&chi;&#973;&tau;&epsilon;&rho;&omicron;&sigmaf; &gamma;&#973;&rho;&omicron;&sigmaf;: Valteri Bottas @5.50 *10 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf; (<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=bwin" target="_blank" rel="nofollow noopener noreferrer">Bwin</a>)</p><p>-&Tau;&alpha;&chi;&#973;&tau;&epsilon;&rho;&omicron;&sigmaf; &gamma;&#973;&rho;&omicron;&sigmaf;: Yuki Tsunoda @250.00 *2 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf; (<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=stoiximan" target="_blank" rel="nofollow noopener noreferrer">Stoiximan.gr</a>)</p><p>-&Delta;&#943;&delta;&upsilon;&mu;&omicron; &kappa;&omicron;&rho;&upsilon;&phi;&#942;&sigmaf;: Verstappen &ndash; Perez @20.00 *5 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf; (<a target="_blank" rel="nofollow" title="&Epsilon;&pi;&#943;&sigma;&kappa;&epsilon;&psi;&eta;" href="https://www.betmarket.gr/redirect/?name=stoiximan" target="_blank" rel="nofollow noopener noreferrer">Stoiximan.gr</a>)</p><p>&Alpha;&rho;&chi;&iota;&kappa;&#942; &Kappa;&#940;&beta;&alpha;: 1000 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf;</p><p>&Epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;&#941;&sigmaf;: 17,50 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf;</p><p>&Upsilon;&pi;&#972;&lambda;&omicron;&iota;&pi;&omicron;: 1136,50 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf;</p><p>&Alpha;&nu;&omicron;&iota;&chi;&tau;&#940; &pi;&omicron;&nu;&tau;&alpha;&rho;&#943;&sigma;&mu;&alpha;&tau;&alpha;: 32 &mu;&omicron;&nu;&#940;&delta;&epsilon;&sigmaf;</p><p>ROI: 138.02%</p><p>&nbsp;</p><p>&Epsilon;&pi;&iota;&sigma;&kappa;&epsilon;&phi;&tau;&epsilon;&#943;&tau;&epsilon; &kappa;&alpha;&theta;&eta;&mu;&epsilon;&rho;&iota;&nu;&#940; &tau;&omicron; <strong>Betmarket.gr</strong> &gamma;&iota;&alpha; &nu;&alpha; &epsilon;&nu;&eta;&mu;&epsilon;&rho;&omega;&theta;&epsilon;&#943;&tau;&epsilon; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;&#943;&xi;&epsilon;&iota;&sigmaf; &mu;&epsilon; &tau;&iota;&sigmaf; &nu;&#972;&mu;&iota;&mu;&epsilon;&sigmaf; &sigma;&tau;&omicron;&iota;&chi;&eta;&mu;&alpha;&tau;&iota;&kappa;&#941;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&#943;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;&#940;&delta;&alpha;, &nu;&alpha; &delta;&epsilon;&#943;&tau;&epsilon; &tau;&alpha; &pi;&rho;&omicron;&gamma;&nu;&omega;&sigma;&tau;&iota;&kappa;&#940; &tau;&omega;&nu; tipster &mu;&alpha;&sigmaf;, &tau;&iota;&sigmaf; <a target="_blank" rel="nofollow" href="https://www.betmarket.gr/apodoseis/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos" title="&Pi;&tau;&#974;&sigma;&eta; &alpha;&pi;&omicron;&delta;&#972;&sigma;&epsilon;&omega;&nu;" target="_blank">&pi;&tau;&#974;&sigma;&epsilon;&iota;&sigmaf; &tau;&omega;&nu; &alpha;&pi;&omicron;&delta;&#972;&sigma;&epsilon;&omega;&nu;</a> &alpha;&lambda;&lambda;&#940; &kappa;&alpha;&iota; &tau;&eta;&nu; &epsilon;&nu;&delta;&iota;&alpha;&phi;&#941;&rho;&omicron;&upsilon;&sigma;&alpha; &theta;&epsilon;&mu;&alpha;&tau;&omicron;&lambda;&omicron;&gamma;&#943;&alpha; &gamma;&#973;&rho;&omega; &alpha;&pi;&#972; &tau;&omicron; &sigma;&tau;&omicron;&#943;&chi;&eta;&mu;&alpha; &pi;&omicron;&upsilon; &delta;&epsilon;&nu; &theta;&alpha; &beta;&rho;&epsilon;&#943;&tau;&epsilon; &alpha;&lambda;&lambda;&omicron;&#973;.</p></div><div id='article_full_ag'><br/><a style="font-size:14pt" href='https://www.betmarket.gr/grand-prix-mexiko-empistosyni-ston-gipedoycho/?utm_source=ioannina24&amp;utm_campaign=articlebm&amp;utm_content=prognostika-stoiximatos' target='_blank'>ΔΕΙΤΕ ΟΛΟ ΤΟ ΑΡΘΡΟ ΠΑΤΩΝΤΑΣ ΕΔΩ -- Πηγή: BETMARKET.GR </a></div><br/><br/> <div><p align="right" style="padding:0 6 0 0;margin:6 6 6 0"><span style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;">Powered by </span><a style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;" title="Versicherungsvergleich" href="http://www.versicherungsvergleich.org.uk/">Versicherungsvergleich</a></p></div><br/>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Grand Prix Mεξικό: Εμπιστοσύνη στον… γηπεδούχο" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="https://www.ioannina24.gr//-/-/938614-grand-prix-m---"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="https://www.ioannina24.gr//-/-/938614-grand-prix-m---"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:20" />
          				Hits: 20          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος/938614-grand-prix-mεξικό-εμπιστοσύνη-στον…-γηπεδούχο?tmpl=component&amp;print=1" title="Εκτύπωση άρθρου < Grand Prix Mεξικό: Εμπιστοσύνη στον… γηπεδούχο >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Εκτύπωση	</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=a64896e210586a900fbd05582d592f84391a1aff" title="Στείλτε αυτό το σύνδεσμο με ένα email σε ένα φίλο" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><h3 class="header">Δείτε επίσης...</h3><div class="content">	<div class="nspMain " id="nsp-nsp-579" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 1,
				'links_amount': 3
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 6118150e49c737342f02c4916fefb852">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://cdn.cnngreece.gr/media/news/2021/11/07/288420/figure/astynomia.jpg" />
							</div>
						</div>
					<a href="https://cdn.cnngreece.gr/media/news/2021/11/07/288420/figure/astynomia.jpg" class="nspImageWrapper tleft fleft gkmodal 6118150e49c737342f02c4916fefb852"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://cdn.cnngreece.gr/media/news/2021/11/07/288420/figure/astynomia.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938715-τέσσερις-συλλήψεις-για-όπλα-και-ναρκωτικά-στον-ασπρόπυργο"  title="Τέσσερις συλλήψεις για όπλα και ναρκωτικά στον Ασπρόπυργο" target="_self">Τέσσερις συλλήψεις για όπλα και ναρκωτικά στον Ασπρόπυργο</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/938660-εκτροπή-πυροσβεστικού-οχήματος-στον-αμμότοπο-άρτας-δύο-πυροσβέστες-τραυματίες"  title="Εκτροπή πυροσβεστικού οχήματος  στον Αμμότοπο Άρτας-Δύο πυροσβέστες τραυματίες" target="_self">Εκτροπή πυροσβεστικού οχήματος  στον Αμμότοπο Άρτας-Δύο πυροσβέστες τραυματίες</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 9312cadce4e4572972669bc851b800fc">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/d2e37e950d046a16b5503af83312d3c0_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/d2e37e950d046a16b5503af83312d3c0_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 9312cadce4e4572972669bc851b800fc"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/d2e37e950d046a16b5503af83312d3c0_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938714-πάνω-από-90-000-έλεγχοι-για-τα-νέα-μέτρα-το-σάββατο-11-συλλήψεις,-594-παραβάσεις-και-23-«λουκέτα»"  title="Πάνω από 90.000 έλεγχοι για τα νέα μέτρα το Σάββατο - 11 συλλήψεις, 594 παραβάσεις και 23 «λουκέτα»" target="_self">Πάνω από 90.000 έλεγχοι για τα νέα μέτρα το Σάββατο - 11 συλλήψεις, 594 παραβάσεις και 23 «λουκέτα»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 8ed2fa40db887946b37bddbed91845fb">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/e4137bfe7417355fcda346b50abde181_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/e4137bfe7417355fcda346b50abde181_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 8ed2fa40db887946b37bddbed91845fb"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/e4137bfe7417355fcda346b50abde181_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938711-τζόκερ-κλήρωση-7-11-2021-μοιράζει-τουλάχιστον-3-333-333-ευρώ"  title="Τζόκερ Κλήρωση 7/11/2021: Μοιράζει τουλάχιστον 3.333.333 ευρώ" target="_self">Τζόκερ Κλήρωση 7/11/2021: Μοιράζει τουλάχιστον 3.333.333 ευρώ</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup d15c9b1539ba1020d73a3aa928d9e908">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/4c24ebe9697e1763a442b78466eb91d9_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/4c24ebe9697e1763a442b78466eb91d9_XL.jpg" class="nspImageWrapper tleft fleft gkmodal d15c9b1539ba1020d73a3aa928d9e908"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/4c24ebe9697e1763a442b78466eb91d9_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938712-νέος-προπονητής-του-προμηθέα-πάτρας-ο-ηλίας-ζούρος"  title="Νέος προπονητής του Προμηθέα Πάτρας ο Ηλίας Ζούρος" target="_self">Νέος προπονητής του Προμηθέα Πάτρας ο Ηλίας Ζούρος</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 9b4da51044ff261346ae3aab9a357ef5">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/4e474061e116f3e6f1cdaebd86bda6bb_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/4e474061e116f3e6f1cdaebd86bda6bb_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 9b4da51044ff261346ae3aab9a357ef5"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/4e474061e116f3e6f1cdaebd86bda6bb_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938713-ινιέστα-«ο-τσάβι-θα-ταίριαζε-τέλεια-στην-μπάρτσα»"  title="Ινιέστα: «Ο Τσάβι θα ταίριαζε τέλεια στην Μπάρτσα»" target="_self">Ινιέστα: «Ο Τσάβι θα ταίριαζε τέλεια στην Μπάρτσα»</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 78cfa4b685b6a594fab15179b3127df2">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/untitled_155443.jpg?itok=2nyNHKAY" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/untitled_155443.jpg?itok=2nyNHKAY" class="nspImageWrapper tleft fleft gkmodal 78cfa4b685b6a594fab15179b3127df2"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/untitled_155443.jpg?itok=2nyNHKAY" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938710-moto-gp-αλγκάρβε-κυριαρχική-νίκη-μπανάια,-τίτλος-για-ducati-και-κόκκινη-σημαία-φωτο"  title="Moto GP Αλγκάρβε: Κυριαρχική νίκη Μπανάια, τίτλος για Ducati και κόκκινη σημαία (ΦΩΤΟ)" target="_self">Moto GP Αλγκάρβε: Κυριαρχική νίκη Μπανάια, τίτλος για Ducati και κόκκινη σημαία (ΦΩΤΟ)</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 74b7562d48938a1b7e39d00916e01f3d">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/LIVESSSS.png?itok=NEv1E3Kh" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/LIVESSSS.png?itok=NEv1E3Kh" class="nspImageWrapper tleft fleft gkmodal 74b7562d48938a1b7e39d00916e01f3d"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/LIVESSSS.png?itok=NEv1E3Kh" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938709-live-streaming-ολυμπιακός-παοκ-league-cup-«νίκος-σαμαράς»"  title="Live Streaming: Ολυμπιακός-ΠΑΟΚ (League Cup «Νίκος Σαμαράς»)" target="_self">Live Streaming: Ολυμπιακός-ΠΑΟΚ (League Cup «Νίκος Σαμαράς»)</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup f95a91d161a83935816ab24f3458b554">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/marseille_160001.jpg?itok=jxQdXOYl" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/marseille_160001.jpg?itok=jxQdXOYl" class="nspImageWrapper tleft fleft gkmodal f95a91d161a83935816ab24f3458b554"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/marseille_160001.jpg?itok=jxQdXOYl" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938708-βιντεο-γκέλα-ολκής-για-την-μαρσέιγ"  title="ΒΙΝΤΕΟ: Γκέλα ολκής για την Μαρσέιγ!" target="_self">ΒΙΝΤΕΟ: Γκέλα ολκής για την Μαρσέιγ!</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938707-ιωάννα-τούνη-γιατί-αποχώρησε-οικειοθελώς-από-το-j2us"  title="Ιωάννα Τούνη: Γιατί αποχώρησε οικειοθελώς από το J2US" target="_self">Ιωάννα Τούνη: Γιατί αποχώρησε οικειοθελώς από το J2US</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 22c0945da3ccab940ef063039e23c12a">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ertnews.gr/wp-content/uploads/2021/11/nosokomeio_artas-2.jpg" />
							</div>
						</div>
					<a href="https://www.ertnews.gr/wp-content/uploads/2021/11/nosokomeio_artas-2.jpg" class="nspImageWrapper tleft fleft gkmodal 22c0945da3ccab940ef063039e23c12a"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ertnews.gr/wp-content/uploads/2021/11/nosokomeio_artas-2.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/938706-σύλλογος-εργαζομένων-υπό-κατάρρευση-το-νοσοκομείο-άρτας"  title="Σύλλογος Εργαζομένων: Υπό κατάρρευση το Νοσοκομείο Άρτας" target="_self">Σύλλογος Εργαζομένων: Υπό κατάρρευση το Νοσοκομείο Άρτας</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 0c3157bb022c5786cd2b445dae5e4fdc">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://cdn.cnngreece.gr/media/news/2021/11/07/288416/figure/leoforos.jpg" />
							</div>
						</div>
					<a href="https://cdn.cnngreece.gr/media/news/2021/11/07/288416/figure/leoforos.jpg" class="nspImageWrapper tleft fleft gkmodal 0c3157bb022c5786cd2b445dae5e4fdc"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://cdn.cnngreece.gr/media/news/2021/11/07/288416/figure/leoforos.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938705-παναθηναϊκός-παοκ-sold-out-τα-εισιτήρια-για-το-σημερινό-παιχνίδι"  title="Παναθηναϊκός - ΠΑΟΚ: Sold out τα εισιτήρια για το σημερινό παιχνίδι" target="_self">Παναθηναϊκός - ΠΑΟΚ: Sold out τα εισιτήρια για το σημερινό παιχνίδι</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 7c7f147238ef53009ce5c33dcfefc1e3">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://www.ieidiseis.gr/media/k2/items/cache/b6d748ba6f97f1f16983a8079b15d976_XL.jpg" />
							</div>
						</div>
					<a href="https://www.ieidiseis.gr/media/k2/items/cache/b6d748ba6f97f1f16983a8079b15d976_XL.jpg" class="nspImageWrapper tleft fleft gkmodal 7c7f147238ef53009ce5c33dcfefc1e3"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://www.ieidiseis.gr/media/k2/items/cache/b6d748ba6f97f1f16983a8079b15d976_XL.jpg" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938704-ψαλτοπούλου-ανοιχτό-το-ενδεχόμενο-νέου-lockdown-πρόβλεψη-για-10-000-κρούσματα-και-100-νεκρούς-ημερησίως"  title="Ψαλτοπούλου: Ανοιχτό το ενδεχόμενο νέου lockdown - Πρόβλεψη για 10.000 κρούσματα και 100 νεκρούς ημερησίως" target="_self">Ψαλτοπούλου: Ανοιχτό το ενδεχόμενο νέου lockdown - Πρόβλεψη για 10.000 κρούσματα και 100 νεκρούς ημερησίως</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 4ac6e939a56f1c65c08c1d26bea4ae48">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/42141224142121424.PNG?itok=1qpaPaSR" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/42141224142121424.PNG?itok=1qpaPaSR" class="nspImageWrapper tleft fleft gkmodal 4ac6e939a56f1c65c08c1d26bea4ae48"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/42141224142121424.PNG?itok=1qpaPaSR" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938703-βιντεο-«ναυάγιο»-για-ρόμα-στη-βενετία"  title="ΒΙΝΤΕΟ: «Ναυάγιο» για Ρόμα στη Βενετία" target="_self">ΒΙΝΤΕΟ: «Ναυάγιο» για Ρόμα στη Βενετία</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 976cd7ad5174f155ee38d76b5a6a1a72">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/mini_1200x750-eric.jpg?itok=m8DTb3_8" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/mini_1200x750-eric.jpg?itok=m8DTb3_8" class="nspImageWrapper tleft fleft gkmodal 976cd7ad5174f155ee38d76b5a6a1a72"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/mini_1200x750-eric.jpg?itok=m8DTb3_8" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938700-ακόμη-ένα-πρόβλημα-στην-εθνική-ισπανίας-ενόψει-ελλάδας"  title="Ακόμη ένα πρόβλημα στην Εθνική Ισπανίας ενόψει Ελλάδας" target="_self">Ακόμη ένα πρόβλημα στην Εθνική Ισπανίας ενόψει Ελλάδας</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup d87e283c932767de3e96c900bd0e9999">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/goal_andriy-shevchenko-suecia-v-ucrania-euro-2020-06292021_1l4wmejck6ofn1v49m1twxpy5u-768x432.jpg?itok=yAhYQTjU" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/goal_andriy-shevchenko-suecia-v-ucrania-euro-2020-06292021_1l4wmejck6ofn1v49m1twxpy5u-768x432.jpg?itok=yAhYQTjU" class="nspImageWrapper tleft fleft gkmodal d87e283c932767de3e96c900bd0e9999"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/goal_andriy-shevchenko-suecia-v-ucrania-euro-2020-06292021_1l4wmejck6ofn1v49m1twxpy5u-768x432.jpg?itok=yAhYQTjU" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938702-επίσημο-νέος-προπονητής-της-τζένοα-ο-σεφτσένκο"  title="Επίσημο: Νέος προπονητής της Τζένοα ο Σεφτσένκο!" target="_self">Επίσημο: Νέος προπονητής της Τζένοα ο Σεφτσένκο!</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup ae57a8b653069889b85b31f4d81fe05e">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/barcelona_152240.jpg?itok=3P3niO2_" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/barcelona_152240.jpg?itok=3P3niO2_" class="nspImageWrapper tleft fleft gkmodal ae57a8b653069889b85b31f4d81fe05e"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/barcelona_152240.jpg?itok=3P3niO2_" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938701-«τρένο»-η-μπαρτσελόνα-στη-liga-endesa-με-σούπερ-μίροτιτς"  title="«Τρένο» η Μπαρτσελόνα στη Liga Endesa με σούπερ Μίροτιτς" target="_self">«Τρένο» η Μπαρτσελόνα στη Liga Endesa με σούπερ Μίροτιτς</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup b8e537f77e53ceda97ca14db00e1944c">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/sl2-neo%CE%BF%CE%BF%CE%BF%CE%BF%CE%BF.jpg?itok=YR2KRcfK" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/sl2-neo%CE%BF%CE%BF%CE%BF%CE%BF%CE%BF.jpg?itok=YR2KRcfK" class="nspImageWrapper tleft fleft gkmodal b8e537f77e53ceda97ca14db00e1944c"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/sl2-neo%CE%BF%CE%BF%CE%BF%CE%BF%CE%BF.jpg?itok=YR2KRcfK" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938699-super-league-2-δεν-κατέβηκαν-ζάκυνθος-και-καβάλα-στην-πρεμιέρα"  title="Super League 2: Δεν κατέβηκαν Ζάκυνθος και Καβάλα στην πρεμιέρα" target="_self">Super League 2: Δεν κατέβηκαν Ζάκυνθος και Καβάλα στην πρεμιέρα</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								
						<div class="gkpopup 30c9ccb29ba9100ddc3eafd57ad1d5f8">
							<div class="gkpopup-content">
								<img style="max-width:80%; max-height: 80%;" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/41.png?itok=BALsH7bi" />
							</div>
						</div>
					<a href="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/41.png?itok=BALsH7bi" class="nspImageWrapper tleft fleft gkmodal 30c9ccb29ba9100ddc3eafd57ad1d5f8"  style="margin:10px 0px 0 0;" target="_self"><img  class="nspImage" src="https://filathlos.gr/sites/default/files/styles/large/public/2021-11/41.png?itok=BALsH7bi" alt=""  style="width:650px;height:366px;" /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος/938698-αποκαλυπτικός-ο-γιαννακόπουλος-για-ενδεχόμενη-πώληση-της-καε-παναθηναϊκός-οπαπ"  title="Αποκαλυπτικός ο Γιαννακόπουλος για ενδεχόμενη πώληση της ΚΑΕ Παναθηναϊκός ΟΠΑΠ!" target="_self">Αποκαλυπτικός ο Γιαννακόπουλος για ενδεχόμενη πώληση της ΚΑΕ Παναθηναϊκός ΟΠΑΠ!</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 20px 20px 20px;">
								<h4 class="nspHeader tleft fnone"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/938696-μπάσκετ-γυναικών-έξι-κρούσματα-κορονοϊού-στον-παναθηναϊκό-–-διακόπηκαν-οι-προπονήσεις"  title="Μπάσκετ Γυναικών: Έξι κρούσματα κορονοϊού στον Παναθηναϊκό – Διακόπηκαν οι προπονήσεις" target="_self">Μπάσκετ Γυναικών: Έξι κρούσματα κορονοϊού στον Παναθηναϊκό – Διακόπηκαν οι προπονήσεις</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content">
			<p>Αυτήν τη στιγμή επισκέπτονται τον ιστότοπό μας 4750&#160;guests και κανένα μέλος</p>

</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/364" target="_blank" rel="noopener noreferrer"
							title="ziafet300x300">
							<img
								src="https://ioannina24.gr/images/banners/ziafet300X300.gif"
								alt="ziafet300x300"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/365" target="_blank" rel="noopener noreferrer"
							title="carbon off">
							<img
								src="https://ioannina24.gr/images/banners/carbonoff_250x250.gif"
								alt="carbon off"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/165" target="_blank" rel="noopener noreferrer"
							title="klasiko">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/foukas_br300.gif"
								alt="klasiko"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/350" target="_blank" rel="noopener noreferrer"
							title="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ">
							<img
								src="https://www.ioannina24.gr/images/banners/kyriakopoylos_300x300.gif"
								alt="ΚΥΡΙΑΚΟΠΟΥΛΟΣ ΕΛΑΣΤΙΚΑ"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/120" target="_blank" rel="noopener noreferrer"
							title="podilato giannouli">
							<img
								src="https://www.ioannina24.gr/images/banners/offers/giannoli_250x250.gif"
								alt="podilato giannouli"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/280" target="_blank" rel="noopener noreferrer"
							title="RATECH">
							<img
								src="https://www.ioannina24.gr/images/banners/ratech_300.gif"
								alt="RATECH"
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/332" target="_blank" rel="noopener noreferrer"
							title="wald ">
							<img
								src="https://www.ioannina24.gr/images/banners/wald_300x300.gif"
								alt="wald "
								 width="250"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                              <a href="#gkBg" id="gkBackToTop">Back to top</a>
                                        </div>
                              <div id="gkFooterNav">
               
<ul class="menu">
<li class="item-642"><span class="separator ">Ο Καιρός στην Ηπειρο:</span>
</li><li class="item-244"><a href="http://www.physics.uoi.gr/seci/weather.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πανεπιστήμιο Ιωαννινων</a></li><li class="item-245"><a href="http://www.accuweather.com/el/gr/ioannina/178681/daily-weather-forecast/178681" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Πρόβλεψη 10 ημερών</a></li><li class="item-246"><a href="http://www.meteo.gr/cf.asp?city_id=31" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">meteo.gr</a></li><li class="item-247"><a href="/2010-12-17-10-14-45" >Ζαγοροχώρια</a></li><li class="item-257"><a href="/2011-11-25-10-43-43" >Αρτα</a></li><li class="item-258"><a href="/2011-11-25-10-44-15" >Ηγουμενιτσα</a></li><li class="item-259"><a href="/2011-11-25-10-44-42" >Πρεβεζα</a></li><li class="item-260"><a href="/2011-11-25-10-52-46" >Ιωάννινα</a></li></ul>

<ul class="menu">
<li class="item-1067"><a href="/όροι-χρήσης-1" >Όροι Χρήσης</a></li></ul>

<ul class="menu">
<li class="item-212"><a href="/contact" >Επικοινωνία</a></li></ul>


<div class="custom "  >

	<hr />
<p style="text-align: center;"><a href="http://www.webrating.gr/index.php/site/info" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;">Πιστοποιημένο site από την</a><a href="http://www.webrating.gr/index.php/site/info" style="background-color: transparent; line-height: 1.6;" onclick="window.open(this.href,'webratsing','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;"><img src="http://www.ioannina24.gr/images/stories/xrisima/webrating.png" alt="webrating" width="104" height="26" style="vertical-align: middle;" /></a></p>
<hr />	
</div>

          </div>
                              <p id="gkCopyrights">
               <p style="text-align: center;"><span style="font-size: 14pt;"><span style="font-size: 10pt;">&Kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &amp; &Upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &alpha;&pi;ό &tau;&eta;&nu;</span> <span style="font-family: impact,chicago; font-size: 12pt;"><span class="style4" style="color: #3366ff;"><a href="http://www.webcenter.gr" style="color: #3366ff; text-decoration: none;">Web</a></span><span style="color: #ff0000;"><a href="http://www.webcenter.gr" target="_blank" style="color: #ff0000; text-decoration: none;"><span class="style3">center</span></a></span></span></span></p>           </p>
                                   </div>
</footer>
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>

<style>.fb-livechat,.fb-widget{display:none}.ctrlq.fb-button,.ctrlq.fb-close{position:fixed;right:24px;cursor:pointer}.ctrlq.fb-button{z-index:1;background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDEyOCAxMjgiIGhlaWdodD0iMTI4cHgiIGlkPSJMYXllcl8xIiB2ZXJzaW9uPSIxLjEiIHZpZXdCb3g9IjAgMCAxMjggMTI4IiB3aWR0aD0iMTI4cHgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxnPjxyZWN0IGZpbGw9IiMwMDg0RkYiIGhlaWdodD0iMTI4IiB3aWR0aD0iMTI4Ii8+PC9nPjxwYXRoIGQ9Ik02NCwxNy41MzFjLTI1LjQwNSwwLTQ2LDE5LjI1OS00Niw0My4wMTVjMCwxMy41MTUsNi42NjUsMjUuNTc0LDE3LjA4OSwzMy40NnYxNi40NjIgIGwxNS42OTgtOC43MDdjNC4xODYsMS4xNzEsOC42MjEsMS44LDEzLjIxMywxLjhjMjUuNDA1LDAsNDYtMTkuMjU4LDQ2LTQzLjAxNUMxMTAsMzYuNzksODkuNDA1LDE3LjUzMSw2NCwxNy41MzF6IE02OC44NDUsNzUuMjE0ICBMNTYuOTQ3LDYyLjg1NUwzNC4wMzUsNzUuNTI0bDI1LjEyLTI2LjY1N2wxMS44OTgsMTIuMzU5bDIyLjkxLTEyLjY3TDY4Ljg0NSw3NS4yMTR6IiBmaWxsPSIjRkZGRkZGIiBpZD0iQnViYmxlX1NoYXBlIi8+PC9zdmc+) center no-repeat #0084ff;width:60px;height:60px;text-align:center;bottom:24px;border:0;outline:0;border-radius:60px;-webkit-border-radius:60px;-moz-border-radius:60px;-ms-border-radius:60px;-o-border-radius:60px;box-shadow:0 1px 6px rgba(0,0,0,.06),0 2px 32px rgba(0,0,0,.16);-webkit-transition:box-shadow .2s ease;background-size:80%;transition:all .2s ease-in-out}.ctrlq.fb-button:focus,.ctrlq.fb-button:hover{transform:scale(1.1);box-shadow:0 2px 8px rgba(0,0,0,.09),0 4px 40px rgba(0,0,0,.24)}.fb-widget{background:#fff;z-index:2;position:fixed;width:360px;height:435px;overflow:hidden;opacity:0;bottom:0;right:24px;border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;box-shadow:0 5px 40px rgba(0,0,0,.16);-webkit-box-shadow:0 5px 40px rgba(0,0,0,.16);-moz-box-shadow:0 5px 40px rgba(0,0,0,.16);-o-box-shadow:0 5px 40px rgba(0,0,0,.16)}.fb-credit{text-align:center;margin-top:8px}.fb-credit a{transition:none;color:#bec2c9;font-family:Helvetica,Arial,sans-serif;font-size:12px;text-decoration:none;border:0;font-weight:400}.ctrlq.fb-overlay{z-index:0;position:fixed;height:100vh;width:100vw;-webkit-transition:opacity .4s,visibility .4s;transition:opacity .4s,visibility .4s;top:0;left:0;background:rgba(0,0,0,.05);display:none}.ctrlq.fb-close{z-index:4;padding:0 6px;background:#365899;font-weight:700;font-size:11px;color:#fff;margin:8px;border-radius:3px}.ctrlq.fb-close::after{content:'x';font-family:sans-serif}</style>

<div class="fb-livechat">
  <div class="ctrlq fb-overlay"></div>
  <div class="fb-widget">
    <div class="ctrlq fb-close"></div>
    <div class="fb-page" data-href="https://www.facebook.com/ioannina24/" data-tabs="messages" data-width="360" data-height="400" data-small-header="true" data-hide-cover="true" data-show-facepile="false">
      <blockquote cite="https://www.facebook.com/ioannina24/" class="fb-xfbml-parse-ignore"> </blockquote>
    </div>
    <div class="fb-credit"> 
      <a href="https://www.webcenter.gr/" target="_blank">Facebook Chat Widget by WebCenter</a>
    </div>
    <div id="fb-root"></div>
  </div>
  <a href="https://m.me/ioannnina24" title="Στείλτε μας μήνυμα μέσω Facebook" class="ctrlq fb-button"></a> 
</div>
	
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>$(document).ready(function(){var t={delay:125,overlay:$(".fb-overlay"),widget:$(".fb-widget"),button:$(".fb-button")};setTimeout(function(){$("div.fb-livechat").fadeIn()},8*t.delay),$(".ctrlq").on("click",function(e){e.preventDefault(),t.overlay.is(":visible")?(t.overlay.fadeOut(t.delay),t.widget.stop().animate({bottom:0,opacity:0},2*t.delay,function(){$(this).hide("slow"),t.button.show()})):t.button.fadeOut("medium",function(){t.widget.stop().show().animate({bottom:"30px",opacity:1},2*t.delay),t.overlay.fadeIn(t.delay)})})});</script>  

<!-- JOAQUIM START
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54037";
                                        c.src = "//scripts.cleverwebserver.com/00334a9a556424bb119d27905b9383d2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>  

-->
                                
</body>
</html>