<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://www.ioannina24.gr/%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82/%ce%b7%cf%80%ce%b5%ce%b9%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%b7-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%84%ce%b7%cf%84%ce%b1/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b7%cf%80%ce%b5%ce%b9%cf%81%ce%bf/341810-%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b6%cf%89%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae%cf%82-%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%85-%cf%86%ce%ac%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%83%ce%b9%cf%83" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="γενεσισ, φάη, κωνσταντίνου, ζωγραφικής, έκθεση" />
  <meta name="xreference" content="http://www.vimanews.gr/index.php?option=com_content&amp;amp;view=article&amp;amp;id=23232:----qq&amp;amp;catid=31:2014-05-27-08-58-16&amp;amp;Itemid=163" />
  <meta property="og:title" content="Έκθεση Ζωγραφικής Κωνσταντίνου Φάη: &amp;quot;ΓΕΝΕΣΙΣ&amp;quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ioannina24.gr//-/--/341810-----" />
  <meta property="og:site_name" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />
  <meta name="description" content="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr Ό,τι συμβαίνει... Ειδήσεις από τα Ιωάννινα, την Άρτα,την Πρέβεζα,την Ηγουμενίτσα,την Ήπειρο" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Έκθεση Ζωγραφικής Κωνσταντίνου Φάη: &quot;ΓΕΝΕΣΙΣ&quot; - epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr</title>
  <link href="http://www.ioannina24.gr/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/light/css/style.css?e1364f62202b1449bb25e6b12a4caa8d" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/typography/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" />
  <link rel="stylesheet" href="http://www.ioannina24.gr/modules/mod_news_pro_gk5/interface/css/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 250px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3 { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarLeft { width: 16.15%; }
#gkUpdates { width: 16.15%; }
#gkSidebarRight { width: 25.3%; }
#gkSearch { width: 25.3%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 83.85%; }
#gkPageContent > div { width: 74.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu107 > div,
#menu107 > div > .childcontent-inner { width: 750px; }
#menu643 > div,
#menu643 > div > .childcontent-inner { width: 250px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 1000px; }
#menu200 > div,
#menu200 > div > .childcontent-inner { width: 250px; }
#menu979 > div,
#menu979 > div > .childcontent-inner { width: 250px; }

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.ioannina24.gr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.ioannina24.gr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.ioannina24.gr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.ioannina24.gr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="http://www.ioannina24.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.ioannina24.gr/templates/gk_news2";

$GK_URL = "http://www.ioannina24.gr/";

  </script>
  <link rel="apple-touch-icon" href="http://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.ioannina24.gr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.ioannina24.gr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.ioannina24.gr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.ioannina24.gr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1260985-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48357264-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48355366-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-48353188-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25768965-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.ioannina24.gr/" id="gkLogo">

          <!--<img src="http://www.ioannina24.gr/templates/gk_news2/images/logo.png" alt="epirus24.gr ioannina24.gr arta24.gr preveza24.gr igoumenitsa24.gr" />-->
          <img src="/images/logos/www.ioannina24.gr-logo.png" alt="www.ioannina24.gr" />

     </a>
     		    
		    	
		    <div id="gkBannerTop">
		    	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/300" target="_blank"
							title="PIREAUS_728_2017">
							<img
								src="http://www.ioannina24.gr/images/banners/piraeus_728X90_2017.gif"
								alt="PIREAUS_728_2017"
								width ="728"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.ioannina24.gr/"  class=" first" id="menu101"  >Πρωτοσελιδο</a></li><li  class="haschild active"><a href="/ειδησεις"  class=" haschild active" id="menu107"  >Ειδησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu351"  ><img src="/images/stories/xrisima/icons/epirus_news1.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea"  class=" first" id="menu566"  >Ηπειρωτικα Νεα</a></li><li  class="active"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο"  class=" active" id="menu653"  >Εκδηλωσεις στην Ηπειρο</a></li><li ><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports"  id="menu111"  >Αθλητικά Ήπειρος</a></li><li  class="last"><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema"  class=" last" id="menu211"  >Cinema</a></li></ul></div></div></li><li  class="group"><div class="group"><div class="header"><a href="#"  class=" group" id="menu352"  ><img src="/images/stories/xrisima/icons/greece_world_news.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος"  class=" first" id="menu110"  >Ελλάδα - Ευρώπη - Κόσμος</a></li><li ><a href="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος"  id="menu250"  >Αθλητικά - Ελλάδα - Κόσμος</a></li><li  class="last"><a href="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος"  class=" last" id="menu1061"  >Προγνωστικά Στοιχήματος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu267"  ><img src="/images/stories/xrisima/icons/entheta.jpg" alt="" /></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/ενθετα/health"  class=" first" id="menu266"  >Υγεία</a></li><li ><a href="/ειδησεις/ενθετα/auto-moto"  id="menu265"  >Auto - Moto</a></li><li ><a href="/ειδησεις/ενθετα/environment"  id="menu268"  >Περιβάλλον-Αγροτικά</a></li><li ><a href="/ειδησεις/ενθετα/education"  id="menu272"  >Εκπαίδευση - Κατάρτιση</a></li><li  class="last"><a href="/ειδησεις/ενθετα/technology"  class=" last" id="menu273"  >Τεχνολογία</a></li></ul></div></div></li><li ><a href="/ειδησεις/εφημερίδες"  id="menu639"  >Εφημερίδες</a></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu353"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/ειδησεις/διάφορα/strangers"  class=" first" id="menu663"  >Παραξενα</a></li><li ><a href="/ειδησεις/διάφορα/videos"  id="menu542"  >Videos</a></li><li ><a href="/ειδησεις/διάφορα/tips-tricks"  id="menu664"  >Tips &amp; Tricks</a></li><li ><a href="/ειδησεις/διάφορα/άρθρα-απόψεις"  id="menu241"  >Άρθρα - Απόψεις</a></li><li  class="last"><a href="/ειδησεις/διάφορα/live-scores"  class=" last" id="menu522"  >Live Scores</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu643"  >Ο Καιρός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/ο-καιρός-σε/ιωάννινα"  class=" first" id="menu648"  >Ιωάννινα</a></li><li ><a href="http://wwwa.accuweather.com/world-forecast.asp?partner=accuweather&myadc=0&traveler=0&zipcode=EUR%7CGR%7CGR019%7CELAFOTOPOS%7C&metric=1" target="_blank"  id="menu644"  >Ζαγοροχώρια</a></li><li ><a href="/ο-καιρός-σε/αρτα"  id="menu645"  >Αρτα</a></li><li ><a href="/ο-καιρός-σε/ηγουμενιτσα"  id="menu646"  >Ηγουμενιτσα</a></li><li  class="last"><a href="/ο-καιρός-σε/πρεβεζα"  class=" last" id="menu647"  >Πρεβεζα</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu147"  >Οδηγός</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol4  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="#"  class=" first group" id="menu176"  >Δημόσιες Υπηρεσίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.politis.gov.gr/" target="_blank"  class=" first" id="menu591"  >Οδηγος Πολιτη</a></li><li ><a href="http://www.epirus.gov.gr" target="_blank"  id="menu182"  >Περιφέρεια Ηπείρου</a></li><li ><a href="/city-guide/public-sector/local-authorities"  id="menu186"  >Οι Δήμοι της Ηπειρου</a></li><li ><a href="/city-guide/public-sector/hospitals-pharmacies"  id="menu185"  >Νοσοκομεία - Φαρμακεία</a></li><li ><a href="/city-guide/public-sector/embassies"  id="menu187"  >Πρεσβείες</a></li><li ><a href="/city-guide/public-sector/university-tei"  id="menu188"  >Πανεπιστήμιο - ΤΕΙ</a></li><li ><a href="/city-guide/public-sector/education"  id="menu189"  >Εκπαίδευση</a></li><li ><a href="/city-guide/public-sector/χρησιμα-τηλεφωνα"  id="menu543"  >Χρησιμα Τηλεφωνα</a></li><li  class="last"><a href="/city-guide/public-sector/history-culture"  class=" last" id="menu150"  >Ιστορία - Πολιτισμός</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu177"  >MME</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/mme/tv-stations"  class=" first" id="menu190"  >Τηλεόραση</a></li><li ><a href="/city-guide/mme/radio-stations"  id="menu191"  >Ραδιόφωνο</a></li><li  class="last"><a href="/city-guide/mme/local-newspapers"  class=" last" id="menu192"  >Τοπικός Τύπος</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4 "><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu178"  >Πληροφορίες</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/city-guide/information/banks"  class=" first" id="menu193"  >Τράπεζες</a></li><li ><a href="/city-guide/information/local-transport"  id="menu194"  >Μέσα Μαζικής Μεταφοράς</a></li><li ><a href="/city-guide/information/local-communities"  id="menu195"  >Σύλλογοι</a></li><li ><a href="http://www.elta.gr" target="_blank"  id="menu197"  >Ταχυδρομικοί Κώδικες</a></li><li ><a href="http://www.11888.gr" target="_blank"  id="menu198"  >Τηλεφωνικός Κατάλογος</a></li><li ><a href="http://enoikiazetai.uoi.gr" target="_blank"  id="menu199"  >e-ENOIKIAZETAI</a></li><li  class="haschild"><a  class=" haschild" id="menu200"  >Πτήσεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/city-guide/information/flights/departures"  class=" first" id="menu201"  >Αναχωρήσεις</a></li><li  class="last"><a href="/city-guide/information/flights/arrivals"  class=" last" id="menu202"  >Αφίξεις</a></li></ul></div>
</div>
</div></li><li ><a href="/city-guide/information/εθελοντικές-οργανώσεις"  id="menu242"  >Εθελοντικές Οργανώσεις</a></li><li ><a href="/city-guide/information/photo-gallery"  id="menu143"  >Photo Gallery</a></li><li ><a href="/city-guide/information/sites-360"  id="menu158"  >Αξιοθέατα σε 360 Παρουσίαση</a></li><li  class="last"><a href="/city-guide/information/lake-island"  class=" last" id="menu207"  >Το Νησί</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol4  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu179"  >Διάφορα</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="http://www.sansimera.gr" target="_blank"  class=" first" id="menu203"  >Σαν σήμερα</a></li><li ><a href="/city-guide/misc/world-days"  id="menu204"  >Παγκόσμιες Ημέρες</a></li><li ><a href="/city-guide/misc/horoscopes"  id="menu205"  >Ωροσκόπια</a></li><li ><a href="http://www.eortologio.gr" target="_blank"  id="menu206"  >Εορτολόγιο</a></li><li ><a href="/city-guide/misc/σεισμοί-live"  id="menu1027"  >Σεισμοί Live</a></li><li ><a href="/city-guide/misc/live-web-cam"  id="menu650"  >Live Web Cam</a></li><li ><a href="/city-guide/misc/adsl-speed-test"  id="menu181"  >ADSL Speed Test</a></li><li ><a href="/city-guide/misc/live-broadcast"  id="menu651"  >Ζωντανές Μεταδόσεις</a></li><li ><a href="/city-guide/misc/sites-361"  id="menu652"  >Αξιοθέατα: 360 Virtual Tour</a></li><li ><a href="/city-guide/misc/jobs"  id="menu180"  >Εργασία</a></li><li  class="last"><a href="http://aggelies.ioannina24.gr"  class=" last" id="menu196"  >Μικρές Αγγελίες</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="http://www.ioannina24.gr/360virtualtour/360VirtualTourofEpirus.html" target="_blank"  id="menu533"  >360 VTour</a></li><li ><a href="http://aggelies.ioannina24.gr" target="_blank"  id="menu564"  >Αγγελιες</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu979"  >Επιχειρησεις</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/επιχειρησεις/οικοδομή"  class=" first" id="menu978"  >Οικοδομή</a></li><li ><a href="/επιχειρησεις/κατοικία"  id="menu1009"  >Κατοικία</a></li><li ><a href="/επιχειρησεις/τεχνολογία"  id="menu1010"  >Τεχνολογία</a></li><li ><a href="/επιχειρησεις/υγεία"  id="menu1011"  >Υγεία</a></li><li ><a href="/επιχειρησεις/sports-hobbies"  id="menu1012"  >Sports &amp; Hobbies</a></li><li ><a href="/επιχειρησεις/εκπαίδευση"  id="menu1013"  >Εκπαίδευση</a></li><li ><a href="/επιχειρησεις/shopping"  id="menu1014"  >Shopping</a></li><li ><a href="/επιχειρησεις/ομορφιά"  id="menu1015"  >Ομορφιά</a></li><li ><a href="/επιχειρησεις/μηχανοκίνητα"  id="menu1016"  >Μηχανοκίνητα</a></li><li ><a href="/επιχειρησεις/φαγητό-fun"  id="menu1017"  >Φαγητό - Διασκέδαση</a></li><li ><a href="/επιχειρησεις/διαμονή"  id="menu1018"  >Διαμονή</a></li><li ><a href="/επιχειρησεις/γραφεία-υπηρεσίες"  id="menu1019"  >Γραφεία / Υπηρεσίες</a></li><li ><a href="/επιχειρησεις/διαφήμιση"  id="menu1020"  >Διαφήμιση</a></li><li  class="last"><a href="/επιχειρησεις/τέχνη"  class=" last" id="menu1021"  >Τέχνη</a></li></ul></div>
</div>
</div></li><li  class="last"><a href="/επικοινωνια"  class=" last" id="menu640"  >@</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.ioannina24.gr/">Πρωτοσελιδο</option><option  value="/ειδησεις">Ειδησεις</option><option  value="#">&mdash; Ηπειρωτικη Επικαιροτητα</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea">&mdash;&mdash; Ηπειρωτικα Νεα</option><option selected="selected"  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο">&mdash;&mdash; Εκδηλωσεις στην Ηπειρο</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/sports">&mdash;&mdash; Αθλητικά Ήπειρος</option><option  value="/ειδησεις/ηπειρωτικη-επικαιροτητα/cinema">&mdash;&mdash; Cinema</option><option  value="#">&mdash; Ελλαδα - Κοσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος">&mdash;&mdash; Ελλάδα - Ευρώπη - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/αθλητικά-ελλάδα-κόσμος">&mdash;&mdash; Αθλητικά - Ελλάδα - Κόσμος</option><option  value="/ειδησεις/ελλαδα-κοσμος/προγνωστικά-στοιχήματος">&mdash;&mdash; Προγνωστικά Στοιχήματος</option><option  value="#">&mdash; Ενθετα</option><option  value="/ειδησεις/ενθετα/health">&mdash;&mdash; Υγεία</option><option  value="/ειδησεις/ενθετα/auto-moto">&mdash;&mdash; Auto - Moto</option><option  value="/ειδησεις/ενθετα/environment">&mdash;&mdash; Περιβάλλον-Αγροτικά</option><option  value="/ειδησεις/ενθετα/education">&mdash;&mdash; Εκπαίδευση - Κατάρτιση</option><option  value="/ειδησεις/ενθετα/technology">&mdash;&mdash; Τεχνολογία</option><option  value="/ειδησεις/εφημερίδες">&mdash; Εφημερίδες</option><option  value="#">&mdash; Διάφορα</option><option  value="/ειδησεις/διάφορα/strangers">&mdash;&mdash; Παραξενα</option><option  value="/ειδησεις/διάφορα/videos">&mdash;&mdash; Videos</option><option  value="/ειδησεις/διάφορα/tips-tricks">&mdash;&mdash; Tips &amp; Tricks</option><option  value="/ειδησεις/διάφορα/άρθρα-απόψεις">&mdash;&mdash; Άρθρα - Απόψεις</option><option  value="/ειδησεις/διάφορα/live-scores">&mdash;&mdash; Live Scores</option><option  value="#">Ο Καιρός</option><option  value="/ο-καιρός-σε/ιωάννινα">&mdash; Ιωάννινα</option><option  value="http://wwwa.accuweather.com/world-forecast.asp?partner=accuweather&myadc=0&traveler=0&zipcode=EUR%7CGR%7CGR019%7CELAFOTOPOS%7C&metric=1">&mdash; Ζαγοροχώρια</option><option  value="/ο-καιρός-σε/αρτα">&mdash; Αρτα</option><option  value="/ο-καιρός-σε/ηγουμενιτσα">&mdash; Ηγουμενιτσα</option><option  value="/ο-καιρός-σε/πρεβεζα">&mdash; Πρεβεζα</option><option  value="#">Οδηγός</option><option  value="#">&mdash; Δημόσιες Υπηρεσίες</option><option  value="http://www.politis.gov.gr/">&mdash;&mdash; Οδηγος Πολιτη</option><option  value="http://www.epirus.gov.gr">&mdash;&mdash; Περιφέρεια Ηπείρου</option><option  value="/city-guide/public-sector/local-authorities">&mdash;&mdash; Οι Δήμοι της Ηπειρου</option><option  value="/city-guide/public-sector/hospitals-pharmacies">&mdash;&mdash; Νοσοκομεία - Φαρμακεία</option><option  value="/city-guide/public-sector/embassies">&mdash;&mdash; Πρεσβείες</option><option  value="/city-guide/public-sector/university-tei">&mdash;&mdash; Πανεπιστήμιο - ΤΕΙ</option><option  value="/city-guide/public-sector/education">&mdash;&mdash; Εκπαίδευση</option><option  value="/city-guide/public-sector/χρησιμα-τηλεφωνα">&mdash;&mdash; Χρησιμα Τηλεφωνα</option><option  value="/city-guide/public-sector/history-culture">&mdash;&mdash; Ιστορία - Πολιτισμός</option><option  value="#">&mdash; MME</option><option  value="/city-guide/mme/tv-stations">&mdash;&mdash; Τηλεόραση</option><option  value="/city-guide/mme/radio-stations">&mdash;&mdash; Ραδιόφωνο</option><option  value="/city-guide/mme/local-newspapers">&mdash;&mdash; Τοπικός Τύπος</option><option  value="#">&mdash; Πληροφορίες</option><option  value="/city-guide/information/banks">&mdash;&mdash; Τράπεζες</option><option  value="/city-guide/information/local-transport">&mdash;&mdash; Μέσα Μαζικής Μεταφοράς</option><option  value="/city-guide/information/local-communities">&mdash;&mdash; Σύλλογοι</option><option  value="http://www.elta.gr">&mdash;&mdash; Ταχυδρομικοί Κώδικες</option><option  value="http://www.11888.gr">&mdash;&mdash; Τηλεφωνικός Κατάλογος</option><option  value="http://enoikiazetai.uoi.gr">&mdash;&mdash; e-ENOIKIAZETAI</option><option  value="#">&mdash;&mdash; Πτήσεις</option><option  value="/city-guide/information/flights/departures">&mdash;&mdash;&mdash; Αναχωρήσεις</option><option  value="/city-guide/information/flights/arrivals">&mdash;&mdash;&mdash; Αφίξεις</option><option  value="/city-guide/information/εθελοντικές-οργανώσεις">&mdash;&mdash; Εθελοντικές Οργανώσεις</option><option  value="/city-guide/information/photo-gallery">&mdash;&mdash; Photo Gallery</option><option  value="/city-guide/information/sites-360">&mdash;&mdash; Αξιοθέατα σε 360 Παρουσίαση</option><option  value="/city-guide/information/lake-island">&mdash;&mdash; Το Νησί</option><option  value="#">&mdash; Διάφορα</option><option  value="http://www.sansimera.gr">&mdash;&mdash; Σαν σήμερα</option><option  value="/city-guide/misc/world-days">&mdash;&mdash; Παγκόσμιες Ημέρες</option><option  value="/city-guide/misc/horoscopes">&mdash;&mdash; Ωροσκόπια</option><option  value="http://www.eortologio.gr">&mdash;&mdash; Εορτολόγιο</option><option  value="/city-guide/misc/σεισμοί-live">&mdash;&mdash; Σεισμοί Live</option><option  value="/city-guide/misc/live-web-cam">&mdash;&mdash; Live Web Cam</option><option  value="/city-guide/misc/adsl-speed-test">&mdash;&mdash; ADSL Speed Test</option><option  value="/city-guide/misc/live-broadcast">&mdash;&mdash; Ζωντανές Μεταδόσεις</option><option  value="/city-guide/misc/sites-361">&mdash;&mdash; Αξιοθέατα: 360 Virtual Tour</option><option  value="/city-guide/misc/jobs">&mdash;&mdash; Εργασία</option><option  value="http://aggelies.ioannina24.gr">&mdash;&mdash; Μικρές Αγγελίες</option><option  value="http://www.ioannina24.gr/360virtualtour/360VirtualTourofEpirus.html">360 VTour</option><option  value="http://aggelies.ioannina24.gr">Αγγελιες</option><option  value="#">Επιχειρησεις</option><option  value="/επιχειρησεις/οικοδομή">&mdash; Οικοδομή</option><option  value="/επιχειρησεις/κατοικία">&mdash; Κατοικία</option><option  value="/επιχειρησεις/τεχνολογία">&mdash; Τεχνολογία</option><option  value="/επιχειρησεις/υγεία">&mdash; Υγεία</option><option  value="/επιχειρησεις/sports-hobbies">&mdash; Sports &amp; Hobbies</option><option  value="/επιχειρησεις/εκπαίδευση">&mdash; Εκπαίδευση</option><option  value="/επιχειρησεις/shopping">&mdash; Shopping</option><option  value="/επιχειρησεις/ομορφιά">&mdash; Ομορφιά</option><option  value="/επιχειρησεις/μηχανοκίνητα">&mdash; Μηχανοκίνητα</option><option  value="/επιχειρησεις/φαγητό-fun">&mdash; Φαγητό - Διασκέδαση</option><option  value="/επιχειρησεις/διαμονή">&mdash; Διαμονή</option><option  value="/επιχειρησεις/γραφεία-υπηρεσίες">&mdash; Γραφεία / Υπηρεσίες</option><option  value="/επιχειρησεις/διαφήμιση">&mdash; Διαφήμιση</option><option  value="/επιχειρησεις/τέχνη">&mdash; Τέχνη</option><option  value="/επικοινωνια">@</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://www.facebook.com/ioannina24" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="https://twitter.com/ioannina24" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://plus.google.com/+ioannina24/videos" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="http://www.ioannina24.gr/index.php?option=com_content&id=243&layout=blog&view=category&Itemid=107&format=feed&type=rss" target="_blank"><i class="gk-icon-rss"></i></a>	
</div>

		         </div>
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										<div id="gkBanners" class="gkEqualColumns">
							
						<div id="gkBannerLeft">
					    	<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/305" target="_blank"
							title="kapsiohas 728x200 OFFER 31 3 2017">
							<img
								src="http://www.ioannina24.gr/images/banners/kapsiohas/kapsiohas_728x200off31_3.gif"
								alt="kapsiohas 728x200 OFFER 31 3 2017"
								width ="728"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
					    </div>
						  
						
						    
					</div>
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
														<section id="gkMainbodyTop">
								<div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
							</section>
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="el-GR" />
                    
<ul class="pager pagenav">
	<li class="previous">
		<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο/341811-χορευτικά-δρώμενα-σε-τέσσερα-σημεία-των-ιωαννίνων" rel="prev">
			<span class="icon-chevron-left"></span> Προηγούμενο		</a>
	</li>
	<li class="next">
		<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο/341486-ο-χρήστος-μασσαλάς-στις-κάννες-με-την-«copa-loca»" rel="next">
			Επόμενο <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
                    
                    <header>
                                        <h1 itemprop="name">
                         Έκθεση Ζωγραφικής Κωνσταντίνου Φάη: &quot;ΓΕΝΕΣΙΣ&quot;                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2017-04-25T09:00:32+03:00" itemprop="dateCreated">Απριλίου 25, 2017</time>
                              </li>
                                                           
                                                                                                              </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <div id='article_intro_ag'><p><span><img src="http://www.vimanews.gr/images/stories/politismos/palia_sfageia.jpg" border="0" align="left">&Tau;&omicron; &Pi;&nu;&epsilon;&upsilon;&mu;&alpha;&tau;&iota;&kappa;&#972; &Kappa;&#941;&nu;&tau;&rho;&omicron; &Delta;&#942;&mu;&omicron;&upsilon; &Iota;&omega;&alpha;&nu;&nu;&iota;&tau;&#974;&nu; &delta;&iota;&omicron;&rho;&gamma;&alpha;&nu;&#974;&nu;&epsilon;&iota; &alpha;&pi;&#972; &tau;&eta;&nu; &Tau;&epsilon;&tau;&#940;&rho;&tau;&eta; 3 &Mu;&alpha;&#912;&omicron;&upsilon; &#941;&omega;&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; &Sigma;&#940;&beta;&beta;&alpha;&tau;&omicron; 13 &Mu;&alpha;&#912;&omicron;&upsilon; 2017, &sigma;&tau;&omicron;&nu; &epsilon;&kappa;&theta;&epsilon;&sigma;&iota;&alpha;&kappa;&#972; &chi;&#974;&rho;&omicron; &tau;&omicron;&upsilon; &Pi;&omicron;&lambda;&iota;&tau;&iota;&sigma;&tau;&iota;&kappa;&omicron;&#973; &Pi;&omicron;&lambda;&upsilon;&chi;&#974;&rho;&omicron;&upsilon; &laquo;&Delta;. &Chi;&alpha;&tau;&zeta;&#942;&sigmaf;&raquo;, &#941;&kappa;&theta;&epsilon;&sigma;&eta; &#941;&rho;&gamma;&omega;&nu; &zeta;&omega;&gamma;&rho;&alpha;&phi;&iota;&kappa;&#942;&sigmaf; &tau;&omicron;&upsilon; &Kappa;&omega;&nu;&sigma;&tau;&alpha;&nu;&tau;&#943;&nu;&omicron;&upsilon; &Phi;&#940;&eta;.&nbsp;</span></p></div> <br/>
<div id='article_full_ag'><br/><a style="font-size:14pt" href='http://www.vimanews.gr/index.php?option=com_content&amp;view=article&amp;id=23232:----qq&amp;catid=31:2014-05-27-08-58-16&amp;Itemid=163' class='jcepopup' rel='' target='_self'>ΔΕΙΤΕ ΟΛΟ ΤΟ ΑΡΘΡΟ ΠΑΤΩΝΤΑΣ ΕΔΩ -- Πηγή: VIMANEWS.gr </a></div><br/><br/><div><p align="right" style="padding:0 6 0 0;margin:6 6 6 0"><span style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;">Powered by </span><a style="color:#c0c0c0;text-decoration: none;font-family:Tahoma, Arial, Helvetica, sans-serif;font-size:7pt;font-weight: 100;" title="Suchmaschinenoptimierung" href="http://www.suchmaschinen-optimierung-seo.org/">Suchmaschinenoptimierung</a></p></div><br/>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Έκθεση Ζωγραφικής Κωνσταντίνου Φάη: "ΓΕΝΕΣΙΣ"" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="http://www.ioannina24.gr//-/--/341810-----"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="http://www.ioannina24.gr//-/--/341810-----"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:52" />
          				Hits: 52          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/εκδηλωσεις-στην-ηπειρο/341810-έκθεση-ζωγραφικής-κωνσταντίνου-φάη-γενεσισ?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Εκτύπωση</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=db6f9bb07bb3e65e1f9c9bc1c841899cf3c5b58f" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Ηλεκτρονικό ταχυδρομείο</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><h3 class="header">ΜΑΣ ΕΧΟΥΝ ΕΜΠΙΣΤΕΥΘΕΙ.....ΕΣΕΙΣ;</h3><div class="content">	<div class="nspMain " id="nsp-nsp-532" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/shopping/item/33-αφοι-παππά-ο-ε-τυροκομικά-προϊόντα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/trofima/papas_tyri/pappas_tiri_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/49-το-κοντοσουβλάδικο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/KONTOSOUBLADIKO/kontosoubladiko_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/υγεία/item/41-τάτσης-άγγελος-τζίμα-αριστέα-οδοντοτεχνικό-εργαστήριο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/ygeia/odontotexnites/tatsislab_gr.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/28-υπεραγορά-κρεάτων-παπαμανοσ" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/trofima/papamanos/papamanos_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/διαμονή/item/24-galaxy-hotel" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/hotels/galaxy_ioa/galaxy_lg_sm.png" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/κατοικία/item/36-επιπλα-αφοι-τασσου" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/spiti/tassou_epipla/tassou_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/διαφήμιση/item/25-xylotexnima-gr" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/texnologia/mrprint/xylotexnima_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/οικοδομή/item/37-tzimas-home-accessories" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/spiti/tzimas_kouz/tzimas_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/υγεία/item/23-κεντρα-λογοθεραπιασ-ηπειρου" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/ygeia/logothrapy/kelesidis_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/35-νικασ-–-ματζουκη-ο-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/paroxi_yphresias/nikas_metaforiki/nikas_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/40-gommex" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/gommex/gommex_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/32-ψήνω-δίνω" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/psino_dino/psino_dino_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/κατοικία/item/11-ηπειροσ-oil" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/epirusoil/hpeirosoil_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/κατοικία/item/8-ikos-entos-ιωάννινα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/spiti/entos/ikos_entos_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/39-re-gold" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/paroxi_yphresias/regold/regold_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/sports-hobbies/item/12-alter-gym" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/gymnastiria_ygeia/altergym_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/κατοικία/item/31-garden-mall-σπ-μπίμπος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/kipos/graden_mall_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/τεχνολογία/item/26-mr-print" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/texnologia/mrprint/mrprint_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/κατοικία/item/52-αγροτικη-κηποαρδευτικη-μπαρμπισησ-ι-δεβεκοσ-μ-ο-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/kipos/agrotiki_kipo_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/sports-hobbies/item/44-tae-kwon-do-διασ" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/gymnastiria_ygeia/dias/dias_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/εκπαίδευση/item/14-ο-κόμβος-της-γνώσης" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/bibliopolia/komvos/kombos_gn_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/38-ντοβασ-νικοσ-σια-οε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/ntobas/ntobas_karta.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/εκπαίδευση/item/50-ν-προκοσ-σια-ο-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/bibliopoleia/prokos_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/48-το-χωριάτικο-αρτοποιεία-ζαχαροπλαστεία" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/xoriatiko/xoriatiko_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/sports-hobbies/item/30-ποδήλατο-γιαννούλη" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/hobbies/podilato_giannouli/pod_giannouli_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/shopping/item/2-κάβα-800" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/kabes/800_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/6-sivota-rent-a-boat" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/paroxi_yphresias/sivota_boat/sivota_boat.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/51-σχολή-οδηγών-κούκος-ηλίας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/koukos_sxoli/koukos_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/45-κοσμάς-ανθόπουλος-ειρήνη-νικολάτου-δικηγορικο-γραφειο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/dikigoroi/anthopoulos_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/21-ηπειροκατ-αε-ηπειρωτική-κατασκευαστική-α-ε" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/texnikes%20etaireies/epirokat/epikat_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/7-ratech-τεχνικό-γραφείο-αναλκυστήρων" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/asanser/ratech_lg_ioa24.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/22-το-σουβλάκι-του-πασά" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/soublaki_pasa/soublak_pasa.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/29-acs-σημαίνει-courier" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/metaforikes/acs_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/φαγητό-fun/item/17-σ-αναμμένα-κάρβουνα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/food/sanammena/sanammena_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/μηχανοκίνητα/item/47-auto-test-ιδιωτικό-κτεο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/auto/auto_test/autotest_ls_bn.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/εκπαίδευση/item/9-τέχνης-εργαστήρι" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/ekpedeysi/ergast_texnis/ergastiri_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<a href="/επιχειρησεις/γραφεία-υπηρεσίες/item/13-ασφάλειες-γεωργιάδης-hg-brokers-sa" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/asfaleies/georgiadis/geogiadis1_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/sports-hobbies/item/43-ασ-taekwondo-ιωαννίνων-ζήκος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/gymnastiria_ygeia/zikos_gymna/zikos_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/κατοικία/item/16-χρωμοεπιλογή-πολύβιος-γ-καρράς" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/spiti/karras/karas_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<a href="/επιχειρησεις/shopping/item/18-λαμπριδησ" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/images/stories/companies/protaseis%20agoras/paixnidia/lampridis_lg.jpg" alt=""  style="width:120px;height:120px;" /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0268263721830072"
     data-ad-slot="9014317610"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns gkNoMargin">
		    			<div class="box title-color4 gkmod-3"><h3 class="header">+ Περιβάλλον-Αγροτικά</h3><div class="content">	<div class="nspMain autoanim title-color4" id="nsp-nsp-518" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/ενθετα/environment/262252-εκατοντάδες-γαλαξίες-κρυμμένοι-πίσω-από-τον-δικό-μας" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 18px 0;" target="_self"><img  class="nspImage" src="http://www.ioannina24.gr/modules/mod_news_pro_gk5/cache/downloaded.118_67_446681nsp-518.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ενθετα/environment/262252-εκατοντάδες-γαλαξίες-κρυμμένοι-πίσω-από-τον-δικό-μας"  title="Εκατοντάδες γαλαξίες κρυμμένοι πίσω από τον δικό μας" target="_self">Εκατοντάδες γαλαξίες κρυμμένοι πίσω από τον δικό μας</a></h4>							</div>
												</div>
																</div>

										<a href="/ειδησεις/ενθετα/environment" class="readon-button">
													ΠΕΡΙΣΣΟΤΕΡΑ											</a>
									</div>
			</div>
		
				
			</div>
</div></div><div class="box title-color6 gkmod-3"><h3 class="header">+ Εκπαίδευση - Κατάρτιση</h3><div class="content">	<div class="nspMain autoanim title-color6" id="nsp-nsp-520" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/ειδησεις/ενθετα/education/337060-rss-id-216467" title="Τι φανερώνει η Ερευνα για τη μαθητική διαρροή" target="_self">Τι φανερώνει η Ερευνα για τη μαθητική διαρροή</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ενθετα/education/336590-rss-id-216293" title="Στο τριμελές ο ακροδεξιός γυμνασιάρχης της Μυτιλήνης" target="_self">Στο τριμελές ο ακροδεξιός γυμνασιάρχης της Μυτιλήνης</a></h4></li>							
																											
							<li class="even"><h4><a href="/ειδησεις/ενθετα/education/336128-rss-id-216107" title="Το Υπουργείο Παιδείας ομολογεί ότι δεν θα προσλάβει μόνιμους εκπαιδευτικούς μέχρι το 2019!" target="_self">Το Υπουργείο Παιδείας ομολογεί ότι δεν θα προσλάβει μόνιμους εκπαιδευτικούς μέχρι το 2019!</a></h4></li>							
														</ul>
							<ul class="nspList nspCol3">
																											
							<li class="odd"><h4><a href="/ειδησεις/ενθετα/education/335939-rss-id-216001" title="Απλήρωτοι από το Νοέμβρη οι έκτακτοι εκπαιδευτικοί του ΤΕΙ Αθήνας" target="_self">Απλήρωτοι από το Νοέμβρη οι έκτακτοι εκπαιδευτικοί του ΤΕΙ Αθήνας</a></h4></li>							
																											
							<li class="even"><h4><a href="/ειδησεις/ενθετα/education/335596-rss-id-215892" title="Έκθεση ΑΔΙΠΠΔΕ: «Αξιολόγηση», «αυτονομία», παραπέρα διαφοροποίηση των σχολικών μονάδων" target="_self">Έκθεση ΑΔΙΠΠΔΕ: «Αξιολόγηση», «αυτονομία», παραπέρα διαφοροποίηση των σχολικών μονάδων</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ενθετα/education/335346-rss-id-215768" title="Κόφτης μεταθέσεων για εκπαιδευτικούς - Τι θα γίνει φέτος" target="_self">Κόφτης μεταθέσεων για εκπαιδευτικούς - Τι θα γίνει φέτος</a></h4></li>							
														</ul>
							<ul class="nspList nspCol3">
																											
							<li class="even"><h4><a href="/ειδησεις/ενθετα/education/334507-rss-id-215448" title="Τι αλλάζει στον νόμο για τις μετεγγραφές" target="_self">Τι αλλάζει στον νόμο για τις μετεγγραφές</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ενθετα/education/334265-rss-id-215390" title="Μέτωπο Αγώνα Σπουδαστών: Κινητοποίηση στο Υπουργείο Παιδείας την Τετάρτη" target="_self">Μέτωπο Αγώνα Σπουδαστών: Κινητοποίηση στο Υπουργείο Παιδείας την Τετάρτη</a></h4></li>							
																											
							<li class="even"><h4><a href="/ειδησεις/ενθετα/education/332488-rss-id-214724" title="Μαθηματικά και αλήθεια" target="_self">Μαθηματικά και αλήθεια</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
												<li>3</li>
											</ul>
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
					
			</div>
		</div>
				
			</div>
</div></div><div class="box title-color5 gkmod-3"><h3 class="header">+ Υγεία </h3><div class="content">	<div class="nspMain autoanim title-color5" id="nsp-nsp-519" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/ενθετα/health/156662-αντιμετωπίστε-τα-προβλήματα-στο-στομάχι-σας" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 18px 0;" target="_self"><img  class="nspImage" src="http://www.ygeiaonline.gr/plugins/content/mavikthumbnails/thumbnails/150x150-images-stories-News22-kentro_diataraxon_01.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/ειδησεις/ενθετα/health/156662-αντιμετωπίστε-τα-προβλήματα-στο-στομάχι-σας"  title="Αντιμετωπίστε τα προβλήματα στο στομάχι σας!" target="_self">Αντιμετωπίστε τα προβλήματα στο στομάχι σας!</a></h4>							</div>
												</div>
																</div>

										<a href="/ειδησεις/ενθετα/health" class="readon-button">
													ΠΕΡΙΣΣΟΤΕΡΑ											</a>
									</div>
			</div>
		
				
			</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content">
			<p>OnLine  2138&#160;επισκέπτες</p>

</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/279" target="_blank"
							title="GEORGIADIS BROKERS">
							<img
								src="http://www.ioannina24.gr/images/banners/georgiadis300.gif"
								alt="GEORGIADIS BROKERS"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/280" target="_blank"
							title="RATECH">
							<img
								src="http://www.ioannina24.gr/images/banners/ratech_300.gif"
								alt="RATECH"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/303" target="_blank"
							title="ELLINON GEYSH 2017">
							<img
								src="http://www.ioannina24.gr/images/banners/banners_xorigies/ell_geysi_2017.gif"
								alt="ELLINON GEYSH 2017"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/307" target="_blank"
							title="agrotiki_kipos">
							<img
								src="http://www.ioannina24.gr/images/banners/agrotiki_kipo_300.jpg"
								alt="agrotiki_kipos"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="http://www.ioannina24.gr/banners/valakos40" title="valakos40" onclick="window.open(this.href, '',
								'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550');
								return false"><img src="http://www.ioannina24.gr/images/banners/valakos40.jpg" alt="valakos40" width="234" height="92" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/306" target="_blank"
							title="koukos">
							<img
								src="http://www.ioannina24.gr/images/banners/koukos300.gif"
								alt="koukos"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/120" target="_blank"
							title="podilato giannouli">
							<img
								src="http://www.ioannina24.gr/images/banners/offers/giannoli_250x250.gif"
								alt="podilato giannouli"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/165" target="_blank"
							title="klasiko">
							<img
								src="http://www.ioannina24.gr/images/banners/offers/foukas_br300.gif"
								alt="klasiko"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/206"
							title="soublaki tou pasa">
							<img
								src="http://www.ioannina24.gr/images/banners/soub_pasa_bnr1.gif"
								alt="soublaki tou pasa"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48"
							title="Τριανταφύλλου">
							<img
								src="http://www.ioannina24.gr/images/banners/offers/triantafillou_offer.jpg"
								alt="Τριανταφύλλου"
								width ="235"								height ="235"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</div>
			</aside>
					</div>
		
				<aside id="gkSidebarLeft">
			<div>
				<div class="box "><div class="content">

<div class="custom "  >

	<p style="text-align: center;"><a href="http://www.ioannina24.gr/index.php?option=com_contact&amp;view=contact&amp;id=7&amp;catid=97&amp;Itemid=229"><img src="http://www.ioannina24.gr/images/stories/xrisima/advertiseIoa2015.png" alt="advertiseIoa2015" width="161" height="48" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">RADIO & TV</h3><div class="content">

<div class="custom "  >

	<!-- PODHLATHS TOU KOSMOU -->
<p style="text-align: center;"><a href="/radio/podilatis.html" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=310,height=150');return false;"> <img src="/radio/podilatis_lg.jpg" alt="webrating" width="162" height="43" style="vertical-align: middle;" /></a></p>
<!-- SUPER FM -->
<p style="text-align: center;"><a href="http://www.super-fm.gr" onclick="window.open(this.href,'Webrating','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=800,height=500');return false;"> <img src="/radio/superfm_lg.png" alt="webrating" width="162" height="43" style="vertical-align: middle;" /></a></p>
<!-- STUDIO E -->
<p style="text-align: center;"><a href="http://www.ustream.tv/recorded/84977818" onclick="window.open(this.href,'Webrating','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=800,height=500');return false;"> <img src="/radio/studioe_lg.png" alt="webrating" width="162" height="43" style="vertical-align: middle;" /></a></p>
<!-- FOCUS FM -->
<p style="text-align: center;"><a href="http://www.focusfm.gr/index.php/en/?option=com_content&amp;view=article&amp;id=111" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=350,height=350');return false;"> <img src="/radio/focusfm_lg.png" alt="webrating" width="162" height="43" style="vertical-align: middle;" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">Ηπειρωτικος Τυπος</h3><div class="content">

<div class="custom "  >

	<div style="width:160px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=8a&c=F2F2F2&r=HP&w=160&h=208&t=1&e=2" width="160" height="208" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe></div>	
</div>
</div></div><div class="box "><h3 class="header">Μόλις Τώρα...</h3><div class="content">	<div class="nspMain " id="nsp-vagnews1" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/341922-πρωτομαγιά-τα-χανιά-γιορτάζουν-με-εκδήλωση-στην-λίμνη-αγιάς" title="Πρωτομαγιά: Τα Χανιά γιορτάζουν με εκδήλωση στην λίμνη Αγιάς" target="_self">Πρωτομαγιά: Τα Χανιά γιορτάζουν με εκδήλωση στην λίμνη Αγιάς</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/341921-αλλάζει-η-τεχνολογία-στα-φανάρια-στη-θεσσαλονίκη-πόσα-χρήματα-θα-γλιτώσουν" title="Αλλάζει η τεχνολογία στα φανάρια στη Θεσσαλονίκη - Πόσα χρήματα θα γλιτώσουν" target="_self">Αλλάζει η τεχνολογία στα φανάρια στη Θεσσαλονίκη - Πόσα χρήματα θα γλιτώσουν</a></h4></li>							
																											
							<li class="even"><h4><a href="/ειδησεις/ελλαδα-κοσμος/ελλάδα-ευρώπη-κόσμος/341920-οαεδ-oι-οριστικοί-πίνακες-για-το-πρόγραμμα-κοινωνικού-τουρισμού" title="ΟΑΕΔ: Oι οριστικοί πίνακες για το Πρόγραμμα Κοινωνικού Τουρισμού" target="_self">ΟΑΕΔ: Oι οριστικοί πίνακες για το Πρόγραμμα Κοινωνικού Τουρισμού</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/341923-νέο-προϊόν-μικρο-χρηματοδότησης-αγροτών-από-την-τράπεζα-πειραιώς" title="Νέο Προϊόν Μικρο-χρηματοδότησης Αγροτών από την Τράπεζα Πειραιώς" target="_self">Νέο Προϊόν Μικρο-χρηματοδότησης Αγροτών από την Τράπεζα Πειραιώς</a></h4></li>							
																											
							<li class="even"><h4><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/341924-γιαννενα-«συρματερή-τεχνική-από-το-ασήμι-…στο-χαρτί»" title="ΓΙΑΝΝΕΝΑ-«Συρματερή τεχνική: από το ασήμι …στο χαρτί»" target="_self">ΓΙΑΝΝΕΝΑ-«Συρματερή τεχνική: από το ασήμι …στο χαρτί»</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/341925-οι-ασπροπάρηδες-ήρθαν-και-πάλι-στην-ήπειρο" title="Οι Ασπροπάρηδες ήρθαν και πάλι στην Ήπειρο!" target="_self">Οι Ασπροπάρηδες ήρθαν και πάλι στην Ήπειρο!</a></h4></li>							
																											
							<li class="even"><h4><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/341926-ελγα-μέχρι-τις-30-ιουνίου-παρατάθηκε-η-προθεσμία-την-καταβολή-της-ειδικής-ασφαλιστικής-εισφοράς" title="ΕΛΓΑ - Μέχρι τις 30 Ιουνίου παρατάθηκε η προθεσμία την καταβολή της ειδικής ασφαλιστικής εισφοράς" target="_self">ΕΛΓΑ - Μέχρι τις 30 Ιουνίου παρατάθηκε η προθεσμία την καταβολή της ειδικής ασφαλιστικής εισφοράς</a></h4></li>							
																											
							<li class="odd"><h4><a href="/ειδησεις/ηπειρωτικη-επικαιροτητα/ipirotika_nea/341927-ηπειροσ-περιφερειακή-μαθητιάδα-αθλητισμού-και-πολιτισμού" title="ΗΠΕΙΡΟΣ-Περιφερειακή Μαθητιάδα Αθλητισμού και Πολιτισμού" target="_self">ΗΠΕΙΡΟΣ-Περιφερειακή Μαθητιάδα Αθλητισμού και Πολιτισμού</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box "><h3 class="header">Πρωτοσελιδα Ελλαδας</h3><div class="content">

<div class="custom "  >

	<div style="width:160px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&c=F2F2F2&w=160&h=208&t=1&e=0" width="160" height="208" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe></div>	
</div>
</div></div><div class="box "><div class="content">
		<!-- Ultimate Google AdSense by WebSoft http://websoftserbia.com -->		
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0268263721830072";
			/* "160X600" */
			google_ad_slot = "4216532407";
			google_ad_width = "160";
			google_ad_height = "600";
			//-->
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="http://www.exdrive.tv" target="_blank"><img src="http://www.ioannina24.gr/images/banners/exdrivetv_bnr160x600.gif" alt="exdrivetv bnr160x600" width="160" height="600" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">
	Υποστηρίζουμε...
Εσείς;
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/271" target="_blank"
							title="hamogelo">
							<img
								src="http://www.ioannina24.gr/images/banners/banner_ypostizoume/xamogelo.jpg"
								alt="hamogelo"
								width ="160"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/272" target="_blank"
							title="giatroi xoris">
							<img
								src="http://www.ioannina24.gr/images/banners/banner_ypostizoume/giatroi-xwris-sunora.jpg"
								alt="giatroi xoris"
								width ="160"								height ="130"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/270" target="_blank"
							title="goodcause">
							<img
								src="http://www.ioannina24.gr/images/banners/banner_ypostizoume/goodcause.gif"
								alt="goodcause"
								width ="160"								height ="130"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
			</div>
		</aside>
		    </div>
    
        <section id="gkBottom3" class="gkPage">
    	<div class="gkCols6">
    		<div class="box  gkmod-1"><h3 class="header">VIDEOS</h3><div class="content">	<div class="nspMain " id="nsp-nsp-533" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 6,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage active nspCol2">
																				<div class="nspArt nspCol6" style="padding:0 20px 20px 0;clear:both;">
								<a href="/ειδησεις/διάφορα/videos/148363-ο-έναστρος-ουρανός-σε-ένα-εκπληκτικό-βίντεο" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/sky.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123176-χωροχρόνος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/xoroxronos.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/125275-πολυτάλαντος-σκύλος" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/dog.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/126416-perpetuum-jazzile-africa-a-capella" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/xorodia.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123037-δείτε-πως-ελέγχουν-το-μυαλό-μας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/mind.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123126-το-fair-play-της-δεκαετίας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/fairplay.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;clear:both;">
								<a href="/ειδησεις/διάφορα/videos/124720-καλογρια-στο-«the-voice»" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/kalogria.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/185747-δεν-σε-φοβάμαι-ένα-video-γεμάτο-ελλάδα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/densefobamai.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/172805-luminous-ioannina-light-festival" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/luminous.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/151687-εκπληκτική-τρισδιάστατη-αναπαράσταση-της-αρχαίας-αθήνας" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/athens.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/151686-τρισδιάστατη-απεικόνιση-του-λευκού-πύργου-στις-αρχές-του-20ού-αιώνα" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/thessaloniki.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
																															<div class="nspArt nspCol6" style="padding:0 20px 20px 0;">
								<a href="/ειδησεις/διάφορα/videos/123035-mesi-simply-the-best" class="nspImageWrapper tleft fleft"  style="margin:0px 0px 0 0;" target="_self"><img  class="nspImage" src="/images/stories/scrap/videos_pics/mesi.jpg" alt=""  style="width:180px;height:120px;" /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    	</div>
    </section>
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                              <a href="#gkBg" id="gkBackToTop">Back to top</a>
                                        </div>
                              <div id="gkFooterNav">
               
<ul class="menu">
<li class="item-642"><span class="separator ">Ο Καιρός στην Ηπειρο:</span>
</li><li class="item-244"><a href="http://www.physics.uoi.gr/seci/weather.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Πανεπιστήμιο Ιωαννινων</a></li><li class="item-245"><a href="http://www.accuweather.com/el/gr/ioannina/178681/daily-weather-forecast/178681" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Πρόβλεψη 10 ημερών</a></li><li class="item-246"><a href="http://www.meteo.gr/cf.asp?city_id=31" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >meteo.gr</a></li><li class="item-247"><a href="http://wwwa.accuweather.com/world-forecast.asp?partner=accuweather&amp;myadc=0&amp;traveler=0&amp;zipcode=EUR%7CGR%7CGR019%7CELAFOTOPOS%7C&amp;metric=1" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Ζαγοροχώρια</a></li><li class="item-257"><a href="/2011-11-25-10-43-43" >Αρτα</a></li><li class="item-258"><a href="/2011-11-25-10-44-15" >Ηγουμενιτσα</a></li><li class="item-259"><a href="/2011-11-25-10-44-42" >Πρεβεζα</a></li><li class="item-260"><a href="/2011-11-25-10-52-46" >Ιωάννινα</a></li></ul>

<ul class="menu">
<li class="item-443"><a href="/κουπόνια-εκπτώσεων" >Κουπόνια Εκπτώσεων και Ευκαιριών</a></li><li class="item-435"><a href="/live-web-cam" >Live Web Cam</a></li><li class="item-909"><a href="/θέσεις-εργασίας-στην-ήπειρο" >Θέσεις Εργασίας στην Ήπειρο</a></li><li class="item-214"><a href="/live-broadcast" >Ζωντανές Μεταδόσεις</a></li><li class="item-534"><a href="/αξιοθέατα-360-virtual-tour" >Αξιοθέατα: 360 Virtual Tour</a></li><li class="item-142"><a href="http://aggelies.ioannina24.gr" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Αγγελίες</a></li><li class="item-1067"><a href="/όροι-χρήσης-1" >Όροι Χρήσης</a></li></ul>

<ul class="menu">
<li class="item-397"><a href="/2013-02-13-20-04-45" >....</a></li><li class="item-637"><a href="/?Itemid=637" >Αναζήτηση Επιχειρήσεων</a></li><li class="item-212"><a href="/contact" >Επικοινωνία</a></li><li class="item-215"><a href="/sponsors" >Χορηγίες</a></li><li class="item-216"><a href="/?Itemid=216" >Site Map</a></li><li class="item-217"><a href="/weblinks" >Συνδέσεις</a></li><li class="item-229"><a href="/advertisement" >Διαφήμιση</a></li><li class="item-239"><a href="/όροι-χρήσης" >Όροι Χρήσης</a></li></ul>


<div class="custom "  >

	<hr />
<p style="text-align: center;"><a href="http://www.webrating.gr/index.php/site/info" onclick="window.open(this.href,'Webrating','scrollbars=no,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;">Πιστοποιημένο site από την</a><a href="http://www.webrating.gr/index.php/site/info" style="background-color: transparent; line-height: 1.6;" onclick="window.open(this.href,'webratsing','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-500)+',top='+(screen.availHeight/2-350)+',width=1000,height=700');return false;"><img src="http://www.ioannina24.gr/images/stories/xrisima/webrating.png" alt="webrating" width="104" height="26" style="vertical-align: middle;" /></a></p>
<hr />	
</div>

          </div>
                              <p id="gkCopyrights">
               <p style="text-align: center;"><span style="font-size: 14pt;"><span style="font-size: 10pt;">&Kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &amp; &Upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &alpha;&pi;ό &tau;&eta;&nu;</span> <span style="font-family: impact,chicago; font-size: 12pt;"><span class="style4" style="color: #3366ff;"><a href="http://www.webcenter.gr" style="color: #3366ff; text-decoration: none;">Web</a></span><span style="color: #ff0000;"><a href="http://www.webcenter.gr" target="_blank" style="color: #ff0000; text-decoration: none;"><span class="style3">center</span></a></span></span></span></p>           </p>
                                   </div>
</footer>
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
<!-- advertising  -->
                                <script data-cfasync="false" type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//megapopads.com/scripts/34c545beef56b74d23dcc47a2d66e791.min.js?20170220=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>
</html>